<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  "app":{
    "apiKey":"137c2d1b-0c29-4419-99a9-15a7854da8c3",
    "name":"Ultima Hora",
    "logoUrl":"https://uh.gsstatic.es/images/layout/logo_home.png",
    "privacyPolicyURL":"https://www.ultimahora.es/politica_de_privacidad.html",
    "vendors":{"iab":{"all":true},"didomi":["google"]}
  },
  "integrations":{"vendors":{"google":{"enable":true,"refresh":false}}},
  "theme":{"color":"#51a351"},
  "notice":{
    "position":"bottom",
    "content":{
      "notice":{
        "es":"Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies."
      }
    }
  },
  "languages":{"enabled":["en","es"],"default":"es"}
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Palma: La calle Nuredduna será peatonal a partir de finales de 2021" />
<meta name="description" content="La calle Nuredduna de Palma se convertirá en peatonal al 100 % a partir de finales de 2021, según ha explicado este jueves la regidora de Infraestructuras y Accesibilidad, Angélica Pastor.
" />
<meta name="keywords" content="calle nuredduna,Palma,Palma de Mallorca" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.ultimahora.es/sfAttachPlugin/1006137.jpg" />
<meta name="twitter:url" content="https://www.ultimahora.es/noticias/palma/2020/02/20/1143081/palma-calle-nuredduna-sera-peatonal-partir-finales-2021.html" />
<meta name="twitter:title" content="La calle Nuredduna será peatonal a partir de finales de 2021" />
<meta name="twitter:description" content="La calle Nuredduna de Palma se convertirá en peatonal al 100 % a partir de finales de 2021, según ha explicado este jueves la regidora de Infraestructuras y Accesibilidad, Angélica Pastor.
" />
<meta name="dc.date.issued" content="2020-02-20" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="msvalidate.01" content="7E9D21579C587CCAF322EE7A472EE064" />
<meta name="theme-color" content="#cd0000" />
<title>Palma: La calle Nuredduna será peatonal a partir de finales de 2021</title>
<link href="https://www.ultimahora.es/noticias/palma/2020/02/20/1143081/palma-calle-nuredduna-sera-peatonal-partir-finales-2021.html" rel="canonical" />
<link href="https://amp.ultimahora.es/noticias/palma/2020/02/20/1143081/palma-calle-nuredduna-sera-peatonal-partir-finales-2021.html" rel="amphtml" />
<meta property="og:site_name" content="Última Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="La calle Nuredduna será peatonal a partir de finales de 2021" />
<meta property="og:url" content="https://www.ultimahora.es/noticias/palma/2020/02/20/1143081/palma-calle-nuredduna-sera-peatonal-partir-finales-2021.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La calle Nuredduna de Palma se convertirá en peatonal al 100 % a partir de finales de 2021, según ha explicado este jueves la regidora de Infraestructuras y Accesibilidad, Angélica Pastor.
" />
<meta property="article:tag" content="calle nuredduna" />
<meta property="article:section" content="Palma" />
<meta property="article:published_time" content="2020-02-20T12:42:00+01:00" />
<meta property="article:modified_time" content="2020-02-20T13:14:02+01:00" />
<meta property="og:image" content="https://www.ultimahora.es/sfAttachPlugin/1006137.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="812" />
<link href="https://www.ultimahora.es/autor/monica-gonzalez.rss" title="Noticias de Mónica González" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Ultima Hora Mallorca" href="https://www.ultimahora.es/mallorca/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web06" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://uh.gsstatic.es/images/iconos/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/init.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://uh.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.4/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.inview.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.11.0/video.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.hoverintent/1.9.0/jquery.hoverIntent.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/tl.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"M\u00f3nica Gonz\u00e1lez","publish_time":"20200220","article_id":"1143081","content_type":"noticia","section":"noticias","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1006137","sub_section":"palma","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"noticias","subcategoria":"palma","createdby":"7","lastmodify":null,"firma":"M\u00f3nica Gonz\u00e1lez","fechapublicacion":"20200220","keywords":null,"noticia_id":"1143081","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"calle nuredduna","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1006137"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="palma">
<!-- Slot 100 -->
<!-- Empty slot --><!-- Slot 78 -->
<a id="top_holder"></a>
<div class="banner mega sticky">
	<div id="top" class="henneoHB"><!-- top / banner mega sticky--></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#top").parent().on("click", function() { this.remove(); console.log("top close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="x31_holder"></a>
<div class="banner">
	<div id="x31" class="henneoHB"><!-- x31 / banner--></div></div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="x41_holder"></a>
<div class="banner">
	<div id="x41" class="henneoHB"><!-- x41 / banner--></div></div>
</div><div id="document" class="container-fix mallorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li class="select"><a href="/mallorca.html">Mallorca</a></li><li><a href="https://www.menorca.info">Menorca</a></li><li><a href="https://www.periodicodeibiza.es">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a><a class="youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a><a class="telegram" title="Telegram" href="https://www.ultimahora.es/telegram.html">Telegram</a><a class="linkedin" title="LinkedIn" href="https://www.linkedin.com/company/ultima-hora">LinkedIn</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada de la edición de mallorca de ultimahora.es" href="/mallorca.html">Ultima Hora Mallorca</a>			<meta itemprop="url" content="https://uh.gsstatic.es/images/layout/logo_home.png">
			<meta itemprop="width" content="290">
			<meta itemprop="height" content="50">
		</h1>
		<meta itemprop="name" content="Ultima Hora Mallorca">
		<meta itemprop="url" content="https://www.ultimahora.es/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/noticias.html">Noticias</a></li><li class="ruta_2"><a href="/noticias/palma.html">Palma</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.ultimahora.es/"/>
	<div class="subscribete_header">
		<a href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete a Ultima Hora">Suscríbete a Ultima Hora </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.ultimahora.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="glyphicon glyphicon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="2020-02-20T13:39:42+01:00">jueves, 20 febrero 2020 <span>13:39</span></time>	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/mallorca.html"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_portada").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
					console.log("Timeout mi_portada");
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_1" class="select" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_1").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
					console.log("Timeout mi_seccion_1");
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_2" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_2").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
					console.log("Timeout mi_seccion_2");
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos">
<a id="mi_seccion_3" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_3").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
					console.log("Timeout mi_seccion_3");
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_blog").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
					console.log("Timeout mi_blog");
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_diviertete").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
					console.log("Timeout mi_diviertete");
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
					console.log("Timeout mi_vips");
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
					console.log("Timeout mi_guia");
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
					console.log("Timeout mi_especial");
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="" href="/noticias/local.html">Local</a></li><li><a class="select" href="/noticias/palma.html">Palma</a></li><li><a class="" href="/noticias/part-forana.html">Part Forana</a></li><li><a class="" href="/noticias/nacional.html">Nacional</a></li><li><a class="" href="/noticias/internacional.html">Internacional</a></li><li><a class="" href="/noticias/cultura.html">Cultura</a></li><li><a class="" href="/noticias/sociedad.html">Sociedad</a></li><li><a class="" href="/noticias/motor.html">Motor</a></li><li><a class="" href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a class="" href="/noticias/economico.html">El Económico</a></li><li><a class="" href="/noticias/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Noticias" href="/noticias.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		console.log("LS: inside");
		var tm = jQuery("#submenu").data("timer");
		if (tm) { console.log("Clearing timeout"); clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		console.log("LS: out");
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
		<div class="row span10 banner faldones_promocion"><!-- Slot 115 -->
<a id="top1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="top1" class="henneoHB"><!-- top1 / banner--></div></div>
</div><div class="row span10 header"></div>		<section class="row span7" role="main">
			<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.ultimahora.es/noticias/palma/2020/02/20/1143081/palma-calle-nuredduna-sera-peatonal-partir-finales-2021.html">
	<h1 itemprop="headline">La calle Nuredduna será peatonal a partir de finales de 2021</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" itemprop="url" href="/autor/monica-gonzalez.html"><span itemprop="name">M.González</span></a></span> | <span>Palma</span> | <time datetime="2020-02-20" itemprop="datePublished" content="2020-02-20T12:42:00+01:00">20/02/2020</time><meta itemprop="dateModified" content="2020-02-20T13:14:02+01:00"></meta><meta itemprop="articleSection" content="Palma"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_bd5a0eef872f2676f3ccc00b204c1161"><li class="current-rating" id="current_rating_bd5a0eef872f2676f3ccc00b204c1161" style="width:80px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1143081/token/bd5a0eef872f2676f3ccc00b204c1161/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_bd5a0eef872f2676f3ccc00b204c1161').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_bd5a0eef872f2676f3ccc00b204c1161&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_bd5a0eef872f2676f3ccc00b204c1161&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1143081/token/bd5a0eef872f2676f3ccc00b204c1161/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_bd5a0eef872f2676f3ccc00b204c1161').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_bd5a0eef872f2676f3ccc00b204c1161&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_bd5a0eef872f2676f3ccc00b204c1161&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1143081/token/bd5a0eef872f2676f3ccc00b204c1161/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_bd5a0eef872f2676f3ccc00b204c1161').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_bd5a0eef872f2676f3ccc00b204c1161&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_bd5a0eef872f2676f3ccc00b204c1161&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1143081/token/bd5a0eef872f2676f3ccc00b204c1161/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_bd5a0eef872f2676f3ccc00b204c1161').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_bd5a0eef872f2676f3ccc00b204c1161&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_bd5a0eef872f2676f3ccc00b204c1161&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1143081/token/bd5a0eef872f2676f3ccc00b204c1161/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_bd5a0eef872f2676f3ccc00b204c1161').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_bd5a0eef872f2676f3ccc00b204c1161&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_bd5a0eef872f2676f3ccc00b204c1161&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">1</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_bd5a0eef872f2676f3ccc00b204c1161" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="0" href="/noticias/palma/2020/02/20/1143081/palma-calle-nuredduna-sera-peatonal-partir-finales-2021.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/212d7d12745297eb1037b68f116a880e/class/Noticia/id/1143081'})
//]]>
</script></div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1006137"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<a data-fancybox-type="image" class="fancybox" title="Calle Nuredduna de Palma" href="https://uh.gsstatic.es/sfAttachPlugin/1006137.jpg"><img alt="Imagen de la calle Nuredduna de Palma." width="515" height="327" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1006137/width/515/height/327" /></a><meta itemprop="url" content="https://uh.gsstatic.es/sfAttachPlugin/1006137.jpg"></meta><meta itemprop="width" content="515"></meta><meta itemprop="height" content="327"></meta><script type="text/javascript">
//<![CDATA[
$(document).ready(function() { $(".fancybox").fancybox(); });
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>Imagen de la calle Nuredduna de Palma.</h4><h5><span>20-02-2020</span><span>A. Sepúlveda</span></h5>
</figcaption>
	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fpalma%2F2020%2F02%2F20%2F1143081%2Fpalma-calle-nuredduna-sera-peatonal-partir-finales-2021.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=La+calle+Nuredduna+ser%C3%A1+peatonal+a+partir+de+finales+de+2021"
	data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/palma/2020/02/20/1143081/palma-calle-nuredduna-sera-peatonal-partir-finales-2021.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fpalma%2F2020%2F02%2F20%2F1143081%2Fpalma-calle-nuredduna-sera-peatonal-partir-finales-2021.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=La+calle+Nuredduna+ser%C3%A1+peatonal+a+partir+de+finales+de+2021','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('2'); return false;">
<span id="fb_counter">1</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/palma/2020/02/20/1143081/palma-calle-nuredduna-sera-peatonal-partir-finales-2021.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fpalma%2F2020%2F02%2F20%2F1143081%2Fpalma-calle-nuredduna-sera-peatonal-partir-finales-2021.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=La+calle+Nuredduna+ser%C3%A1+peatonal+a+partir+de+finales+de+2021&amp;via=Uhmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.ultimahora.es/noticias/palma/2020/02/20/1143081/palma-calle-nuredduna-sera-peatonal-partir-finales-2021.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=La calle Nuredduna será peatonal a partir de finales de 2021 https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fpalma%2F2020%2F02%2F20%2F1143081%2Fpalma-calle-nuredduna-sera-peatonal-partir-finales-2021.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>La calle <strong>Nuredduna</strong> de <strong>Palma</strong> se convertirá en peatonal al 100 % a partir de finales de 2021, según ha explicado este jueves la regidora de Infraestructuras y Accesibilidad, Angélica Pastor.</p>
<p>El presupuesto de esta obra es de 3 millones de euros, que se financiará a través de un préstamo bancario, y se actuará sobre una superficie de 5.540 metros cuadrados entre las Avenidas y la plaza de las columnas, de los que el 25 %, unos 1.000 metros cuadrados, será superficie ajardinada.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87283/tag"></script>

<p>Pastor informó que en siete ocho meses esperan que pueda estar licitado el proyecto y luego hay un plazo de ejecución mínimo de 12 meses, «por lo que nuestros planes es que todo esté acabado para finales de 2021».</p>
<p>El proyecto en el que se está trabajando contempla el <strong>sellado del túnel</strong> en su acceso a esta calle así como la supresión de las cerca de 70 plazas de aparcamiento que hay actualmente.</p>
<p>Para dar una alternativa a los residentes el Consistorio cuenta con que en verano del próximo año se recuperará la gestión del aparcamiento de las Avenidas, con lo cual se les podrán ofrecer algunas plazas del mismo, así como con la construcción de un nuevo estacionamiento en la calle Médico José Darder.</p>
<p><img src="https://uh.gsstatic.es/sfAttachPlugin/1006143.jpg" border="0" alt="" width="1280" height="960" /></p>
<p>Al quedar totalmente prohibido el tráfico rodado por la vía se deberá desviar el paso de las líneas de autobús que ahora mismo recorren la calle, algo que está en estudio en el departamento de Movilidad, y tan solo se permitirá el paso a través de vías adyacentes a los usuarios de los dos garages que hay en la vía, así como a las ambulancias de <strong>Clínic Balear</strong>.</p>
<p>La edil detalló que el nuevo corredor verde peatonal contará con una plataforma única de <strong>suelo drenante</strong>, que evita la escorrentía superficial y favorece que las plantaciones progresen mejor. <span>La calle cuenta con 275 metros de largo y 20 de ancho y la propuesta que se baraja ahora mismo contempla una franja de 6 metros a un lado, otra de 10 metros al otros lado y un parterre central de 4 metros.</span></p>
<p>Se mantendrán los 35 alcorques que hay en la actualidad a ambos lados de la calle, «pues los plátanos se encuentran en buen estado y tienen ya un tamaño importante», dijo. Además en la zona central del paseo habrá un parterre en el que se plantarán 23 árboles más de especies mediterráneas como el granado, el olivo, el algarrobo el palmito; así como plantas arbustivas y aromáticas como junípero, madroño, frankenia o viburnum, según especificó el jefe del Departamento de Infraestructuras y Accesibilidad, Urbano Sánchez-Pastor.</p>
<p>Éste indicó que el planteamiento de los arquitectos es que «no solo se trata de generar una zona de paso que sea peatonal y más amable, sino que también invita a quedarse».</p>
<p>El Ayuntamiento se reunirá con los vecinos y el próximo viernes 28 de febrero lo hará con las patronales comerciales para exponerles el proyecto, pero la responsable municipal consideró que «es un aliciente para todos pues estamos hablando de barrios muy grises y condensados de población y de edificios y lo que se pretende es dar un poco de respiro a la zona. Queremos más zonas verdes, más amables más árboles y apostamos por los objetivos del desarrollo sostenible y sobre todo por la lucha contra el cambio climático».</p>
<p>Pastor admitió, por último, que este proyecto es el único que está previsto hacer esta legislatura en relación al eje cívico, por lo que si éste continuará hasta la <strong>plaza de Pere Garau</strong> es algo que ya «dependerá del próximo gobierno municipal».</p></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/calle+nuredduna.html">calle nuredduna</a></li><li><a rel="tag" href="/etiqueta/Palma.html">Palma</a></li><li><a rel="tag" href="/etiqueta/Palma+de+Mallorca.html">Palma de Mallorca</a></li></ul></div>
</div></aside><aside id="tu_ciudad"></aside><div class="banner">
<!-- Publicidad Zona 102 --><div class="banner"><ins data-revive-zoneid="102" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="palma" data-revive-sc="no" data-revive-post="1"></ins></div></div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_ac8c72fa26bc822117098eb89eb7ce74">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>ultimahora.es.</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>ultimahora.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_ac8c72fa26bc822117098eb89eb7ce74').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_ac8c72fa26bc822117098eb89eb7ce74').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=20&amp;id=1143081&amp;month=02&amp;seccion=noticias&amp;slug=palma-calle-nuredduna-sera-peatonal-partir-finales-2021&amp;subseccion=palma&amp;year=2020" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="ac8c72fa26bc822117098eb89eb7ce745e4e7d9a" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1143081" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" /><div id="sf_comment_form_elements_ac8c72fa26bc822117098eb89eb7ce74" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="palma" data-revive-sc="no" data-revive-post="1"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="palma" data-revive-sc="no" data-revive-post="2"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="palma" data-revive-sc="no" data-revive-post="3"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="palma" data-revive-sc="no" data-revive-post="4"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="palma" data-revive-sc="no" data-revive-post="5"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="palma" data-revive-sc="no" data-revive-post="6"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="palma" data-revive-sc="no" data-revive-post="7"></ins></div>	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/calle+nuredduna.html">calle nuredduna</a></li><li><a rel="tag" href="/etiqueta/Palma.html">Palma</a></li><li><a rel="tag" href="/etiqueta/Palma+de+Mallorca.html">Palma de Mallorca</a></li></ul></div>
	</div>
		<div class="banner"></div>
</div>
</aside>
		</section>
		<aside class="row span3 clearfix" role="complementary">
		<!-- Slot 45 -->
<a id="right1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right1" class="henneoHB"><!-- right1 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#right1").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#right1").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
		else
			jQuery("#right1").parent().appendTo("#right1_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<div class="box tambien_en noticias"><h4><a href="/noticias.html">También en Noticias</a></h4><article>
	<figure>
<a title="La agonía del comercio de proximidad en Palma" href="/noticias/local/2020/02/18/1142473/comercio-proximidad-palma.html"><img alt="La agonía del comercio de proximidad en Palma" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1004907/width/288/height/100/crop/1" /></a>		<figcaption class="text">
		<h5><a title="La agonía del comercio de proximidad en Palma" href="/noticias/local/2020/02/18/1142473/comercio-proximidad-palma.html">La agonía del comercio de proximidad en Palma</a></h5><p>«El comercio se muere y nadie hace nada por remediarlo». Así lo denunciaba hace solo [<a class="mas" href="/noticias/local/2020/02/18/1142473/comercio-proximidad-palma.html">...</a>]</p><div class="enlaces"><a href="/noticias/local/2020/02/18/1142473/comercio-proximidad-palma.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>89 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="El PP afirma que si hay especulación en el Parc Bit es por culpa del Pacte" href="/noticias/local/2020/02/18/1142475/especulacion-parc-bit.html"><img alt="El PP afirma que si hay especulación en el Parc Bit es por culpa del Pacte" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1004909/width/288/height/100/crop/1" /></a>		<figcaption class="text">
		<h5><a title="El PP afirma que si hay especulación en el Parc Bit es por culpa del Pacte" href="/noticias/local/2020/02/18/1142475/especulacion-parc-bit.html">El PP afirma que si hay especulación en el Parc Bit es por culpa del Pacte</a></h5><p>El presidente y portavoz del PP, Gabriel Company, aseguró este lunes que «como soy cien [<a class="mas" href="/noticias/local/2020/02/18/1142475/especulacion-parc-bit.html">...</a>]</p><div class="enlaces"><a href="/noticias/local/2020/02/18/1142475/especulacion-parc-bit.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>11 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Cristóbal Serra: «Las instituciones intentan tapar la explotación de menores tutelados»" href="/noticias/local/2020/02/18/1142471/entrevista-psiquiatra-infantil-cristobal-serra.html"><img alt="Cristóbal Serra: «Las instituciones intentan tapar la explotación de menores tutelados»" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1004905/width/288/height/100/crop/1" /></a>		<figcaption class="text">
		<h5><a title="Cristóbal Serra: «Las instituciones intentan tapar la explotación de menores tutelados»" href="/noticias/local/2020/02/18/1142471/entrevista-psiquiatra-infantil-cristobal-serra.html">Cristóbal Serra: «Las instituciones intentan tapar la explotación de menores tutelados»</a></h5><p>El psiquiatra infantil firma un manifiesto que denuncia que «las alarmas fallan». [<a class="mas" href="/noticias/local/2020/02/18/1142471/entrevista-psiquiatra-infantil-cristobal-serra.html">...</a>]</p><div class="enlaces"><a href="/noticias/local/2020/02/18/1142471/entrevista-psiquiatra-infantil-cristobal-serra.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>24 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Cort ahorra 40.000 euros en luz desde que inició los derribos en Son Banya" href="/noticias/palma/2020/02/18/1142467/cort-ahorra-40000-euros-luz-desde-inicio-derribos-son-banya.html"><img alt="Cort ahorra 40.000 euros en luz desde que inició los derribos en Son Banya" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1004901/width/288/height/100/crop/1" /></a>		<figcaption class="text">
		<h5><a title="Cort ahorra 40.000 euros en luz desde que inició los derribos en Son Banya" href="/noticias/palma/2020/02/18/1142467/cort-ahorra-40000-euros-luz-desde-inicio-derribos-son-banya.html">Cort ahorra 40.000 euros en luz desde que inició los derribos en Son Banya</a></h5><p>El Ajuntament de Palma ha ahorrado unos 40.000 euros desde el inicio del proceso de [<a class="mas" href="/noticias/palma/2020/02/18/1142467/cort-ahorra-40000-euros-luz-desde-inicio-derribos-son-banya.html">...</a>]</p><div class="enlaces"><a href="/noticias/palma/2020/02/18/1142467/cort-ahorra-40000-euros-luz-desde-inicio-derribos-son-banya.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>37 Comentarios</a></div>		</figcaption>
	</figure>
</article>
</div><a id="right2_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right2" class="henneoHB"><!-- right2 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo").append(jQuery("#right2").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#right2").parent().appendTo("article .cuerpo");
		else
			jQuery("#right2").parent().appendTo("#right2_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>'Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/noticias/sociedad/2020/02/19/1142741/familia-mallorca-prepara-aventura-vital-para-recorrer-mundo.html">Una familia de Mallorca prepara una «aventura vital» para recorrer el mundo</a></li><li><a href="/noticias/part-forana/2020/02/17/1142351/excursiones-mallorca-efecto-luminico-del-cavall-bernat-pollenca.html">Es Cavall Bernat: El espectacular efecto lumínico que se produce en Mallorca</a></li><li><a href="/noticias/sociedad/2020/02/15/1141897/restaurantes-exclusivos-mallorca-admiten-ninos.html">Los restaurantes más exclusivos de Mallorca no admiten niños por las posibles molestias</a></li><li><a href="/sucesos/ultimas/2020/02/19/1142893/accidente-mallorca-conductor-provocado-caos-palma.html">El conductor del coche: «No he matado a nadie, gracias a Dios»</a></li><li><a href="/sucesos/ultimas/2020/02/18/1142617/fallece-mujer-infarto-ver-morir-padre.html">Fallece una mujer de un infarto al ver morir a su padre</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/palma/2020/02/17/1142161/palma-cort-dara-15000-euros-por-familia-son-banya-para-vayan.html">Cort dará 15.000 euros a cada familia que abandone Son Banya</a></li><li><a href="/noticias/sociedad/2020/02/15/1141897/restaurantes-exclusivos-mallorca-admiten-ninos.html">Los restaurantes más exclusivos de Mallorca no admiten niños por las posibles molestias</a></li><li><a href="/noticias/nacional/2020/02/16/1142129/irene-montero-defiende-curriculum-cajera-ministra.html">De cajera a ministra: El currículum de Irene Montero se viraliza</a></li><li><a href="/noticias/local/2020/02/18/1142473/comercio-proximidad-palma.html">La agonía del comercio de proximidad en Palma</a></li><li><a href="/noticias/local/2020/02/17/1142321/vox-pide-explicaciones-por-audios-docente-ies-palma.html">Vox pide explicaciones por los audios de una docente en un IES de Palma</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/nacional/2020/02/20/1143089/becas-universitarias-gobierno-rebajara-nota-para-acceder.html">El Gobierno rebajará a 5 la nota para acceder a las becas universitarias</a></li><li><a href="/deportes/otros-deportes/2020/02/20/1143087/guia-horarios-del-cuarto-fin-semana-2020.html">Guía y horarios del fin de semana</a></li><li><a href="/noticias/palma/2020/02/20/1143081/palma-calle-nuredduna-sera-peatonal-partir-finales-2021.html">La calle Nuredduna será peatonal a partir de finales de 2021</a></li><li><a href="/noticias/local/2020/02/20/1143079/coronavirus-mallorca-falsa-alarma-club-nocturno.html">Falsa alarma por dos posibles casos de coronavirus en un club nocturno en Palma</a></li><li><a href="/noticias/nacional/2020/02/20/1143077/variat-mallorquin-diputada-podemos-lleva-congreso.html">El 'variat' mallorquín llega al Congreso de los Diputados</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="right3_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right3" class="henneoHB"><!-- right3 / banner--></div></div>
<section class="box blogs clearfix">
	<header><h3><a href="/mallorca/participa/blog.html">Blogs</a></h3></header>
	<article><figure class="imagen clearfix"><a title="Club del suscriptor" href="https://www.clubdelsuscriptor.com/reportaje.html"><img alt="Club del suscriptor" src="/blog/portada/id/27.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://www.clubdelsuscriptor.com/reportaje/club/2020/02/16/1083/comedia-entre-semana.html">Una comedia entre semana</a></h4></header><p>La película del director Dani de la Orden Hasta que la boda nos separe es, -según explicó el pasado lunes Belén Cuesta en el popular programa ‘El hormiguero’-«una comedia romántica macarra».</p></figcaption></figure></article><article><figure class="imagen clearfix"><a title="Al loro" href="https://alloro.ultimahora.es"><img alt="Al loro" src="/blog/portada/id/1.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://alloro.ultimahora.es/2020/02/el-franquismo-el-gobierno-el-neocomunismo-el-neofascismo-y-la-libertad-de-expresion.html">El franquismo, el Gobierno, el neocomunismo, el neofascismo y la libertad de expresión</a></h4></header><p>
El Gobierno del PSOE aliado con la ultraizquierda ha anunciado que pretende convertir en delito la apología del franquismo. Muchos juristas ven la posibilidad como un intolerable atentado [...]</p></figcaption></figure></article></section>
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB"><!-- right4 / banner--></div></div>
<div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="pull-left temp clearfix">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			16°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				13°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="algo de nubes" title="algo de nubes" src="https://uh.gsstatic.es/images/weather/icons/116_day_lg.png" /></div>
<div class="current clearfix">
	<div>15°</div>
</div>
</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="https://uh.gsstatic.es/images/weather/icons/113_day_lg.png" />			</td>
		        <td class="high">16°</td>
	        	<td class="low">13°</td>
		</tr>
			<tr class="white">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="https://uh.gsstatic.es/images/weather/icons/113_day_lg.png" />			</td>
		        <td class="high">16°</td>
	        	<td class="low">16°</td>
		</tr>
			<tr class="color">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="https://uh.gsstatic.es/images/weather/icons/113_day_lg.png" />			</td>
		        <td class="high">14°</td>
	        	<td class="low">14°</td>
		</tr>
			<tr class="white">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="https://uh.gsstatic.es/images/weather/icons/113_day_lg.png" />			</td>
		        <td class="high">15°</td>
	        	<td class="low">15°</td>
		</tr>
			<tr class="color">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="https://uh.gsstatic.es/images/weather/icons/113_day_lg.png" />			</td>
		        <td class="high">15°</td>
	        	<td class="low">15°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger btn text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="right5_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right5" class="henneoHB"><!-- right5 / banner--></div></div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p></p>
	</div>
</div>

</div>

		</aside>
	</section>
		<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" alt="Descarga la portada de hoy"/></p>
		</div>
		<a href="/mallorca/archivo/portada.pdf"><img alt="Portada" src="/mallorca/archivo/portada.jpg" /></a>		<a class="btn suscribete_foot" href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>ultimahora.es</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://ultimahoraclasificados.com/">Última Hora Clasificados</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/mallorca/feed.rss">RSS</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="/mallorca.html">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
			<h6>Hora Nova S.A</h6>
<p><strong>Redacción, Administración y Publicidad</strong></p>
<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
<p>Email: <a href="&#x6d;&#x61;&#105;&#108;t&#111;&#x3a;&#x64;&#x69;&#x67;&#105;&#x74;&#x61;&#108;&#64;&#117;&#x6c;&#116;&#x69;&#109;&#97;&#104;&#111;&#x72;&#x61;&#x2e;&#101;&#x73;">digital@ultimahora.es</a> · Email publicidad: <a href="&#109;&#97;&#x69;&#x6c;&#116;&#111;&#x3a;&#x70;&#x75;b&#108;&#105;&#99;&#x69;&#x64;&#x61;&#100;&#x40;&#x75;&#108;&#116;&#105;&#109;a&#104;&#111;&#114;&#x61;&#x2e;&#x65;&#115;">publicidad@ultimahora.es</a></p>
<p class="delegacion"><strong>Delegación Manacor:</strong></p>
<p>C/Verònica, 73 bajos 07500 Manacor</p>
<p>Tel: 971 554 444, Email: <a href="&#109;&#97;&#105;&#x6c;&#116;&#111;&#x3a;&#109;&#97;&#110;&#x61;&#99;&#111;&#x72;&#x40;&#117;&#x6c;&#116;&#105;m&#97;&#104;&#x6f;&#x72;&#x61;&#46;&#x65;&#x73;">manacor@ultimahora.es</a></p>
<p class="delegacion"><strong>Delegación Inca:</strong></p>
<p>C/ Bartomeu Coc, 22 bajos. 07300 Inca Tel.: 971 504 472 - 971 504 002</p>
<p>Email: <a href="&#109;&#x61;&#105;&#x6c;&#x74;&#x6f;&#x3a;&#105;&#x6e;&#99;a&#64;&#x75;&#108;&#116;&#105;&#109;&#97;&#104;o&#114;&#x61;.&#x65;&#115;">inca@ultimahora.es</a></p>
<p class="delegacion"><strong>Club del Suscriptor: </strong></p>
<p>Paseo Mallorca, 30 local 2 bajos. 07012 Palma<br/>Tel. suscripciones : 971 717 308 - Email: <a href="&#x6d;&#x61;&#105;&#108;&#x74;o&#x3a;&#x73;&#x75;&#115;&#x63;&#114;&#105;&#x70;t&#x6f;&#x72;&#x40;&#x75;&#108;t&#105;&#x6d;&#x61;&#x68;&#x6f;r&#97;&#46;&#x65;&#115;">suscriptor@ultimahora.es</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//storage.googleapis.com/statics-prometeov2/scripts/v7/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScript();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/gruposerra.com/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
	</script>


<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Palma,Noticias,2020";
          _sf_async_config.authors = "Mónica González,scoquillat";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
