<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
var gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  website: {
    apiKey: '137c2d1b-0c29-4419-99a9-15a7854da8c3',
    name: 'Ultima Hora',
    logoUrl: 'https://uh.gsstatic.es/images/layout/logo_home_mallorca_125.png',
    privacyPolicyURL: 'https://www.ultimahora.es/politica_de_privacidad.html',
    vendors: {
      iab: {
        all: true,
      }
    }
  },
  theme: {
    color: '#51a351'
  },
  notice: {
    position: 'bottom',
    content: {
      notice: {
        es: 'Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies.'
      }
    }
  },
  languages: {
    enabled: ['en', 'es'],
    default: 'es',
  }
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Violencia machista: Amenaza a su madre porque no le gustaba cómo vestía" />
<meta name="description" content="Un hombre de 39 años ha sido detenido en Lanzarote acusado de amenazar de muerte a su madre diciendo que «dedicaría su vida a perseguirla para acuchillarla» porque no le gustaba cómo vestía, ha informado la Policía Nacional.
" />
<meta name="keywords" content="amenaza a su madre,violencia machista,Noticias,suceso" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.ultimahora.es/images/iconos/og_uh.png" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:url" content="https://www.ultimahora.es/sucesos/ultimas/2019/01/26/1053575/detenido-por-amenazar-muerte-madre-porque-gustaba-como-vestia.html" />
<meta name="twitter:title" content="Detenido por amenazar de muerte a su madre porque no le gustaba cómo vestía" />
<meta name="twitter:description" content="Un hombre de 39 años ha sido detenido en Lanzarote acusado de amenazar de muerte a su madre diciendo que «dedicaría su vida a perseguirla para acuchillarla» porque no le gustaba cómo vestía, ha informado la Policía Nacional.
" />
<meta name="dc.date.issued" content="2019-01-26" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="msvalidate.01" content="7E9D21579C587CCAF322EE7A472EE064" />
<meta name="theme-color" content="#cd0000" />
<title>Violencia machista: Amenaza a su madre porque no le gustaba cómo vestía</title>
<link href="https://www.ultimahora.es/sucesos/ultimas/2019/01/26/1053575/detenido-por-amenazar-muerte-madre-porque-gustaba-como-vestia.html" rel="canonical" />
<link href="https://amp.ultimahora.es/sucesos/ultimas/2019/01/26/1053575/detenido-por-amenazar-muerte-madre-porque-gustaba-como-vestia.html" rel="amphtml" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="og:title" content="Detenido por amenazar de muerte a su madre porque no le gustaba cómo vestía" />
<meta property="og:url" content="https://www.ultimahora.es/sucesos/ultimas/2019/01/26/1053575/detenido-por-amenazar-muerte-madre-porque-gustaba-como-vestia.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Un hombre de 39 años ha sido detenido en Lanzarote acusado de amenazar de muerte a su madre diciendo que «dedicaría su vida a perseguirla para acuchillarla» porque no le gustaba cómo vestía, ha informado la Policía Nacional.
" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="fb:pages" content="114680095225282" />
<meta property="article:tag" content="amenaza a su madre" />
<meta property="article:tag" content="violencia machista" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2019-01-26T16:33:00+01:00" />
<meta property="article:modified_time" content="2019-01-26T16:37:03+01:00" />
<meta property="og:image" content="https://www.ultimahora.es/images/iconos/og_uh.png" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Ultima Hora Mallorca" href="https://www.ultimahora.es/mallorca/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web05" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://uh.gsstatic.es/images/iconos/www.ultimahora.es_uh.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
	<script type="text/javascript"><!--
	var yieldlove_site_id = "ultimahora.es_articles";
-->
</script><script type="text/javascript" src="https://cdn-a.yieldlove.com/yieldlove-bidder.js?ultimahora.es_articles"></script>
<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/init.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/post.css?v=20180423" />
<link rel="stylesheet" type="text/css" media="print" href="https://uh.gsstatic.es/css/frontend/print.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.11.0/video.min.js"></script>
<script type="text/javascript" src="https://s0.2mdn.net/ads/studio/Enabler.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.hoverintent/1.9.0/jquery.hoverIntent.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/tl.js"></script>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "www.ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: "0" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cs_ucfr= 0&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-2094228-4", "ultimahora.es", {'name': "ultimahora"});
ga('ultimahora.send', 'pageview');
ga('create', "UA-2094228-48", "ultimahora.es", {'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="ultimas">
<!-- Slot 100 -->
<div class="interstitial">
<script type='text/javascript'><!--//<![CDATA[
	var ox_u = '//banners.evoluhcion.es/www/delivery/al.php?zoneid=1&seccion=interior&layerstyle=ultimahora&align=center&valign=top&padding=2&padding=2&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&noborder=t&closebutton=t&closetime=10';
	if (document.context) ox_u += '&context=' + escape(document.context);
	document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
</div>
<!-- Slot 78 -->
<a id="megabanner-id_holder"></a>
<div class="banner vocento mega sticky">
	<span class="publicidad">publicidad</span><div id="megabanner-id"></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#megabanner-id").parent().on("click", function() { this.remove(); console.log("megabanner-id close."); })
//]]>
</script>	<script type="text/javascript" rel="nofollow">
		var platforms = "all";
		var md = new MobileDetect(window.navigator.userAgent);
		console.log('Mobile: ' + md.mobile() + '. Tablet: ' + md.tablet());

		if (/Mobi/.test(navigator.userAgent) && (md.tablet()==null) &&((platforms=='all') || (platforms=='mobile')))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/mallorca/sucesos/ultimas~megabanner~all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([320, 400], [[320, 100], [320, 50]])
				.addSize([750, 200], []).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/mallorca/sucesos/ultimas', [[320, 100], [320, 50]], 'megabanner-id').
					defineSizeMapping(mapping).
					addService(googletag.pubads())

					.setTargeting("pos", "megabanner")
;
					googletag.pubads().enableSingleRequest();

				//Didomi required
				//googletag.pubads().disableInitialLoad();
				//googletag.pubads().enableAsyncRendering();

				console.log('Internal call megabanner');
			});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			console.log('Vocento desktop for /4900/vocento.uh/mallorca/sucesos/ultimas~megabanner~all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/mallorca/sucesos/ultimas', [[980,250],[980,90],[728,90]], 'megabanner-id').
					addService(googletag.pubads()).
					setTargeting("pos", "megabanner")
				;
googletag.pubads().enableSingleRequest();

				//Didomi required
				googletag.pubads().disableInitialLoad();
    				googletag.pubads().enableAsyncRendering();
				
				console.log('Internal call /4900/vocento.uh/mallorca/sucesos/ultimas');
			});
		}
			</script>
</div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="skyscraper_izq-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_izq-id">
	</div>
</div>
<script type="text/javascript" rel="nofollow">
	console.log('Vocento desktop for /4900/vocento.uh/mallorca/sucesos/ultimas~skyscraper_izq');
	if (!(/Mobi/.test(navigator.userAgent))) {
	console.log('Render /4900/vocento.uh/mallorca/sucesos/ultimas~skyscraper_izq');
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/mallorca/sucesos/ultimas', [[120,800],[120,600]], 'skyscraper_izq-id').addService(googletag.pubads()).setTargeting("pos", "skyscraper_izq");

		googletag.pubads().collapseEmptyDivs();
		//Didomi required
		//googletag.pubads().disableInitialLoad();
		//googletag.pubads().enableAsyncRendering();

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
			});
	}</script>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="skyscraper_der-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_der-id">
	</div>
</div>
<script type="text/javascript" rel="nofollow">
	console.log('Vocento desktop for /4900/vocento.uh/mallorca/sucesos/ultimas~skyscraper_der');
	if (!(/Mobi/.test(navigator.userAgent))) {
	console.log('Render /4900/vocento.uh/mallorca/sucesos/ultimas~skyscraper_der');
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/mallorca/sucesos/ultimas', [[120,801],[120,800],[120,600]], 'skyscraper_der-id').addService(googletag.pubads()).setTargeting("pos", "skyscraper_der");

		googletag.pubads().collapseEmptyDivs();
		//Didomi required
		//googletag.pubads().disableInitialLoad();
		//googletag.pubads().enableAsyncRendering();

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
			});
	}</script>
</div><div id="document" class="container-fix mallorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li class="select"><a href="/mallorca.html">Mallorca</a></li><li><a href="https://menorca.info">Menorca</a></li><li><a href="https://periodicodeibiza.es">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a><a class="youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a><a class="whatsapp" title="Whatsapp" href="https://www.ultimahora.es/whatsapp.html">Whatsapp</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada de la edición de mallorca de ultimahora.es" href="/mallorca.html">Ultima Hora Mallorca</a>			<meta itemprop="url" content="https://uh.gsstatic.es/images/layout/new_logo_home_mallorca.png">
			<meta itemprop="width" content="237">
			<meta itemprop="height" content="58">
		</h1>
		<meta itemprop="name" content="Ultima Hora Mallorca">
		<meta itemprop="url" content="https://www.ultimahora.es/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/sucesos.html">Sucesos</a></li><li class="ruta_2"><a href="/sucesos/ultimas.html">Noticias</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.ultimahora.es/"/>
	<div class="subscribete_header">
		<a href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete a Ultima Hora">Suscríbete a Ultima Hora </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.ultimahora.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="2019-01-26T16:49:08+01:00">sábado, 26 enero 2019 <span>16:49</span></time>	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/mallorca.html"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_portada").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_1" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_1").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_2" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_2").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos">
<a id="mi_seccion_3" class="select" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_3").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_blog").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_diviertete").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_blog").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/sucesos/ultimas.html">Noticias</a></li><li><a class="" href="/sucesos/fotos.html">Fotos</a></li><li><a class="" href="/sucesos/videos.html">Programa Ley y Orden</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Sucesos" href="/sucesos.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
			<div class="row span10 banner faldones_promocion"><!-- Publicidad Zona 172 -->
<ins data-revive-zoneid="172" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="detenido-por-amenazar-muerte-madre-porque-gustaba-como-vestia"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>			<div class="row span10 header"></div>
						<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="url" content="https://www.ultimahora.es/sucesos/ultimas/2019/01/26/1053575/detenido-por-amenazar-muerte-madre-porque-gustaba-como-vestia.html">
	<h1 itemprop="headline">Detenido por amenazar de muerte a su madre porque no le gustaba cómo vestía</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="author" rel="author" itemprop="name">Efe</span></span> | <span>Las Palmas de Gran Canaria</span> | <time datetime="2019-01-26" itemprop="datePublished" content="2019-01-26T16:33:00+01:00">26/01/2019</time><meta itemprop="dateModified" content="2019-01-26T16:37:03+01:00"></meta><meta itemprop="articleSection" content="Noticias"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_9fe4303f07d8fd6dc6824c20efa893c2"><li class="current-rating" id="current_rating_9fe4303f07d8fd6dc6824c20efa893c2" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1053575/token/9fe4303f07d8fd6dc6824c20efa893c2/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_9fe4303f07d8fd6dc6824c20efa893c2').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_9fe4303f07d8fd6dc6824c20efa893c2&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_9fe4303f07d8fd6dc6824c20efa893c2&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1053575/token/9fe4303f07d8fd6dc6824c20efa893c2/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_9fe4303f07d8fd6dc6824c20efa893c2').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_9fe4303f07d8fd6dc6824c20efa893c2&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_9fe4303f07d8fd6dc6824c20efa893c2&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1053575/token/9fe4303f07d8fd6dc6824c20efa893c2/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_9fe4303f07d8fd6dc6824c20efa893c2').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_9fe4303f07d8fd6dc6824c20efa893c2&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_9fe4303f07d8fd6dc6824c20efa893c2&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1053575/token/9fe4303f07d8fd6dc6824c20efa893c2/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_9fe4303f07d8fd6dc6824c20efa893c2').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_9fe4303f07d8fd6dc6824c20efa893c2&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_9fe4303f07d8fd6dc6824c20efa893c2&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1053575/token/9fe4303f07d8fd6dc6824c20efa893c2/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_9fe4303f07d8fd6dc6824c20efa893c2').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_9fe4303f07d8fd6dc6824c20efa893c2&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_9fe4303f07d8fd6dc6824c20efa893c2&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">0</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_9fe4303f07d8fd6dc6824c20efa893c2" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="" href="/sucesos/ultimas/2019/01/26/1053575/detenido-por-amenazar-muerte-madre-porque-gustaba-como-vestia.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/2f44551db80304172f3f14ff2977b982/class/Noticia/id/1053575'})
//]]>
</script></div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fsucesos%2Fultimas%2F2019%2F01%2F26%2F1053575%2Fdetenido-por-amenazar-muerte-madre-porque-gustaba-como-vestia.html&amp;t=Detenido+por+amenazar+de+muerte+a+su+madre+porque+no+le+gustaba+c%C3%B3mo+vest%C3%ADa"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fsucesos%2Fultimas%2F2019%2F01%2F26%2F1053575%2Fdetenido-por-amenazar-muerte-madre-porque-gustaba-como-vestia.html&amp;t=Detenido+por+amenazar+de+muerte+a+su+madre+porque+no+le+gustaba+c%C3%B3mo+vest%C3%ADa','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fsucesos%2Fultimas%2F2019%2F01%2F26%2F1053575%2Fdetenido-por-amenazar-muerte-madre-porque-gustaba-como-vestia.html&amp;text=Detenido+por+amenazar+de+muerte+a+su+madre+porque+no+le+gustaba+c%C3%B3mo+vest%C3%ADa&amp;via=UHmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp" style="display: inline-block;" rel="nofollow" href="https://api.whatsapp.com/send?text=Detenido por amenazar de muerte a su madre porque no le gustaba cómo vestía https%3A%2F%2Fwww.ultimahora.es%2Fsucesos%2Fultimas%2F2019%2F01%2F26%2F1053575%2Fdetenido-por-amenazar-muerte-madre-porque-gustaba-como-vestia.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb" onclick="ga('ultimahora.send', 'event', 'Whatsapp', 'Share', 'Detenido por amenazar de muerte a su madre porque no le gustaba cómo vestía', '1053575'); ga('ultimahora.send', 'social', 'Whatsapp', 'Share', 'https://www.ultimahora.es/sucesos/ultimas/2019/01/26/1053575/detenido-por-amenazar-muerte-madre-porque-gustaba-como-vestia.html'); return true;">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>Un hombre de 39 años ha sido detenido en <strong>Lanzarote</strong> acusado de amenazar de muerte a su madre diciendo que «dedicaría su vida a perseguirla para acuchillarla» porque no le gustaba cómo vestía, ha informado la Policía Nacional.</p>
<p>Los hechos fueron denunciados en la capital de la isla, Arrecife, por la propia <strong>víctima</strong>, que «solicitó ante los agentes una orden de alejamiento» de su hijo, según destaca la Jefatura Superior de Policía de Canarias en un comunicado difundido este sábado.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87283/tag"></script>

<p>En él se subraya además que el arrestado había insistido en que iba a «acabar con ella» y que «no le importaba que le enviaran a la cárcel» por hacerlo.</p>
<p>En consecuencia, funcionarios policiales procedieron a la inmediata localización y detención del hombre, que fue puesto luego a disposición de la autoridad judicial acusado de un delito de amenazas, añade la nota.</p></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/amenaza+a+su+madre.html">amenaza a su madre</a></li><li><a rel="tag" href="/etiqueta/violencia+machista.html">violencia machista</a></li></ul></div>
</div></aside><aside id="tu_ciudad"></aside><div class="banner">
<!-- Publicidad Zona 102 -->
<ins data-revive-zoneid="102" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_eb5e840011d1aee49b4a51605147627f">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>ultimahora.es.</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>ultimahora.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_eb5e840011d1aee49b4a51605147627f').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_eb5e840011d1aee49b4a51605147627f').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=26&amp;id=1053575&amp;month=01&amp;seccion=sucesos&amp;slug=detenido-por-amenazar-muerte-madre-porque-gustaba-como-vestia&amp;subseccion=ultimas&amp;year=2019" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="eb5e840011d1aee49b4a51605147627f5c4c8174" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1053575" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" /><div id="sf_comment_form_elements_eb5e840011d1aee49b4a51605147627f" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="2"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="3"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="4"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="5"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="6"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="7"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/amenaza+a+su+madre.html">amenaza a su madre</a></li><li><a rel="tag" href="/etiqueta/violencia+machista.html">violencia machista</a></li></ul></div>
	</div>
		<div class="banner"><a id="div-gpt-ad-1407836212700-0_holder"></a>
<div class="banner yield">
<span class="publicidad">publicidad</span><div id="div-gpt-ad-1407836212700-0"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/ultimahora.es_d_120x600_1', [120, 600], 'div-gpt-ad-1407836212700-0').addService(googletag.pubads());
				googletag.pubads().disableInitialLoad();
		googletag.pubads().enableAsyncRendering();
		googletag.enableServices();
		googletag.display('div-gpt-ad-1407836212700-0');
	});

</script>
</div>
</div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 51 -->
<a id="gpt-ad-8601548517748_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span><div id="gpt-ad-8601548517748"></div>	<script type="text/javascript" rel="nofollow">
		var platforms = "all";
		var md = new MobileDetect(window.navigator.userAgent);
		console.log('Mobile: ' + md.mobile() + '. Tablet: ' + md.tablet());

		if (/Mobi/.test(navigator.userAgent) && (md.tablet()==null) &&((platforms=='all') || (platforms=='mobile')))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/mallorca/sucesos/ultimas~robapaginas~all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([0,0], [[300,600],[300,250]]).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/mallorca/sucesos/ultimas', [[300,600],[300,250]], 'gpt-ad-8601548517748').
					defineSizeMapping(mapping).
					addService(googletag.pubads())

					.setTargeting("pos", "robapaginas")
;

				//Didomi required
				//googletag.pubads().disableInitialLoad();
				//googletag.pubads().enableAsyncRendering();

				googletag.enableServices(); googletag.display('gpt-ad-8601548517748');
console.log('Internal call robapaginas');
			});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			console.log('Vocento desktop for /4900/vocento.uh/mallorca/sucesos/ultimas~robapaginas~all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/mallorca/sucesos/ultimas', [[300,600],[300,250]], 'gpt-ad-8601548517748').
					addService(googletag.pubads()).
					setTargeting("pos", "robapaginas")
				;

				//Didomi required
				googletag.pubads().disableInitialLoad();
    				googletag.pubads().enableAsyncRendering();
				
				googletag.enableServices(); googletag.display('gpt-ad-8601548517748');
console.log('Internal call /4900/vocento.uh/mallorca/sucesos/ultimas');
			});
		}
		
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#gpt-ad-8601548517748").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#gpt-ad-8601548517748").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
			else
				jQuery("#gpt-ad-8601548517748").parent().appendTo("#gpt-ad-8601548517748_holder");

			googletag.pubads().refresh();
		});
		</script>
</div>
<a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 8 / Robapaginas 1 -->
<ins data-revive-zoneid="8" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo("article .cuerpo");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><div class="box videos clearfix">
	<h3>Vídeos</h3>
	<div class="video">
	<div id="video_wrapper" class="clearfix">
		<div class="img_portada">
		<video id="play_lat_749514547" poster="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/842407/width/325" controls="" preload="auto" class="video-js vjs-default-skin vjs-fluid" width="325"><source src="https://media.gsstatic.es/842407.mp4" type="video/mp4" title="Jacobo, guardia civil de Mallorca"></source></video>		</div>
		<div class="galeria_texto" id="play_lat_749514547info">
			<h3 id="titulo_video">
■ Jacobo, guardia civil de Mallorca<br/><a title="Dos guardias civiles de Mallorca se suman al rescate de Julen" class="mas" href="/sucesos/ultimas/2019/01/25/1053415/dos-guardias-civiles-mallorca-suman-rescate-julen.html">» Ver noticia completa.</a></h3>
<div class="enlaces clearfix">
	<a href="/sucesos/videos.html"><i class="glyphicon glyphicon-facetime-video"></i> Videogaleria Sucesos</a><a href="/sucesos/ultimas/2019/01/25/1053415/dos-guardias-civiles-mallorca-suman-rescate-julen.html"><i class="glyphicon glyphicon-fullscreen"></i> Ampliar video</a></div>
		</div>
		<script type="text/javascript" src="https://uh.gsstatic.es/video-js/nuevo.min.js"></script>
		<script type="text/javascript">
//<![CDATA[

			videojs('play_lat_749514547', nuevo,function(){ this.nuevoPlugin({});});
			videojs('play_lat_749514547')
				.one('play', function() {jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/328c62a3da5bb5ae6b145919b1499209/mc/1/class/Attachment/id/842407'})});
//]]>
</script>	</div>
		<div class="box_img_small clearfix">
		<ul class="lista_videos items clearfix">
		<li><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_749514547info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/mallorca/id/842407&quot; 
	});
var player=videojs('play_lat_749514547');
player.src({type: 'video/mp4', src: 'https://media.gsstatic.es/842407.mp4'});
player.ready(function(){player.play();});; return false;"><img title="Jacobo, guardia civil de Mallorca" alt="Jacobo, guardia civil de Mallorca, a la derecha, durante el rescate de Julen." src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/842407/width/85/height/65/crop/1" /></a><h4><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_749514547info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/mallorca/id/842407&quot; 
	});
var player=videojs('play_lat_749514547');
player.src({type: 'video/mp4', src: 'https://media.gsstatic.es/842407.mp4'});
player.ready(function(){player.play();});; return false;">Jacobo, guardia civil de Mallorca</a></h4></li><li><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_749514547info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/mallorca/id/842183&quot; 
	});
var player=videojs('play_lat_749514547');
player.src({type: 'video/youtube', src: 'https://youtu.be/D3RJptsMpfQ'});
player.ready(function(){player.play();});; return false;"><img title="Detención del pirómano de la Platja de Palma" alt="Detención y registro en el domicilio del pirómano de la Platja de Palma." src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/842183/width/85/height/65/crop/1" /></a><h4><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_749514547info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/mallorca/id/842183&quot; 
	});
var player=videojs('play_lat_749514547');
player.src({type: 'video/youtube', src: 'https://youtu.be/D3RJptsMpfQ'});
player.ready(function(){player.play();});; return false;">Detención del pirómano de la Platja de Palma</a></h4></li><li><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_749514547info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/mallorca/id/841713&quot; 
	});
var player=videojs('play_lat_749514547');
player.src({type: 'video/mp4', src: 'https://media.gsstatic.es/841713.mp4'});
player.ready(function(){player.play();});; return false;"><img title="Temporal de viento en el Port de Sóller" alt="Imágenes del temporal de viento en el Port de Sóller." src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/841713/width/85/height/65/crop/1" /></a><h4><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_749514547info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/mallorca/id/841713&quot; 
	});
var player=videojs('play_lat_749514547');
player.src({type: 'video/mp4', src: 'https://media.gsstatic.es/841713.mp4'});
player.ready(function(){player.play();});; return false;">Temporal de viento en el Port de Sóller</a></h4></li>		</ul>
	</div>
	</div>
</div>
<a id="div-gpt-ad-6051548517748_holder"></a>
<div class="banner yield">
<span class="publicidad">publicidad</span><div id="div-gpt-ad-6051548517748"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/ultimahora.es_d_300x600_1', [300, 600], 'div-gpt-ad-6051548517748').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/ultimahora.es_m_300x600_1', [300, 600], 'div-gpt-ad-6051548517748').addService(googletag.pubads());

				googletag.pubads().disableInitialLoad();
		googletag.pubads().enableAsyncRendering();
		googletag.enableServices();
		googletag.display('div-gpt-ad-6051548517748');
	});

</script>
</div>
<div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="pull-left temp clearfix">
	<ul class="clearfix pull-left">
		<li class="max">
			Máx:<span class="weight">
			14°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				14°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="algo de nubes" title="algo de nubes" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/116_day.png" /></div>
<div class="current clearfix">
	<div>15°</div>
</div>

</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">14°</td>
	        	<td class="low">14°</td>
		</tr>
			<tr class="white">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/176_day.png" />			</td>
		        <td class="high">14°</td>
	        	<td class="low">14°</td>
		</tr>
			<tr class="color">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="nubes rotas" title="nubes rotas" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/122_day.png" />			</td>
		        <td class="high">12°</td>
	        	<td class="low">12°</td>
		</tr>
			<tr class="white">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">13°</td>
	        	<td class="low">13°</td>
		</tr>
			<tr class="color">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="algo de nubes" title="algo de nubes" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/116_day.png" />			</td>
		        <td class="high">14°</td>
	        	<td class="low">14°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="robapaginas_5_holder"></a><div class="banner clearfix" id="robapaginas_5"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 169 / Robapaginas 5 -->
<ins data-revive-zoneid="169" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/sucesos/ultimas/2019/01/26/1052721/hallan-vida-julen.html">Hallan sin vida a Julen</a></li><li><a href="/noticias/sociedad/2019/01/23/1052687/joven-empresario-mallorquin-revoluciona-mercado-unas-deportivas-ecologicas.html">Un joven empresario mallorquín revoluciona el mercado con unas deportivas ecológicas</a></li><li><a href="/noticias/local/2019/01/22/1052465/auxiliar-vueling-pasajero-contestare-cuando-digas-castellano.html">Un auxiliar de Vueling a un pasajero: «Te contestaré cuando me lo digas en castellano»</a></li><li><a href="/noticias/sociedad/2019/01/21/1052227/hospitalizado-tras-inyectarse-propio-semen-brazo.html">Hospitalizado tras inyectarse su propio semen en el brazo</a></li><li><a href="/sucesos/ultimas/2019/01/26/1053541/imagenes-mineros-llegando-julen.html">Las imágenes de los mineros llegando a Julen</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/local/2019/01/22/1052465/auxiliar-vueling-pasajero-contestare-cuando-digas-castellano.html">Un auxiliar de Vueling a un pasajero: «Te contestaré cuando me lo digas en castellano»</a></li><li><a href="/noticias/local/2019/01/25/1053277/valtonyc-soy-catalan.html">Valtònyc: «Yo soy catalán»</a></li><li><a href="/noticias/local/2019/01/25/1053227/bauza-pregunta-cada-dos-meses-sueldo-mensual-248-euros.html">Bauzá: una pregunta cada dos meses y un sueldo mensual de 6.248,62 euros</a></li><li><a href="/noticias/local/2019/01/23/1052725/bauza-baja-del-pp.html">Bauzá se da de baja del PP</a></li><li><a href="/noticias/local/2019/01/23/1052731/bauza-puedo-seguir-perteneciendo-partido-imposible-votar.html">Bauzá: «No puedo seguir perteneciendo a un partido al que me es imposible votar»</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/sucesos/ultimas/2019/01/26/1053575/detenido-por-amenazar-muerte-madre-porque-gustaba-como-vestia.html">Detenido por amenazar de muerte a su madre porque no le gustaba cómo vestía</a></li><li><a href="/sucesos/ultimas/2019/01/26/1053573/independentistas-agreden-diputado-ciudadanos-girona.html">Independentistas agreden a un diputado de Ciudadanos en Girona</a></li><li><a href="/sucesos/ultimas/2019/01/26/1053571/hermana-del-presunto-piromano-inocente-estaba-cadiz-nosotros.html">La hermana del presunto pirómano: «Es inocente, estaba en Cádiz con nosotros»</a></li><li><a href="/sucesos/ultimas/2019/01/26/1053567/marlaska-objetivo-era-rescatar-julen-ahora-inicia-investigacion.html">Marlaska: «El objetivo era rescatar a Julen, ahora se inicia la investigación»</a></li><li><a href="/noticias/palma/2019/01/26/1053565/diversas-plataformas-califican-acoso-inmobiliario-situacion-estan-viviendo-familias.html">Diversas plataformas califican de «acoso inmobiliario» la situación que están viviendo 45 familias</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_dos_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span><div id="robapaginas_dos"></div>	<script type="text/javascript" rel="nofollow">
		var platforms = "all";
		var md = new MobileDetect(window.navigator.userAgent);
		console.log('Mobile: ' + md.mobile() + '. Tablet: ' + md.tablet());

		if (/Mobi/.test(navigator.userAgent) && (md.tablet()==null) &&((platforms=='all') || (platforms=='mobile')))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/mallorca/sucesos/ultimas~robapaginas_dos~all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([0,0], [[300,600],[300,250]]).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/mallorca/sucesos/ultimas', [[300,600],[300,250]], 'robapaginas_dos').
					defineSizeMapping(mapping).
					addService(googletag.pubads())

					.setTargeting("pos", "robapaginas_dos")
;

				//Didomi required
				//googletag.pubads().disableInitialLoad();
				//googletag.pubads().enableAsyncRendering();

				googletag.enableServices(); googletag.display('robapaginas_dos');
console.log('Internal call robapaginas_dos');
			});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			console.log('Vocento desktop for /4900/vocento.uh/mallorca/sucesos/ultimas~robapaginas_dos~all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/mallorca/sucesos/ultimas', [[300,600],[300,250]], 'robapaginas_dos').
					addService(googletag.pubads()).
					setTargeting("pos", "robapaginas_dos")
				;

				//Didomi required
				googletag.pubads().disableInitialLoad();
    				googletag.pubads().enableAsyncRendering();
				
				googletag.enableServices(); googletag.display('robapaginas_dos');
console.log('Internal call /4900/vocento.uh/mallorca/sucesos/ultimas');
			});
		}
		
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("#main_stream article:eq(6)").append(jQuery("#robapaginas_dos").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_dos").parent().appendTo("#main_stream article:eq(6)");
			else
				jQuery("#robapaginas_dos").parent().appendTo("#robapaginas_dos_holder");

			googletag.pubads().refresh();
		});
		</script>
</div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Hoy a mitad del día te sentirás igual de bien que cuando la empezaste, pero los caprichos que sueles tener te traerán problemas con la dieta que has estado intentando hacer.</p>
	</div>
</div>

</div>

<a id="div-gpt-ad-9231548517748_holder"></a>
<div class="banner yield">
<span class="publicidad">publicidad</span><div id="div-gpt-ad-9231548517748"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/ultimahora.es_d_300x600_2', [300, 600], 'div-gpt-ad-9231548517748').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/ultimahora.es_m_300x250_2', [300, 250], 'div-gpt-ad-9231548517748').addService(googletag.pubads());

				googletag.pubads().disableInitialLoad();
		googletag.pubads().enableAsyncRendering();
		googletag.enableServices();
		googletag.display('div-gpt-ad-9231548517748');
	});

</script>
</div>
			</aside>
		</section>
			<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" alt="Descarga la portada de hoy"/></p>
		</div>
		<a href="/mallorca/archivo/portada.pdf"><img alt="Portada" src="/mallorca/archivo/portada.jpg" /></a>		<a class="btn suscribete_foot" href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>ultimahora.es</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://ultimahoraclasificados.com/">Última Hora Clasificados</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/mallorca/feed.rss">RSS</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="/mallorca.html">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="http://www.novatelevisio.com/">Nova Televisió</a></li>
						<li><a href="http://luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
				<h6>Hora Nova S.A</h6>
	<p><strong>Redacción, Administración y Publicidad</strong></p>
	<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
	<p>Email: <a href="m&#97;&#105;&#108;&#116;&#x6f;&#x3a;&#100;&#x69;&#x67;&#105;&#x74;&#x61;l&#64;&#117;l&#x74;&#105;&#x6d;&#97;&#x68;o&#x72;&#97;&#46;&#101;&#x73;">digital@ultimahora.es</a> · Email publicidad: <a href="&#x6d;&#x61;&#105;&#x6c;&#x74;&#111;&#58;&#112;u&#98;&#108;&#x69;c&#105;&#x64;&#97;&#100;&#x40;u&#x6c;&#116;&#105;&#x6d;&#97;&#x68;&#111;&#114;&#97;&#46;&#x65;&#x73;">publicidad@ultimahora.es</a></p>
	<p class="delegacion"><strong>Delegación Manacor:</strong></p>
	<p>Avinguda des Tren, 17 bajos. 07500 Manacor.</p>
<p>Tel: 971 554 444, Email: <a href="&#x6d;&#x61;&#x69;&#x6c;&#x74;&#111;&#58;&#109;&#97;&#110;&#97;&#99;&#x6f;&#114;&#64;&#117;&#108;&#x74;&#105;&#109;&#97;&#x68;&#111;&#114;&#97;&#x2e;&#x65;&#x73;">manacor@ultimahora.es</a></p>
	<p class="delegacion"><strong>Delegación Inca:</strong></p>
	<p>C/ Mancor, 4 bajos. 07300 Inca Tel.: 971 504 472 - 971 504 002</p>
	<p>Email: <a href="&#109;&#x61;&#105;&#108;&#116;o&#x3a;&#x69;&#x6e;&#x63;&#x61;&#64;&#x75;&#108;&#116;&#x69;&#109;&#97;&#x68;&#111;&#114;&#97;&#x2e;&#x65;&#115;">inca@ultimahora.es</a></p>
        <p class="delegacion"><strong>Club del Suscriptor: </strong></p>
        <p>Paseo Mallorca, 30 local 2 bajos. 07012 Palma<br/>Tel. suscripciones : 971 717 308 - Email: <a href="&#x6d;&#x61;&#105;&#x6c;&#116;&#111;&#58;&#x73;&#x75;&#x73;&#99;&#114;&#x69;&#112;&#116;&#111;&#114;&#x40;u&#108;&#x74;&#x69;&#x6d;&#97;&#104;&#111;&#x72;&#x61;&#x2e;&#101;&#x73;">suscriptor@ultimahora.es</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/" class="uh_mallorca" title="Ultimahora mallorca">Ultimahora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Noticias,Sucesos,2019";
          _sf_async_config.authors = "Efe,csanz";
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
