<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  "app":{
    "apiKey":"137c2d1b-0c29-4419-99a9-15a7854da8c3",
    "name":"Ultima Hora",
    "logoUrl":"https://uh.gsstatic.es/images/layout/logo_home.png",
    "privacyPolicyURL":"https://www.ultimahora.es/politica_de_privacidad.html",
    "vendors":{"iab":{"all":true},"didomi":["google"]}
  },
  "integrations":{"vendors":{"google":{"enable":true,"refresh":false}}},
  "theme":{"color":"#51a351"},
  "notice":{
    "position":"bottom",
    "content":{
      "notice":{
        "es":"Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies."
      }
    }
  },
  "languages":{"enabled":["en","es"],"default":"es"}
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Coronavirus: Un día del padre especial" />
<meta name="description" content="Hijos de rostros conocidos de nuestra sociedad desvelan cómo ven a su progenitor." />
<meta name="keywords" content="día del padre,Sociedad" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.ultimahora.es/images/iconos/og_uh.png" />
<meta name="twitter:url" content="https://www.ultimahora.es/noticias/sociedad/2020/03/19/1149815/coronavirus-dia-del-padre-especial.html" />
<meta name="twitter:title" content="Un día del padre especial" />
<meta name="twitter:description" content="Hijos de rostros conocidos de nuestra sociedad desvelan cómo ven a su progenitor." />
<meta name="dc.date.issued" content="2020-03-19" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="msvalidate.01" content="7E9D21579C587CCAF322EE7A472EE064" />
<meta name="theme-color" content="#cd0000" />
<title>Coronavirus: Un día del padre especial</title>
<link href="https://www.ultimahora.es/noticias/sociedad/2020/03/19/1149815/coronavirus-dia-del-padre-especial.html" rel="canonical" />
<link href="https://amp.ultimahora.es/noticias/sociedad/2020/03/19/1149815/coronavirus-dia-del-padre-especial.html" rel="amphtml" />
<meta property="og:site_name" content="Última Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="Un día del padre especial" />
<meta property="og:url" content="https://www.ultimahora.es/noticias/sociedad/2020/03/19/1149815/coronavirus-dia-del-padre-especial.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Hijos de rostros conocidos de nuestra sociedad desvelan cómo ven a su progenitor." />
<meta property="article:tag" content="día del padre" />
<meta property="article:section" content="Sociedad" />
<meta property="article:published_time" content="2020-03-19T04:01:01+01:00" />
<meta property="article:modified_time" content="2020-03-19T00:21:31+01:00" />
<meta property="og:image" content="https://www.ultimahora.es/images/iconos/og_uh.png" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Ultima Hora Mallorca" href="https://www.ultimahora.es/mallorca/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web21" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://uh.gsstatic.es/images/iconos/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/init.min.css?v=20200316" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://uh.gsstatic.es/css/frontend/print.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.4/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.inview.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.11.0/video.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.hoverintent/1.9.0/jquery.hoverIntent.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/tl.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":" Jaime Moreda \/ Juli\u00e1n Aguirre ","publish_time":"20200319","article_id":"1149815","content_type":"noticia","section":"noticias","thumbnail_image":null,"sub_section":"sociedad","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"noticias","subcategoria":"sociedad","createdby":"161","lastmodify":null,"firma":" Jaime Moreda \/ Juli\u00e1n Aguirre ","fechapublicacion":"20200319","keywords":null,"noticia_id":"1149815","user_logged":"0","user_id":null,"mediatype":"none","seotag":"d\u00eda del padre","platform":"desktop","gaid":"","su":""}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="sociedad">
<div class="henneoHB" id="skin"></div>
<!-- Slot 100 -->
<!-- Empty slot --><!-- Slot 78 -->
<a id="top_holder"></a>
<div class="banner mega sticky">
	<div id="top" class="henneoHB"><!-- top / banner mega sticky--></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#top").parent().on("click", function() { this.remove(); console.log("top close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="x31_holder"></a>
<div class="banner">
	<div id="x31" class="henneoHB"><!-- x31 / banner--></div></div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="x41_holder"></a>
<div class="banner">
	<div id="x41" class="henneoHB"><!-- x41 / banner--></div></div>
</div><div id="document" class="container-fix mallorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li class="select"><a href="/mallorca.html">Mallorca</a></li><li><a href="https://www.menorca.info">Menorca</a></li><li><a href="https://www.periodicodeibiza.es">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a><a class="youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a><a class="telegram" title="Telegram" href="https://www.ultimahora.es/telegram.html">Telegram</a><a class="linkedin" title="LinkedIn" href="https://www.linkedin.com/company/ultima-hora">LinkedIn</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada de la edición de mallorca de ultimahora.es" href="/mallorca.html">Ultima Hora Mallorca</a>			<meta itemprop="url" content="https://uh.gsstatic.es/images/layout/logo_home.png">
			<meta itemprop="width" content="290">
			<meta itemprop="height" content="50">
		</h1>
		<meta itemprop="name" content="Ultima Hora Mallorca">
		<meta itemprop="url" content="https://www.ultimahora.es/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/noticias.html">Noticias</a></li><li class="ruta_2"><a href="/noticias/sociedad.html">Sociedad</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.ultimahora.es/"/>
	<div class="subscribete_header">
		<a href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete a Ultima Hora">Suscríbete a Ultima Hora </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.ultimahora.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="glyphicon glyphicon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="2020-03-19T05:18:23+01:00">jueves, 19 marzo 2020 <span>05:18</span></time>	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/mallorca.html"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_portada").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_1" class="select" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_1").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_2" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_2").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos">
<a id="mi_seccion_3" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_3").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad brote-coronavirus">
<a id="mi_hilo_943" href="/historia/brote-coronavirus.html"><span>Coronavirus</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_hilo_943").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/hilo/submenuHover/id/943'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_hilo_943").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_blog").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="" href="/noticias/local.html">Local</a></li><li><a class="" href="/noticias/palma.html">Palma</a></li><li><a class="" href="/noticias/part-forana.html">Part Forana</a></li><li><a class="" href="/noticias/nacional.html">Nacional</a></li><li><a class="" href="/noticias/internacional.html">Internacional</a></li><li><a class="" href="/noticias/cultura.html">Cultura</a></li><li><a class="select" href="/noticias/sociedad.html">Sociedad</a></li><li><a class="" href="/noticias/motor.html">Motor</a></li><li><a class="" href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a class="" href="/noticias/economico.html">El Económico</a></li><li><a class="" href="/noticias/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Noticias" href="/noticias.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
		<div class="row span10 banner faldones_promocion"><!-- Slot 115 -->
<a id="top1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="top1" class="henneoHB"><!-- top1 / banner--></div></div>
</div><div class="row span10 header"></div>		<section class="row span7" role="main">
			<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.ultimahora.es/noticias/sociedad/2020/03/19/1149815/coronavirus-dia-del-padre-especial.html">
	<h1 itemprop="headline">Un día del padre especial</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><strong rel="author" itemprop="name"> Jaime Moreda / Julián Aguirre </strong></span> | <span>Palma</span> | <time datetime="2020-03-19" itemprop="datePublished" content="2020-03-19T04:01:01+01:00">19/03/2020</time><meta itemprop="dateModified" content="2020-03-19T00:21:31+01:00"></meta><meta itemprop="articleSection" content="Sociedad"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_94ffaf1eb1f384f6ffc089a6075cca2b"><li class="current-rating" id="current_rating_94ffaf1eb1f384f6ffc089a6075cca2b" style="width:0px;">Actualmente puntuada con <span data-itemprop="ratingValue">5</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1149815/token/94ffaf1eb1f384f6ffc089a6075cca2b/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_94ffaf1eb1f384f6ffc089a6075cca2b').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_94ffaf1eb1f384f6ffc089a6075cca2b&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_94ffaf1eb1f384f6ffc089a6075cca2b&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1149815/token/94ffaf1eb1f384f6ffc089a6075cca2b/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_94ffaf1eb1f384f6ffc089a6075cca2b').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_94ffaf1eb1f384f6ffc089a6075cca2b&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_94ffaf1eb1f384f6ffc089a6075cca2b&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1149815/token/94ffaf1eb1f384f6ffc089a6075cca2b/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_94ffaf1eb1f384f6ffc089a6075cca2b').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_94ffaf1eb1f384f6ffc089a6075cca2b&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_94ffaf1eb1f384f6ffc089a6075cca2b&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1149815/token/94ffaf1eb1f384f6ffc089a6075cca2b/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_94ffaf1eb1f384f6ffc089a6075cca2b').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_94ffaf1eb1f384f6ffc089a6075cca2b&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_94ffaf1eb1f384f6ffc089a6075cca2b&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1149815/token/94ffaf1eb1f384f6ffc089a6075cca2b/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_94ffaf1eb1f384f6ffc089a6075cca2b').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_94ffaf1eb1f384f6ffc089a6075cca2b&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_94ffaf1eb1f384f6ffc089a6075cca2b&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">1</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_94ffaf1eb1f384f6ffc089a6075cca2b" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="" href="/noticias/sociedad/2020/03/19/1149815/coronavirus-dia-del-padre-especial.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/19db8d12d07ab9126076f6225f1f5848/class/Noticia/id/1149815'})
//]]>
</script></div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fsociedad%2F2020%2F03%2F19%2F1149815%2Fcoronavirus-dia-del-padre-especial.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Un+d%C3%ADa+del+padre+especial"
	data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/sociedad/2020/03/19/1149815/coronavirus-dia-del-padre-especial.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fsociedad%2F2020%2F03%2F19%2F1149815%2Fcoronavirus-dia-del-padre-especial.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Un+d%C3%ADa+del+padre+especial','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/sociedad/2020/03/19/1149815/coronavirus-dia-del-padre-especial.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fsociedad%2F2020%2F03%2F19%2F1149815%2Fcoronavirus-dia-del-padre-especial.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Un+d%C3%ADa+del+padre+especial&amp;via=Uhmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.ultimahora.es/noticias/sociedad/2020/03/19/1149815/coronavirus-dia-del-padre-especial.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=Un día del padre especial https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fsociedad%2F2020%2F03%2F19%2F1149815%2Fcoronavirus-dia-del-padre-especial.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>Este jueves es el <strong>Día del Padre</strong>, festividad de San José, y en muchos hogares la familia seguirá algunas de sus tradiciones, como reunirse a manteles a la hora de comer, pero también, muchos hijos no podrán visitar a sus padres, en su gran mayoría por el aislamiento ante el coronavirus.</p>
<p>Dentro de esta inesperada situación algunos padres podrán pasar el día con sus hijos, algo que debido al trabajo antes no podían disfrutarlo tanto. No faltarán regalos y detalles muy especiales, hechos por los más pequeños de la casa, como dibujos, pulseras, ceniceros, etc...</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87283/tag"></script>

<p>A modo de reportaje, en esta ocasión hemos contado con la colaboración de algunos hijos de gente conocida de nuestra sociedad que nos desvelan cómo ven a sus padres, recuerdos y la manera de celebrarlo. Hijos de empresarios, cocineros, deportistas, artistas, etc desvelan cómo ven a sus padres. Hoy son ellos los protagonistas en un día especial.</p>
<p><img src="https://uh.gsstatic.es/sfAttachPlugin/1018855.jpg" border="0" alt="" width="1280" height="960" /></p>
<p><strong>Tomás Sánchez</strong>, hijo de Antonio Sánchez:«Nos inventamos cómics y hacemos excursiones a la montaña»</p>
<p>«Lo que más me gusta hacer con mi papi es ir de excursión, caminar por la montaña. Me enseña rutas donde puedo ver animales y disfrutamos de comernos un bocata. También me encanta ir con él de paseo en bici o acompañarle en las carreras. Primero corro yo con los niños y él me anima, y luego le animo en la suya. En verano disfruto mucho de ir al mar y nadar viendo peces con él», comenta el pequeño Tomás, quien añade: «Cuando estamos en casa, disfrutamos mucho los dos de hacer cómics que nos inventamos. Él escribe y yo hago los dibujos. También montamos figuras de Lego Ninjago o hacemos competiciones con los BeyBlade. De todas formas lo que más me gusta es que siempre me lee un cuento antes de dormir y siempre, antes de que haya acabado, caigo dormido».</p>
<p><img src="https://uh.gsstatic.es/sfAttachPlugin/1018853.jpg" border="0" alt="" width="720" height="1280" /></p>
<p><strong>Marta y Laura Mesquida</strong>, hijas de Pedro Mesquida: «Lo da todo por nosotras y mira por los demás antes que por él mismo»</p>
<p>«Lo que más me gusta de mi padre es el corazón tan grande que tiene y la cantidad de gente y amigos que le quieren», comenta Marta. Por su parte, Laura confiesa que «es una persona que lo da todo por nosotras. Es increíble lo que nos quiere y cuánto se esfuerza para que siempre tengamos lo mejor. Siempre mira por los demás antes que por él mismo. Me gusta mucho ver cuánto le quieren sus amigos y lo feliz que es». Ambas prevén disfrutar este día tan especial «después de estudiar on line, comeremos cocido, un plato que cocina súper bien, y jugaremos al par- chís».</p>
<p><img src="https://uh.gsstatic.es/sfAttachPlugin/1018851.jpg" border="0" alt="PALMA. RESTAURACION. EL RESTAURADOR JUAN CABRERA CON SU HIJO." width="1280" height="960" /></p>
<p><strong>Juan Carlos y Óscar Cabrera</strong>, hijos de Juan Cabrera:«Para nosotros, además de un buen padre, es nuestro mejor maestro»</p>
<p>«Desde pequeños nos ha animado a estudiar y trabajar en lo que nos gustase», comenta el cocinero Óscar Cabrera, quien junto a sus hermanos Juan Carlos, Javier y Patricia destaca que «siempre ha sido un gran padre. Hemos encontrado en él un gran apoyo cuando lo hemos necesitado. Además, casi todos, menos mi hermano Javier, que es piloto comercial del gobierno de China, nos dedicamos al mundo de la restauración, por lo que ha sido el mejor maestro. Al igual que con él, con mi madre, hemos pasado muchos momentos buenos a pesar de que siempre estaba trabajando». El Día del Padre lo celebrábamos reuniéndonos para comer, y le hacíamos o regalábamos algún detalle, pero sin duda, tenerle a él es nuestro mejor regalo de la vida».</p>
<p><img src="https://uh.gsstatic.es/sfAttachPlugin/1018847.jpg" border="0" alt="" width="960" height="1280" /></p>
<p><strong>Alexandra y Nicolás Quetglas</strong>, hijos de Adrián Quetglas: «Lo que más me gusta de él son los valores que tiene y que nos enseña»</p>
<p>Alejandra, la hija mayor del chef, comenta: «Hay diversas cosas buenas y malas de mi padre, pero una de las que más me agradan son los valores que tiene y que trata de enseñarnos. Siempre me dijo que no le importaba lo que fuera en el futuro mientras sea una buena persona. Lo fundamental para él es que seamos agradecidos y respetemos a todos sin importar lo que sean. Por otro lado he tenido muchos enfrentamientos con él. Ambos nos parecemos, pero a pesar de ello siempre nos mantenemos juntos y tratamos de aprender el uno del otro. Por ello, su capacidad no sólo de enseñarme a mí, sino también el escuchar la opinión de alguien más joven y aprender nuevas cosas es algo que siempre agradeceré».</p>
<p>Por su parte, Nicolás comenta: «Me impacta su capacidad de atraer a la gente con su forma de ser. Es una persona con la cual es agradable estar. Nunca ve la mentira como una opción y siempre decide tomar el camino de la verdad expresándola de manera objetiva y correcta. Al igual que todas las personas, tiene sus complejos y partes negativas, que trata de aceptar y mejorar. Siempre se pone en la piel de los demás, aunque llega a ser perjudicial para él».</p>
<p><img src="https://uh.gsstatic.es/sfAttachPlugin/1018843.jpg" border="0" alt="" width="1280" height="853" /></p>
<p><strong>Vera y Hugo Sevilla</strong>, hijos de Salva Sevilla:«Lo mejor de mi padre es que me quiere mucho y me lleva a dormir»</p>
<p>«A Vera lo que más le gusta de su padre «es que es muy cariñoso con nosotros. Me lo paso muy bien cuando juega conmigo y me gustaría que estuviera siempre conmigo porque me encanta ser su hija». Hugo, por su parte, explica: «Lo que más me gusta de mi padre es que me quiere mucho y me lleva a dormir. Me lo paso muy bien con él cuando jugamos al fútbol juntos».</p>
<p><img src="https://uh.gsstatic.es/sfAttachPlugin/1018839.jpg" border="0" alt="" width="960" height="1280" /></p>
<p><strong>Lucía y Paula Morey</strong>, hijas de Edu Morey: «Nos gusta mucho cuando vamos a jugar al parque y a hacer gimnasia»</p>
<p>A Lucía, de 5 años, cuando se le pregunta por su padre lo primero que le viene a la cabeza es «jugar. Y también me gusta mucho entrenar gimnasia con él. Ahora la hacemos cada día en casa desde que no podemos salir a la calle. Para la pequeña Paula, de solo tres años, lo mejor de su padre «es jugar con él en el parque».</p>
<p><img src="https://uh.gsstatic.es/sfAttachPlugin/1018859.jpg" border="0" alt="" width="586" height="492" /></p>
<p><strong>Arnau Sala</strong>, hijo de Romeo Sala: «Lo mejor es su espíritu de superación y que lo daría todo por los suyos»</p>
<p>«A mi padre (aún siendo abuelito) le veo más joven y más fuerte que nunca. Con buena salud y ganas de hacer cosas. Hay infinidad de aspectos que me gustan de él y que he aprendido de ellos, como el espíritu de superación y el positivismo. Nunca se rinde, ni se ha rendido en su vida, siempre mirando hacia adelante. Tiene un gran corazón, mataría y lo daría todo por los suyos... pero como enemigo recomiendo mejor no tenerlo. Je, je, je».</p>
<p><img src="https://uh.gsstatic.es/sfAttachPlugin/1018845.jpg" border="0" alt="" width="720" height="1280" /></p>
<p><strong>Noelia Martos</strong>, hija de Samuel Martos: «Papá es nuestro superhéroe sin capa»</p>
<p>«Papá es como un bombero: cuando el cocinar se te va de la manos, taxista para aquellas noches de juerga, repartidor de sonrisas en los días grises, profesor y no de cualquier asignatura, sino de aquella llamada vida y economista para llevar los números. Pero lo que más le define es paciencia, risas, abrazos y besos», confiesa una emocionada Noelia. Sus hermanas Arola y Cristina y el pequeño Joan «también piensan igual», dice.</p>
<p>«Papá tiene magia y es que para nosotros, que somos cuatro, es nuestro superhéroe sin capa. Papá es capaz de que desees que todos los días sean ‘confinamiento’ porque te enseña que puedes disfrutar de momentos que con el día a día se escapan. Te hace ver lo maravillosa que es la vida y que siempre merece la pena luchar. Cuando éramos pequeñas, mi hermana Arola y yo siempre hacíamos por este día un desayuno especial y una carta; siempre pensábamos que no era nada y que era un detalle sin importancia. Pero no, este año volveremos a hacer lo mismo, con la ayuda de nuestros pequeños ayudantes, porque una carta y desayunar con tu padre es algo mágico».</p>
<p>Estos son algunos de los ejemplos de cómo hijos de rostros conocidos de nuestra sociedad ven a sus padres. ¡Feliz Día del Padre a todos!</p></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/d%C3%ADa+del+padre.html">día del padre</a></li></ul></div>
</div></aside><aside id="tu_ciudad"></aside><div class="banner">
<!-- Publicidad Zona 102 --><div class="banner"><ins data-revive-zoneid="102" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="sociedad" data-revive-sc="no" data-revive-post="1"></ins></div></div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_363e22c208e1f56b7e095abb878aaff8">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>ultimahora.es.</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>ultimahora.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_363e22c208e1f56b7e095abb878aaff8').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_363e22c208e1f56b7e095abb878aaff8').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=19&amp;id=1149815&amp;month=03&amp;seccion=noticias&amp;slug=coronavirus-dia-del-padre-especial&amp;subseccion=sociedad&amp;year=2020" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="363e22c208e1f56b7e095abb878aaff85e72f1fc" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1149815" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" /><div id="sf_comment_form_elements_363e22c208e1f56b7e095abb878aaff8" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="sociedad" data-revive-sc="no" data-revive-post="1"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="sociedad" data-revive-sc="no" data-revive-post="2"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="sociedad" data-revive-sc="no" data-revive-post="3"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="sociedad" data-revive-sc="no" data-revive-post="4"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="sociedad" data-revive-sc="no" data-revive-post="5"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="sociedad" data-revive-sc="no" data-revive-post="6"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="sociedad" data-revive-sc="no" data-revive-post="7"></ins></div>	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/d%C3%ADa+del+padre.html">día del padre</a></li></ul></div>
	</div>
		<div class="banner"></div>
</div>
</aside>
		</section>
		<aside class="row span3 recomendamos clearfix" role="complementary">
		<!-- Slot 45 -->
<a id="right1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right1" class="henneoHB"><!-- right1 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#right1").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#right1").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
		else
			jQuery("#right1").parent().appendTo("#right1_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<div class="box tambien_en noticias"><h4><a href="/noticias.html">También en Noticias</a></h4><article>
	<figure>
<a title="Recibe las noticias de Ultima Hora a través de Telegram" href="/noticias/local/2019/11/21/1118683/telegram-canal-noticias-ultima-hora.html"><img alt="Recibe las noticias de Ultima Hora a través de Telegram" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/961951/width/288/height/100/crop/1" /></a>		<figcaption class="text">
		<h5><a title="Recibe las noticias de Ultima Hora a través de Telegram" href="/noticias/local/2019/11/21/1118683/telegram-canal-noticias-ultima-hora.html">Recibe las noticias de Ultima Hora a través de Telegram</a></h5><p>Ultima Hora, fiel a su compromiso digital con los lectores, estrena un nuevo canal de [<a class="mas" href="/noticias/local/2019/11/21/1118683/telegram-canal-noticias-ultima-hora.html">...</a>]</p><div class="enlaces"><a href="/noticias/local/2019/11/21/1118683/telegram-canal-noticias-ultima-hora.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>1 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="La fusión entre Barceló y Globalia podría aprobarse en un mes" href="/noticias/nacional/2020/03/18/1149697/fusion-entre-barcelo-globalia-podria-aprobarse-mes.html"><img alt="La fusión entre Barceló y Globalia podría aprobarse en un mes" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1018689/width/288/height/100/crop/1" /></a>		<figcaption class="text">
		<h5><a title="La fusión entre Barceló y Globalia podría aprobarse en un mes" href="/noticias/nacional/2020/03/18/1149697/fusion-entre-barcelo-globalia-podria-aprobarse-mes.html">La fusión entre Barceló y Globalia podría aprobarse en un mes</a></h5><p>La unión de las divisiones de viajes de Barceló (Ávoris Reinventing Travel) y de Globalia [<a class="mas" href="/noticias/nacional/2020/03/18/1149697/fusion-entre-barcelo-globalia-podria-aprobarse-mes.html">...</a>]</p><div class="enlaces"><a href="/noticias/nacional/2020/03/18/1149697/fusion-entre-barcelo-globalia-podria-aprobarse-mes.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>2 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Emaya prepara ayudas para que los vecinos separen la red de pluviales" href="/noticias/palma/2020/03/15/1148677/red-pluviales-emaya-prepara-ayudas-para-vecinos.html"><img alt="Emaya prepara ayudas para que los vecinos separen la red de pluviales" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1017111/width/288/height/100/crop/1" /></a>		<figcaption class="text">
		<h5><a title="Emaya prepara ayudas para que los vecinos separen la red de pluviales" href="/noticias/palma/2020/03/15/1148677/red-pluviales-emaya-prepara-ayudas-para-vecinos.html">Emaya prepara ayudas para que los vecinos separen la red de pluviales</a></h5><p>Emaya está preparando una forma de ayudar económicamente a las comunidades de vecinos de los [<a class="mas" href="/noticias/palma/2020/03/15/1148677/red-pluviales-emaya-prepara-ayudas-para-vecinos.html">...</a>]</p><div class="enlaces"><a href="/noticias/palma/2020/03/15/1148677/red-pluviales-emaya-prepara-ayudas-para-vecinos.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>2 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Eurovisión, cancelado por el coronavirus" href="/noticias/sociedad/2020/03/18/1149709/coronavirus-eurovision-cancela.html"><img alt="Eurovisión, cancelado por el coronavirus" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1018703/width/288/height/100/crop/1" /></a>		<figcaption class="text">
		<h5><a title="Eurovisión, cancelado por el coronavirus" href="/noticias/sociedad/2020/03/18/1149709/coronavirus-eurovision-cancela.html">Eurovisión, cancelado por el coronavirus</a></h5><p>El Festival de la Canción de Eurovisión no tendrá lugar este año en Rotterdam debido [<a class="mas" href="/noticias/sociedad/2020/03/18/1149709/coronavirus-eurovision-cancela.html">...</a>]</p><div class="enlaces"><a href="/noticias/sociedad/2020/03/18/1149709/coronavirus-eurovision-cancela.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>7 Comentarios</a></div>		</figcaption>
	</figure>
</article>
</div><a id="right2_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right2" class="henneoHB"><!-- right2 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo").append(jQuery("#right2").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#right2").parent().appendTo("article .cuerpo");
		else
			jQuery("#right2").parent().appendTo("#right2_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>'Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/noticias/internacional/2020/03/17/1149489/coronavirus-china-dice-haber-desarrollado-vacuna.html">China afirma que ha desarrollado «con éxito» una vacuna contra el coronavirus</a></li><li><a href="/noticias/nacional/2020/03/14/1148545/coronavirus-espana-restringidos-desplazamientos-pero-puede-trabajar.html">El Gobierno restringe los desplazamientos pero permite ir a trabajar</a></li><li><a href="/noticias/sociedad/2020/02/04/1139349/coronavirus-china-puedo-abrir-paquete-aliexpress.html">Coronavirus: ¿Puedo contagiarme al abrir un paquete de Aliexpress?</a></li><li><a href="/noticias/nacional/2020/03/14/1148511/directo-sanchez-anuncia-medidas-excepcionales-frente-coronavirus.html">Así ha sido la comparecencia de Pedro Sánchez</a></li><li><a href="/noticias/internacional/2020/02/09/1140489/coronavirus-cuanto-tiempo-vive-objetos-tocan.html">¿Cuántos días vive el coronavirus en un objeto que ha tocado un afectado?</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/nacional/2020/03/14/1148545/coronavirus-espana-restringidos-desplazamientos-pero-puede-trabajar.html">El Gobierno restringe los desplazamientos pero permite ir a trabajar</a></li><li><a href="/noticias/local/2020/03/15/1148747/coronavirus-primeros-controles-policiales-por-medidas-del-gobierno.html">Primeros controles policiales por las medidas del Gobierno</a></li><li><a href="/noticias/local/2020/03/15/1148863/policia-sanciona-mujer-por-tomar-sol-descampado-gesa.html">La policía sanciona a una mujer por tomar el sol en el descampado de Gesa</a></li><li><a href="/noticias/local/2020/03/15/1148817/coronavirus-armengol-pide-sanchez-pueda-aplazar-pago-hipotecas.html">Armengol pide a Sánchez que se pueda aplazar el pago de las hipotecas</a></li><li><a href="/noticias/nacional/2020/03/14/1148619/coronavirus-espana-pedro-sanchez.html">Sánchez: «La autoridad competente en todo el territorio es ahora el Gobierno de España»</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/sucesos/ultimas/2020/03/19/1149887/joven-zancadillea-anciana-tira-por-escaleras-intermodal-palma.html">Un joven zancadillea a una anciana y la tira por las escaleras de la Intermodal de Palma</a></li><li><a href="/noticias/nacional/2020/03/19/1149885/fiscalia-investiga-muerte-mayores-varias-residencias-privadas.html">La Fiscalía investiga la muerte de 30 mayores en varias residencias privadas</a></li><li><a href="/noticias/local/2020/03/19/1149881/vida-sobre-ruedas-juan-melania.html">La vida sobre ruedas de Juan y Melania</a></li><li><a href="/noticias/local/2020/03/19/1149877/coronavirus-mallorca.html">Romano van der Dussen, expreso y patrón de barco: «Las prisiones son un lugar idóneo para contagiar un virus»</a></li><li><a href="/noticias/local/2020/03/19/1149875/coronavirus-mallorca-suspendidas-comparecencias-investigados.html">Suspendidas en Palma las comparecencias periódicas de investigados</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="right3_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right3" class="henneoHB"><!-- right3 / banner--></div></div>
<section class="box blogs clearfix">
	<header><h3><a href="/mallorca/participa/blog.html">Blogs</a></h3></header>
	<article><figure class="imagen clearfix"><a title="El gamer" href="https://medium.com/elgamer"><img alt="El gamer" src="/blog/portada/id/9.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://medium.com/elgamer/d%C3%ADa-del-padre-razer-kiyo-deathadder-v2-cd2698e4e86f?source=rss----37fbf2def0f7---4">Día del padre Razer: Kiyo & DeathAdder V2</a></h4></header><p>Este mensaje va dirigido a todos esos gamers que somos padres ya y estan cansados de recibir corbata[...]</p></figcaption></figure></article><article><figure class="imagen clearfix"><a title="Al loro" href="https://alloro.ultimahora.es"><img alt="Al loro" src="/blog/portada/id/1.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://alloro.ultimahora.es/2020/03/la-amenaza-el-liderazgo-y-las-reacciones-de-sanchez-y-de-armengol.html">La amenaza, el liderazgo y las reacciones de Sánchez y de Armengol</a></h4></header><p>
En una situación como la presente, con tan grave epidemia&nbsp;campando por todo,no cabe otra que seguir las instrucciones que la autoridad decida. Hay que confiar [...]</p></figcaption></figure></article></section>
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB"><!-- right4 / banner--></div></div>
<div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="pull-left temp clearfix">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			15°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				15°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="nubes dispersas" title="nubes dispersas" src="https://uh.gsstatic.es/images/weather/icons/119_day_lg.png" /></div>
<div class="current clearfix">
	<div>10°</div>
</div>
</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="algo de nubes" title="algo de nubes" src="https://uh.gsstatic.es/images/weather/icons/116_day_lg.png" />			</td>
		        <td class="high">15°</td>
	        	<td class="low">15°</td>
		</tr>
			<tr class="white">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="nubes" title="nubes" src="https://uh.gsstatic.es/images/weather/icons/122_day_lg.png" />			</td>
		        <td class="high">16°</td>
	        	<td class="low">16°</td>
		</tr>
			<tr class="color">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" src="https://uh.gsstatic.es/images/weather/icons/176_day_lg.png" />			</td>
		        <td class="high">15°</td>
	        	<td class="low">15°</td>
		</tr>
			<tr class="white">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" src="https://uh.gsstatic.es/images/weather/icons/176_day_lg.png" />			</td>
		        <td class="high">15°</td>
	        	<td class="low">15°</td>
		</tr>
			<tr class="color">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="nubes rotas" title="nubes rotas" src="https://uh.gsstatic.es/images/weather/icons/122_day_lg.png" />			</td>
		        <td class="high">16°</td>
	        	<td class="low">16°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger btn text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="right5_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right5" class="henneoHB"><!-- right5 / banner--></div></div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Si viaja extreme las precauciones. Las circunstancias van a exigirle hacer balance de su situación profesional. En el amor, mucha curiosidad y fantasía, pero falta de autentica pasión.</p>
	</div>
</div>

</div>

		</aside>
	</section>
		<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" alt="Descarga la portada de hoy"/></p>
		</div>
		<a href="/mallorca/archivo/portada.pdf"><img alt="Portada" src="/mallorca/archivo/portada.jpg" /></a>		<a class="btn suscribete_foot" href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>ultimahora.es</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://ultimahoraclasificados.com/">Última Hora Clasificados</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/mallorca/feed.rss">RSS</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="https://www.ultimahora.es/">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
						<li><a href="https://www.bookstyle.net/">Book Style</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
			<h6>Hora Nova S.A</h6>
<p><strong>Redacción, Administración y Publicidad</strong></p>
<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
<p>Email: <a href="&#109;&#97;&#x69;&#x6c;&#116;&#x6f;&#x3a;di&#103;&#x69;&#x74;&#97;&#108;&#x40;&#x75;l&#116;&#x69;&#109;&#x61;h&#111;&#x72;&#x61;&#x2e;&#101;&#x73;">digital@ultimahora.es</a> · Email publicidad: <a href="&#x6d;&#97;&#105;l&#x74;&#111;&#58;&#x70;&#x75;&#x62;&#x6c;&#x69;c&#105;&#100;&#97;&#x64;&#x40;&#117;&#x6c;t&#105;&#x6d;&#97;&#x68;&#111;&#114;&#x61;&#46;&#x65;s">publicidad@ultimahora.es</a></p>
<p class="delegacion"><strong>Delegación Manacor:</strong></p>
<p>C/Verònica, 73 bajos 07500 Manacor</p>
<p>Tel: 971 554 444, Email: <a href="&#x6d;&#x61;&#105;&#108;&#116;&#x6f;&#58;&#109;a&#x6e;&#97;c&#111;&#114;&#64;&#x75;lti&#109;&#97;&#x68;&#111;&#x72;&#97;&#x2e;&#x65;&#x73;">manacor@ultimahora.es</a></p>
<p class="delegacion"><strong>Delegación Inca:</strong></p>
<p>C/ Bartomeu Coc, 22 bajos. 07300 Inca Tel.: 971 504 472 - 971 504 002</p>
<p>Email: <a href="&#109;&#97;&#x69;&#108;&#116;o&#x3a;&#105;&#x6e;&#x63;&#x61;&#64;&#117;&#x6c;&#x74;&#105;&#x6d;&#x61;&#x68;&#x6f;&#x72;&#97;&#x2e;&#x65;&#115;">inca@ultimahora.es</a></p>
<p class="delegacion"><strong>Club del Suscriptor: </strong></p>
<p>Paseo Mallorca, 30 local 2 bajos. 07012 Palma<br/>Tel. suscripciones : 971 717 308 - Email: <a href="&#109;&#x61;&#x69;&#x6c;t&#x6f;&#58;&#x73;&#117;&#115;&#99;r&#105;&#112;t&#111;&#x72;&#64;&#x75;&#x6c;&#x74;&#105;&#109;&#x61;&#104;&#111;&#x72;&#x61;&#x2e;&#x65;s">suscriptor@ultimahora.es</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//storage.googleapis.com/statics-prometeov2/scripts/v7/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScript();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/gruposerra.com/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
	</script>


<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Sociedad,Noticias,2020";
          _sf_async_config.authors = " Jaime Moreda / Julián Aguirre ,iperez";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
