<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
var gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  website: {
    apiKey: '137c2d1b-0c29-4419-99a9-15a7854da8c3',
    name: 'Ultima Hora',
    logoUrl: 'https://uh.gsstatic.es/images/layout/logo_home_mallorca_125.png',
    privacyPolicyURL: 'https://www.ultimahora.es/politica_de_privacidad.html',
    vendors: {
      iab: {
        all: true,
      }
    }
  },
  theme: {
    color: '#51a351'
  },
  notice: {
    position: 'bottom',
    content: {
      notice: {
        es: 'Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies.'
      }
    }
  },
  languages: {
    enabled: ['en', 'es'],
    default: 'es',
  }
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Emaya sospecha de una trama de falsificación de titulaciones en la contratación de personal" />
<meta name="description" content="La gerente de Emaya, Imma Mayol, informo de que se han detectado diversos casos de falsificación de documentos de titulaciones entre los aspirantes a dos convocatorias del área del ciclo del agua, que han terminado con el despido de los trabajadores que aprobará la semana que viene el consejo de administración.
" />
<meta name="keywords" content="Emaya,falsificación de titulaciones,fraude,titulación,Palma,Palma de Mallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.ultimahora.es/sfAttachPlugin/817005.jpg" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:url" content="https://www.ultimahora.es/noticias/palma/2018/11/13/1037937/emaya-sospecha-trama-falsificacion-titulaciones-contratacion-personal.html" />
<meta name="twitter:title" content="Emaya sospecha de una trama de falsificación de titulaciones en la contratación de personal" />
<meta name="twitter:description" content="La gerente de Emaya, Imma Mayol, informo de que se han detectado diversos casos de falsificación de documentos de titulaciones entre los aspirantes a dos convocatorias del área del ciclo del agua, que han terminado con el despido de los trabajadores que aprobará la semana que viene el consejo de administración.
" />
<meta name="dc.date.issued" content="2018-11-13" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="msvalidate.01" content="7E9D21579C587CCAF322EE7A472EE064" />
<meta name="theme-color" content="#cd0000" />
<title>Emaya sospecha de una trama de falsificación de titulaciones en la contratación de personal</title>
<link href="https://www.ultimahora.es/noticias/palma/2018/11/13/1037937/emaya-sospecha-trama-falsificacion-titulaciones-contratacion-personal.html" rel="canonical" />
<link href="https://amp.ultimahora.es/noticias/palma/2018/11/13/1037937/emaya-sospecha-trama-falsificacion-titulaciones-contratacion-personal.html" rel="amphtml" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="og:title" content="Emaya sospecha de una trama de falsificación de titulaciones en la contratación de personal" />
<meta property="og:url" content="https://www.ultimahora.es/noticias/palma/2018/11/13/1037937/emaya-sospecha-trama-falsificacion-titulaciones-contratacion-personal.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La gerente de Emaya, Imma Mayol, informo de que se han detectado diversos casos de falsificación de documentos de titulaciones entre los aspirantes a dos convocatorias del área del ciclo del agua, que han terminado con el despido de los trabajadores que aprobará la semana que viene el consejo de administración.
" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="fb:pages" content="114680095225282" />
<meta property="article:tag" content="Emaya" />
<meta property="article:tag" content="falsificación de titulaciones" />
<meta property="article:tag" content="fraude" />
<meta property="article:tag" content="titulación" />
<meta property="article:section" content="Palma" />
<meta property="article:published_time" content="2018-11-13T12:35:00+01:00" />
<meta property="article:modified_time" content="2018-11-14T09:07:36+01:00" />
<meta property="og:image" content="https://www.ultimahora.es/sfAttachPlugin/817005.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<link href="https://www.ultimahora.es/autor/monica-gonzalez.rss" title="Noticias de Mónica González" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Ultima Hora Mallorca" href="https://www.ultimahora.es/mallorca/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web03" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://uh.gsstatic.es/images/iconos/www.ultimahora.es_uh.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
	<script type="text/javascript"><!--
	var yieldlove_site_id = "ultimahora.es_articles";
-->
</script><script type="text/javascript" src="https://cdn-a.yieldlove.com/yieldlove-bidder.js?ultimahora.es_articles"></script>
	<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/init.css?2018111302" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/post.css?v=20180423" />
<link rel="stylesheet" type="text/css" media="print" href="https://uh.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.11.0/video.min.js"></script>
<script type="text/javascript" src="https://s0.2mdn.net/ads/studio/Enabler.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.hoverintent/1.9.0/jquery.hoverIntent.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/tl.js"></script>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "www.ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: "0" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cs_ucfr= 0&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-2094228-4", "ultimahora.es", {'name': "ultimahora"});
ga('ultimahora.send', 'pageview');
ga('create', "UA-2094228-48", "ultimahora.es", {'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="palma">
<!-- Slot 100 -->
<div class="interstitial">
<script type='text/javascript'><!--//<![CDATA[
	var ox_u = '//banners.evoluhcion.es/www/delivery/al.php?zoneid=1&seccion=interior&layerstyle=ultimahora&align=center&valign=top&padding=2&padding=2&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&noborder=t&closebutton=t&closetime=10';
	if (document.context) ox_u += '&context=' + escape(document.context);
	document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
</div>
<!-- Slot 78 -->
<a id="megabanner-id_holder"></a>
<div class="banner vocento mega sticky">
	<span class="publicidad">publicidad</span><div id="megabanner-id"></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#megabanner-id").parent().on("click", function() { this.remove(); console.log("megabanner-id close."); })
//]]>
</script>	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";
		var md = new MobileDetect(window.navigator.userAgent);
		console.log(md.mobile());
		webM = ((md.mobile()!=null) && md.tablet()==null);

		if (/Mobi/.test(navigator.userAgent) && (md.tablet()==null) &&((platforms=='all') || (platforms=='mobile')))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/mallorca/noticias/palma~megabanner~all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([320, 400], [[320, 100], [320, 50]])
				.addSize([750, 200], []).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/mallorca/noticias/palma', [[320, 100], [320, 50]], 'megabanner-id').
					defineSizeMapping(mapping).
					setCollapseEmptyDiv(true).
					addService(googletag.pubads())

					.setTargeting("pos", "megabanner")
;
					googletag.pubads().enableSingleRequest();

				//Didomi required
				//googletag.pubads().disableInitialLoad();
				//googletag.pubads().enableAsyncRendering();

							});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			console.log('Vocento desktop for /4900/vocento.uh/mallorca/noticias/palma~megabanner~all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/mallorca/noticias/palma', [[980,250],[980,90],[728,90]], 'megabanner-id').
					setCollapseEmptyDiv(true).
					addService(googletag.pubads()).
					setTargeting("pos", "megabanner")
				;
googletag.pubads().enableSingleRequest();

				//Didomi required
				//googletag.pubads().disableInitialLoad();
    				//googletag.pubads().enableAsyncRendering();
				
							});
		}
			</script>
</div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="skyscraper_izq-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_izq-id">
	</div>
</div>
<script type="text/javascript">
	console.log('Vocento desktop for /4900/vocento.uh/mallorca/noticias/palma~skyscraper_izq~1');
	if (!(/Mobi/.test(navigator.userAgent))) {
	console.log('Render /4900/vocento.uh/mallorca/noticias/palma~skyscraper_izq~1');
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/mallorca/noticias/palma', [[120,800],[120,600]], 'skyscraper_izq-id').addService(googletag.pubads()).setTargeting("pos", "skyscraper_izq");

		googletag.pubads().collapseEmptyDivs();
		//Didomi required
		//googletag.pubads().disableInitialLoad();
		//googletag.pubads().enableAsyncRendering();

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
			});
	}</script>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="skyscraper_der-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_der-id">
	</div>
</div>
<script type="text/javascript">
	console.log('Vocento desktop for /4900/vocento.uh/mallorca/noticias/palma~skyscraper_der~1');
	if (!(/Mobi/.test(navigator.userAgent))) {
	console.log('Render /4900/vocento.uh/mallorca/noticias/palma~skyscraper_der~1');
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/mallorca/noticias/palma', [[120,801],[120,800],[120,600]], 'skyscraper_der-id').addService(googletag.pubads()).setTargeting("pos", "skyscraper_der");

		googletag.pubads().collapseEmptyDivs();
		//Didomi required
		//googletag.pubads().disableInitialLoad();
		//googletag.pubads().enableAsyncRendering();

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
			});
	}</script>
</div>	<div id="document" class="container-fix mallorca post">
		<header id="head" class="head clearfix" role="banner">
			<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li class="select"><a href="/mallorca.html">Mallorca</a></li><li><a href="https://menorca.info">Menorca</a></li><li><a href="https://periodicodeibiza.es">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a><a class="google_plus" title="Google" rel="publisher" href="https://plus.google.com/106199570596409542426">Google plus</a><a class="youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada de la edición de mallorca de ultimahora.es" href="/mallorca.html">Ultima Hora Mallorca</a>			<meta itemprop="url" content="https://uh.gsstatic.es/images/layout/new_logo_home_mallorca.png">
			<meta itemprop="width" content="237">
			<meta itemprop="height" content="58">
		</h1>
		<meta itemprop="name" content="Ultima Hora Mallorca">
		<meta itemprop="url" content="https://www.ultimahora.es/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/noticias.html">Noticias</a></li><li class="ruta_2"><a href="/noticias/palma.html">Palma</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.ultimahora.es/"/>
	<div class="subscribete_header">
		<a href="https://clubdelsuscriptor.com/suscribete.html" title="Suscríbete a Ultima Hora">Suscríbete a Ultima Hora </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.ultimahora.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="2018-11-14T09:23:42+01:00">miércoles, 14 noviembre 2018 <span>09:23</span></time>	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/mallorca.html"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_portada").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_1" class="select" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_1").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_2" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_2").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos">
<a id="mi_seccion_3" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_3").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_blog").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_diviertete").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_blog").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="" href="/noticias/local.html">Local</a></li><li><a class="select" href="/noticias/palma.html">Palma</a></li><li><a class="" href="/noticias/part-forana.html">Part Forana</a></li><li><a class="" href="/noticias/nacional.html">Nacional</a></li><li><a class="" href="/noticias/internacional.html">Internacional</a></li><li><a class="" href="/noticias/cultura.html">Cultura</a></li><li><a class="" href="/noticias/sociedad.html">Sociedad</a></li><li><a class="" href="/noticias/motor.html">Motor</a></li><li><a class="" href="/noticias/economico.html">El Económico</a></li><li><a class="" href="/noticias/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Noticias" href="/noticias.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
		</header>
		<section class="content clearfix">
			<div class="row span10 banner faldones_promocion"><!-- Publicidad Zona 172 -->
<ins data-revive-zoneid="172" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="palma" data-revive-sc="no" data-revive-post="emaya-sospecha-trama-falsificacion-titulaciones-contratacion-personal"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>			<div class="row span10 header"></div>
						<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="url" content="https://www.ultimahora.es/noticias/palma/2018/11/13/1037937/emaya-sospecha-trama-falsificacion-titulaciones-contratacion-personal.html">
	<h1 itemprop="headline">Emaya sospecha de una trama de falsificación de titulaciones en la contratación de personal</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" itemprop="url" href="/autor/monica-gonzalez.html"><span itemprop="name">M.González</span></a></span> | <span>Palma</span> | <time datetime="2018-11-13" itemprop="datePublished" content="2018-11-13T12:35:00+01:00">13/11/2018</time><meta itemprop="dateModified" content="2018-11-14T09:07:36+01:00"></meta><meta itemprop="articleSection" content="Palma"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_aab35155a235e7e46d3b19fb501c1cda"><li class="current-rating" id="current_rating_aab35155a235e7e46d3b19fb501c1cda" style="width:80px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1037937/token/aab35155a235e7e46d3b19fb501c1cda/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_aab35155a235e7e46d3b19fb501c1cda').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_aab35155a235e7e46d3b19fb501c1cda&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_aab35155a235e7e46d3b19fb501c1cda&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1037937/token/aab35155a235e7e46d3b19fb501c1cda/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_aab35155a235e7e46d3b19fb501c1cda').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_aab35155a235e7e46d3b19fb501c1cda&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_aab35155a235e7e46d3b19fb501c1cda&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1037937/token/aab35155a235e7e46d3b19fb501c1cda/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_aab35155a235e7e46d3b19fb501c1cda').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_aab35155a235e7e46d3b19fb501c1cda&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_aab35155a235e7e46d3b19fb501c1cda&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1037937/token/aab35155a235e7e46d3b19fb501c1cda/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_aab35155a235e7e46d3b19fb501c1cda').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_aab35155a235e7e46d3b19fb501c1cda&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_aab35155a235e7e46d3b19fb501c1cda&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1037937/token/aab35155a235e7e46d3b19fb501c1cda/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_aab35155a235e7e46d3b19fb501c1cda').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_aab35155a235e7e46d3b19fb501c1cda&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_aab35155a235e7e46d3b19fb501c1cda&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">3</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_aab35155a235e7e46d3b19fb501c1cda" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
	<div class="enlaces"><a itemprop="commentCount" content="43" href="/noticias/palma/2018/11/13/1037937/emaya-sospecha-trama-falsificacion-titulaciones-contratacion-personal.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>43</a></div>	<div class="pull-left">
	<span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter" id="sf_countable_82388c96d878978432b483e441fa3526" class="vistas"><link itemprop="interactionType" href="http://schema.org/ViewAction"/><meta itemprop="userInteractionCount" content="3692">Visto 3692 veces</span><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/82388c96d878978432b483e441fa3526/class/Noticia/id/1037937'}).done(function(data, textStatus){jQuery('#sf_countable_82388c96d878978432b483e441fa3526').html(data);});
		console.log("Log view: 82388c96d878978432b483e441fa3526");
		
//]]>
</script>	</div>
</div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/817005"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="Emaya detecta fraude en la contratación de personal y no descarta la falsificación de titulaciones" href="https://uh.gsstatic.es/sfAttachPlugin/817005.jpg"><img alt="Imagen de la fachada de Emaya, en la calle Joan Maragall." width="515" height="344" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/817005/width/515/height/344" /></a><meta itemprop="url" content="https://uh.gsstatic.es/sfAttachPlugin/817005.jpg"></meta><meta itemprop="width" content="515"></meta><meta itemprop="height" content="344"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>Imagen de la fachada de Emaya, en la calle Joan Maragall.</h4><h5>18-05-2013 | Redacción Local</h5></figcaption>
	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fpalma%2F2018%2F11%2F13%2F1037937%2Femaya-sospecha-trama-falsificacion-titulaciones-contratacion-personal.html&amp;t=Emaya+sospecha+de+una+trama+de+falsificaci%C3%B3n+de+titulaciones+en+la+contrataci%C3%B3n+de+personal"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fpalma%2F2018%2F11%2F13%2F1037937%2Femaya-sospecha-trama-falsificacion-titulaciones-contratacion-personal.html&amp;t=Emaya+sospecha+de+una+trama+de+falsificaci%C3%B3n+de+titulaciones+en+la+contrataci%C3%B3n+de+personal','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	href="https://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fpalma%2F2018%2F11%2F13%2F1037937%2Femaya-sospecha-trama-falsificacion-titulaciones-contratacion-personal.html&amp;text=Emaya+sospecha+de+una+trama+de+falsificaci%C3%B3n+de+titulaciones+en+la+contrataci%C3%B3n+de+personal&amp;via=UHmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp" href="whatsapp://send?text=Emaya+sospecha+de+una+trama+de+falsificaci%C3%B3n+de+titulaciones+en+la+contrataci%C3%B3n+de+personal+https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fpalma%2F2018%2F11%2F13%2F1037937%2Femaya-sospecha-trama-falsificacion-titulaciones-contratacion-personal.html" onclick="ga('ultimahora.send', 'event', 'Whatsapp', 'Share', 'Emaya sospecha de una trama de falsificación de titulaciones en la contratación de personal', '1037937'); ga('ultimahora.send', 'social', 'Whatsapp', 'Share', 'https://www.ultimahora.es/noticias/palma/2018/11/13/1037937/emaya-sospecha-trama-falsificacion-titulaciones-contratacion-personal.html'); return true;">Whatsapp</a>
<script type="text/javascript">
//<![CDATA[

		if (/Mobi/.test(navigator.userAgent))
			jQuery(".share_whatsapp").css("display","inline-block");
		else
			jQuery(".share_whatsapp").hide();

//]]>
</script></div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>La gerente de <strong><a href="/etiqueta/Emaya.html">Emaya</a></strong>, Imma Mayol, informo de que se han detectado diversos casos de <strong>falsificación de documentos de titulaciones</strong> entre los aspirantes a dos convocatorias del área del ciclo del agua, que han terminado con el despido de los trabajadores que aprobará la semana que viene el consejo de administración.</p>
<p>La gerente destacó que al tratarse de un total de 7 falsificaciones detectadas se sospecha que pueda tratarse de una trama, por lo que anunció que se van a revisar todos los <strong>procesos de contratación</strong> realizados durante esta legislatura, tanto a partir de bolsas de trabajo como de procesos de promoción interna, lo que puede afectar a cerca de 500 personas.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87283/tag"></script>

<p>La primera falsificación detectada corresponde a la bolsa de trabajo de oficiales de segunda de electricista, donde se detectó que un aspirante había presentado una <a href="/etiqueta/titulaci%C3%B3n.html">titulación</a> de FP de grado superior de electricista que resultó que no existe una vez confirmado el caso con la Conselleria de Educación.</p>
<p><img src="https://uh.gsstatic.es/sfAttachPlugin/817009.jpg" border="0" alt="Emaya detecta fraude en la contratación de personal y no descarta la falsificación de titulaciones" width="1024" height="687" /></p>
<p>A este trabajador se le abrió un expediente disciplinario por falta muy grave y será despedido.</p>
<p>El segundo caso afecta al concurso oposición de peones especialistas de redes, donde se comprobó la falsificación de 6 casos en cuanto a la <a href="/etiqueta/titulaci%C3%B3n.html">titulación</a> de catalán exigida, que es el nivel A2, que se demanda desde esta misma legislatura. En este caso, tres de las personas afectadas ya eran trabajadores de la empresa por lo que serán despedidos y los otros 3 han sido excluidos del proceso.</p>
<p>Tanto en un proceso como en el otro, indicó Mayol, se han puesto los casos en manos de la Fiscalía, «pues es nuestro deber como empresa pública», dijo, para que sea ésta quien decida si se trata de infracciones tipificadas como <a href="/etiqueta/fraude.html">fraude</a> o falsificación de documento oficial y por tanto constitutivas de delito.</p>
<p>La gerente seguro que «lamentamos mucho estos hechos, pero somos y seremos implacables y no temblara el pulso a la hora de actuar».</p>
<p>Mayol también se congratuló de que la empresa cuente con los mecanismos necesarios para detectar este tipo de fraudes, «lo cual es una prueba de que los procesos se realizan de forma implacable».</p></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Emaya.html">Emaya</a></li><li><a rel="tag" href="/etiqueta/falsificaci%C3%B3n+de+titulaciones.html">falsificación de titulaciones</a></li><li><a rel="tag" href="/etiqueta/fraude.html">fraude</a></li><li><a rel="tag" href="/etiqueta/titulaci%C3%B3n.html">titulación</a></li></ul></div>
</div></aside><aside id="tu_ciudad"></aside><div class="banner">
<!-- Publicidad Zona 102 -->
<ins data-revive-zoneid="102" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="palma" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_45c451b9b12947d03df65d7a9dcf3a6c">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>ultimahora.es.</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>ultimahora.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_45c451b9b12947d03df65d7a9dcf3a6c').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_45c451b9b12947d03df65d7a9dcf3a6c').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=13&amp;id=1037937&amp;month=11&amp;seccion=noticias&amp;slug=emaya-sospecha-trama-falsificacion-titulaciones-contratacion-personal&amp;subseccion=palma&amp;year=2018" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="45c451b9b12947d03df65d7a9dcf3a6c5bebdaee" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1037937" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" /><div id="sf_comment_form_elements_45c451b9b12947d03df65d7a9dcf3a6c" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<div id="sf_comment_list" class="box clearfix">
<div class="pager clearfix" id="toppager"><div class="botones"><span class="prevbutton disabled">Anterior</span><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfComment/commentPage/id/1037937/model/Noticia/page/2'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data);}); return false;"><span class="nextbutton">Siguiente</span></a></div>
<div class="indicador">Página <strong>1</strong> de <strong>5</strong></div>
</div><div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_3215811">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- una hora--><span class="sf_comment_author">jfjf</span><br /> <span class="date">Hace una hora</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>Con el nivel de comprensión lectora que demuestran algunos de los comentarios de la noticia, no es de extrañar que muchos tengan que falsificar titulaciones. </p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_3215811">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">5</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_3215811 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/3215811'}).done(function(data, textStatus){jQuery('#sf_comment_rating_3215811').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_3215811 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/3215811'}).done(function(data, textStatus){jQuery('#sf_comment_rating_3215811').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_3215799">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- una hora--><span class="sf_comment_author">Abu</span><br /> <span class="date">Hace una hora</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>Deberían dar un "premio" por falsificar un trozo de papel barato catalán B. 
Para limpiar o trabajar en Emaya no  hace falta hablar catalán a las cucarachas y ratas de alcantarilla. Este gobierno se pierde en chorradas como su jefe Pedro Sánchez que quiere prohibir los coches en 2040</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_3215799">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion neutra">0</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_3215799 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/3215799'}).done(function(data, textStatus){jQuery('#sf_comment_rating_3215799').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_3215799 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/3215799'}).done(function(data, textStatus){jQuery('#sf_comment_rating_3215799').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_3215793">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- una hora--><span class="sf_comment_author">CCOO yatusabes</span><br /> <span class="date">Hace una hora</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>eso es 100% y lo que no se sabe... que investiguen al de ccoo, menudo pájaro, MENUDO PÁJARO, viene de familia...</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_3215793">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">1</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_3215793 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/3215793'}).done(function(data, textStatus){jQuery('#sf_comment_rating_3215793').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_3215793 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/3215793'}).done(function(data, textStatus){jQuery('#sf_comment_rating_3215793').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_3215579">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 10 horas--><span class="sf_comment_author">Opositor</span><br /> <span class="date">Hace 10 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>Opositar en el IME y no entre, después me doy cuenta que hay plazas cubiertas hace años y no las sacan . En prejubilaciones ya se han quedado indefinidos son oposición.  Suben a personal a categorías superiores a dedo etc.etc etc</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_3215579">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">14</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_3215579 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/3215579'}).done(function(data, textStatus){jQuery('#sf_comment_rating_3215579').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_3215579 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/3215579'}).done(function(data, textStatus){jQuery('#sf_comment_rating_3215579').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_3215431">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 13 horas--><span class="sf_comment_author">Moon</span><br /> <span class="date">Hace 13 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>El punto algido de clientelismo y amiguismo en Emaya viene de la epoca del famoso jefazo del PP ahora en tratos con el juzgado,despues le siguio la misma corrupcion con UM, acordaros y leed las emerotecas</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_3215431">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">16</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_3215431 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/3215431'}).done(function(data, textStatus){jQuery('#sf_comment_rating_3215431').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_3215431 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/3215431'}).done(function(data, textStatus){jQuery('#sf_comment_rating_3215431').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_3215405">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 13 horas--><span class="sf_comment_author">Paquito</span><br /> <span class="date">Hace 13 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>Algunos no saben leer,son los opositores los que han falsificado los requisitos.pero bueno hay encargados que no tienen ni el Graduado.pero si carnet de Partido.y algún sindicato blanco o azul.</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_3215405">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">24</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_3215405 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/3215405'}).done(function(data, textStatus){jQuery('#sf_comment_rating_3215405').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_3215405 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/3215405'}).done(function(data, textStatus){jQuery('#sf_comment_rating_3215405').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_3215401">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 13 horas--><span class="sf_comment_author">Instalaciones</span><br /> <span class="date">Hace 13 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>Señora Truyols, en Són Tugores no hay un espacio digno para tomarse el bocadillo. Lamentable.</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_3215401">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">7</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_3215401 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/3215401'}).done(function(data, textStatus){jQuery('#sf_comment_rating_3215401').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_3215401 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/3215401'}).done(function(data, textStatus){jQuery('#sf_comment_rating_3215401').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_3215399">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 13 horas--><span class="sf_comment_author">Jo mateixa</span><br /> <span class="date">Hace 13 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>Tant a EMAYA com a EMT tots han entrat per enxufe! Ho sap tothom! Transparència 0!! Ja és hora de fer neteja!</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_3215399">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">32</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_3215399 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/3215399'}).done(function(data, textStatus){jQuery('#sf_comment_rating_3215399').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_3215399 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/3215399'}).done(function(data, textStatus){jQuery('#sf_comment_rating_3215399').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_3215397">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 13 horas--><span class="sf_comment_author">@Joan</span><br /> <span class="date">Hace 13 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>I amb tot això encara hi ha gent que se sent orgullosa de ser espanyol i no entén la voluntat de independitzar-se per part d'algunes CCAA</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_3215397">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion negativa">-31</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_3215397 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/3215397'}).done(function(data, textStatus){jQuery('#sf_comment_rating_3215397').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_3215397 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/3215397'}).done(function(data, textStatus){jQuery('#sf_comment_rating_3215397').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_3215381">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 14 horas--><span class="sf_comment_author">Calamar</span><br /> <span class="date">Hace 14 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>Gracies per destapar-ho.</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_3215381">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">29</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_3215381 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/3215381'}).done(function(data, textStatus){jQuery('#sf_comment_rating_3215381').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_3215381 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/3215381'}).done(function(data, textStatus){jQuery('#sf_comment_rating_3215381').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="pager clearfix" id="bottompager"><div class="botones"><span class="prevbutton disabled">Anterior</span><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfComment/commentPage/id/1037937/model/Noticia/page/2'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data);}); return false;"><span class="nextbutton">Siguiente</span></a></div>
<div class="indicador">Página <strong>1</strong> de <strong>5</strong></div>
</div></div>
	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="palma" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="palma" data-revive-sc="no" data-revive-post="2"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="palma" data-revive-sc="no" data-revive-post="3"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="palma" data-revive-sc="no" data-revive-post="4"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="palma" data-revive-sc="no" data-revive-post="5"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="palma" data-revive-sc="no" data-revive-post="6"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="palma" data-revive-sc="no" data-revive-post="7"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Emaya.html">Emaya</a></li><li><a rel="tag" href="/etiqueta/falsificaci%C3%B3n+de+titulaciones.html">falsificación de titulaciones</a></li><li><a rel="tag" href="/etiqueta/fraude.html">fraude</a></li><li><a rel="tag" href="/etiqueta/titulaci%C3%B3n.html">titulación</a></li></ul></div>
	</div>
		<div class="banner"><!-- Yieldlove AdTag - ultimahora.es_d_120x600_1 -->
<span class="publicidad"></span>
<div id='div-gpt-ad-1407836212700-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/ultimahora.es_d_120x600_1', [120, 600], 'div-gpt-ad-1407836212700-0');
    });
  </script>
</div>
</div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 45 -->
<a id="gpt-ad-2161542183662_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span><div id="gpt-ad-2161542183662"></div>	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";
		var md = new MobileDetect(window.navigator.userAgent);
		console.log(md.mobile());
		webM = ((md.mobile()!=null) && md.tablet()==null);

		if (/Mobi/.test(navigator.userAgent) && (md.tablet()==null) &&((platforms=='all') || (platforms=='mobile')))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/mallorca/noticias/palma~robapaginas~all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([0,0], [[300,600],[300,250]]).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/mallorca/noticias/palma', [[300,600],[300,250]], 'gpt-ad-2161542183662').
					defineSizeMapping(mapping).
					setCollapseEmptyDiv(true).
					addService(googletag.pubads())

					.setTargeting("pos", "robapaginas")
;

				//Didomi required
				//googletag.pubads().disableInitialLoad();
				//googletag.pubads().enableAsyncRendering();

				googletag.enableServices(); googletag.display('gpt-ad-2161542183662');
			});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			console.log('Vocento desktop for /4900/vocento.uh/mallorca/noticias/palma~robapaginas~all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/mallorca/noticias/palma', [[300,600],[300,250]], 'gpt-ad-2161542183662').
					setCollapseEmptyDiv(true).
					addService(googletag.pubads()).
					setTargeting("pos", "robapaginas")
				;

				//Didomi required
				//googletag.pubads().disableInitialLoad();
    				//googletag.pubads().enableAsyncRendering();
				
				googletag.enableServices(); googletag.display('gpt-ad-2161542183662');
			});
		}
		
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#gpt-ad-2161542183662").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#gpt-ad-2161542183662").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
			else
				jQuery("#gpt-ad-2161542183662").parent().appendTo("#gpt-ad-2161542183662_holder");

			googletag.pubads().refresh();
		});
		</script>
</div>
<a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 8 / Robapaginas 1 -->
<ins data-revive-zoneid="8" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="palma" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo("article .cuerpo");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/sucesos/ultimas/2018/11/12/1037567/estan-acosando-telefonicamente-recibo-mas-llamadas-diarias.html">«Me están acosando telefónicamente y recibo más de 15 llamadas diarias»</a></li><li><a href="/noticias/sociedad/2018/11/12/1037727/fallece-jaime-estrany-pequeno-paralisis-cerebral-inicio-campana-tapones-solidarios.html">Fallece Jaime Estrany, el pequeño con parálisis cerebral que inició la campaña de tapones solidarios</a></li><li><a href="/noticias/sociedad/2018/11/08/1036933/sorprendente-forma-eludir-pago-maleta-cabina-ryanair.html">La sorprendente forma de eludir el pago de la maleta en cabina con Ryanair</a></li><li><a href="/sucesos/ultimas/2018/11/12/1037781/grito-auxilio-piloto-aeropuerto-lisboa.html">El grito de auxilio de un piloto al aeropuerto de Lisboa: «¡En el agua! Mayday»</a></li><li><a href="/sucesos/ultimas/2018/11/11/1037459/fallece-hombre-colision-frontal-carretera-campos-colonia-sant-jordi.html">Fallece un hombre en una colisión frontal en la carretera de Campos a la Colònia de Sant Jordi</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/palma/2018/11/13/1037965/amenaza-dirigente-actua-vox-palma-donde-vives-ten-mucho-cuidado.html">La amenaza a una dirigente de Actúa-Vox en Palma: «Sé dónde vives, ten mucho cuidado»</a></li><li><a href="/noticias/palma/2018/11/13/1037937/emaya-sospecha-trama-falsificacion-titulaciones-contratacion-personal.html">Emaya sospecha de una trama de falsificación de titulaciones en la contratación de personal</a></li><li><a href="/sucesos/ultimas/2018/11/12/1037567/estan-acosando-telefonicamente-recibo-mas-llamadas-diarias.html">«Me están acosando telefónicamente y recibo más de 15 llamadas diarias»</a></li><li><a href="/noticias/cultura/2018/11/09/1037215/presentacion-setmana-del-llibre-catala-recuerda-presos-politicos.html">La presentación de la Setmana del Llibre en Català recuerda a los «presos políticos»</a></li><li><a href="/noticias/local/2018/11/13/1037801/baleares-comunidad-donde-mas-subido-alquiler-anos.html">Baleares, la comunidad donde más ha subido el alquiler en 10 años</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/nacional/2018/11/14/1038143/diputado-del-dice-eso-partido-sido-condenado-por-corrupcion-mas-falso-catedral-burgos.html">Un diputado del PP dice que eso de que su partido ha sido condenado por corrupción «es más falso que la catedral de Burgos»</a></li><li><a href="/noticias/palma/2018/11/14/1038137/camps-sobre-polemica-conferencia-hazte-oir-palma-nadie-ataca-personas-lgtbi.html">Camps (PP), sobre la polémica conferencia de Hazte oír en Palma: «Nadie ataca a las personas LGTBI»</a></li><li><a href="/sucesos/ultimas/2018/11/14/1038133/encontrado-buen-estado-hombre-anos-perdido-valldemossa.html">Encontrado en buen estado el hombre de 70 años perdido en Valldemossa</a></li><li><a href="/noticias/nacional/2018/11/14/1038131/comunitat-valenciana-prohibira-incineracion-personas-obesidad-morbida.html">La Comunitat Valenciana prohibirá la incineración de personas con obesidad mórbida</a></li><li><a href="/noticias/local/2018/11/14/1038129/urdangarin-pide-constitucional-excarcele-mientras-revisa-vulneraron-derechos.html">Urdangarin pide al Constitucional que le excarcele mientras revisa si se vulneraron sus derechos</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="div-gpt-ad-631542183662_holder"></a>
<div class="banner yield">
<span class="publicidad">publicidad</span><div id="div-gpt-ad-631542183662"></div><script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/ultimahora.es_d_300x600_1', [300, 600], 'div-gpt-ad-631542183662').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/ultimahora.es_m_300x600_1', [300, 600], 'div-gpt-ad-631542183662').addService(googletag.pubads());

				googletag.pubads().disableInitialLoad();
		googletag.pubads().enableAsyncRendering();
		googletag.enableServices();
		googletag.display('div-gpt-ad-631542183662');
	});

</script>
</div>
<section class="box blogs clearfix">
	<header><h3><a href="/mallorca/participa/blog.html">Blogs</a></h3></header>
	<article><figure class="imagen clearfix"><a title="Al loro" href="https://alloro.ultimahora.es"><img alt="Al loro" src="/blog/portada/id/1.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://alloro.ultimahora.es/2018/11/espana-su-justicia-la-democracia-y-europa.html">España, su justicia, la democracia y Europa</a></h4></header><p>El espectáculo del sistema judicial español no cesa. Dado que no le bastaba con los ridículos que está cosechando por Europa por sus decisiones y [...]</p></figcaption></figure></article><article><figure class="imagen clearfix"><a title="Telele" href="https://telele.ultimahora.es"><img alt="Telele" src="/blog/portada/id/24.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://telele.ultimahora.es/2018/11/paulina-en-la-gran-via.html">Paulina en la Gran Vía</a></h4></header><p>Neus Aguiló. Hace un mes Netflix anunció el estreno de la segunda temporada de ‘La casa de las flores’, que empezará a rodarse el próximo mes [...]</p></figcaption></figure></article></section>
<a id="robapaginas_5_holder"></a><div class="banner clearfix" id="robapaginas_5"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 169 / Robapaginas 5 -->
<ins data-revive-zoneid="169" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="palma" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><div class="box tiempo">
	<!-- Publicidad Zona 60 -->
<ins data-revive-zoneid="60" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="palma" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="pull-left temp clearfix">
	<ul class="clearfix pull-left">
		<li class="max">
			Máx:<span class="weight">
			19°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				15°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="cielo claro" title="cielo claro" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/116_day.png" /></div>
<div class="current clearfix">
	<div>10°</div>
</div>

</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="nubes dispersas" title="nubes dispersas" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/119_day.png" />			</td>
		        <td class="high">19°</td>
	        	<td class="low">15°</td>
		</tr>
			<tr class="white">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="lluvia moderada" title="lluvia moderada" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/176_day.png" />			</td>
		        <td class="high">17°</td>
	        	<td class="low">17°</td>
		</tr>
			<tr class="color">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/176_day.png" />			</td>
		        <td class="high">17°</td>
	        	<td class="low">17°</td>
		</tr>
			<tr class="white">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/176_day.png" />			</td>
		        <td class="high">17°</td>
	        	<td class="low">17°</td>
		</tr>
			<tr class="color">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/176_day.png" />			</td>
		        <td class="high">17°</td>
	        	<td class="low">17°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a href="#">
	Ver pronóstico para los próximos<strong>4 días</strong>	</a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="robapaginas_4_holder"></a><div class="banner clearfix" id="robapaginas_4"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 135 / Robapaginas 4 -->
<ins data-revive-zoneid="135" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="palma" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Salud buena. Si tus objetivos son elevados puedes tener gran capacidad para transformar tu vida y también hacer un aporte para mejorar el mundo.</p>
	</div>
</div>

</div>

<a id="div-gpt-ad-2121542183662_holder"></a>
<div class="banner yield">
<span class="publicidad">publicidad</span><div id="div-gpt-ad-2121542183662"></div><script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/ultimahora.es_d_300x600_2', [300, 600], 'div-gpt-ad-2121542183662').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/ultimahora.es_m_300x250_2', [300, 250], 'div-gpt-ad-2121542183662').addService(googletag.pubads());

				googletag.pubads().disableInitialLoad();
		googletag.pubads().enableAsyncRendering();
		googletag.enableServices();
		googletag.display('div-gpt-ad-2121542183662');
	});

</script>
</div>
			</aside>
		</section>
				<footer class="footer clearfix" role="contentinfo">
			<div class="links_footer clearfix">
	<div class="portada_pdf pull-left">
		<div class="box_pdf_foot">
			<p class="pull-left">Portada del día</p>
			<span><img alt="Descarga la portada de hoy" src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" /></span>
		</div>
		<a href="/mallorca/archivo/portada.pdf"><img alt="Portada" src="/mallorca/archivo/portada.jpg" /></a>		<a class="btn suscribete_foot" href="https://clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
</div>
<div class="box_listas">
	<ul class="clearfix">
		<li>
			<div class="lista_links">
				<h6>ultimahora.es</h6>
				<nav>
					<ul class="clearfix">
					<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_gs.pdf">Tarifas Prensa</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_ultimahora_digital_dossier.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/mallorca/feed.rss">RSS</a></li>					</ul>
				</nav>
			</div>
		</li>
		<li><div class="lista_grupo">
	<h6>Enlaces del Grupo Serra</h6>
	<ul>
		<li><a href="/mallorca.html">Última Hora</a></li>
		<li><a href="https://menorca.info/">Menorca • Es Diari</a></li>
		<li><a href="https://periodicodeibiza.es/">Periódico de Ibiza</a></li>
		<li><a href="https://dbalears.cat">dbalears.cat</a></li>
		<li><a href="https://mallorcamagazin.com">Mallorca Magazin</a></li>
		<li><a href="https://majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
		<li><a href="https://vestimallorca.com/">Vesti Mallorca</a></li>
		<li><a href="https://ultimahoraclasificados.com">Última Hora Clasificados</a></li>
		<li><a href="https://gruposerra.com/">Grup Serra</a></li>
		<li><a href="http://www.novatelevisio.com/">Nova Televisió</a></li>
		<li><a href="http://luxmallorca.tv/">LUX Mallorca TV</a></li>
		<li><a href="https://clubdelsuscriptor.com/">Club del subscriptor</a></li>
		<li><a href="http://uponthewall.es/"><strong>up</strong>onthewall</a></li>
		<li><a href="https://setmanarisoller.cat/">Setmanari Sóller</a></li>
	</ul>
</div>
</li>
		<li class="ultima noborder">
			<div>	<h6>Hora Nova S.A</h6>
	<p> <strong>Redacción, Administración y Publicidad</strong></p>
	<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
	<p>Email: <a href="&#x6d;&#97;&#x69;&#x6c;&#116;&#x6f;&#58;&#100;&#105;&#x67;&#x69;&#116;&#x61;&#x6c;&#x40;&#x75;&#108;&#x74;&#x69;m&#97;&#104;&#111;&#114;&#97;&#46;&#101;&#x73;">digital@ultimahora.es</a></p>
	<p>Email publicidad: <a href="&#109;&#x61;&#105;&#108;&#116;&#111;&#x3a;&#x70;u&#98;&#x6c;&#105;&#x63;&#x69;&#x64;&#x61;&#100;&#64;&#x75;&#x6c;&#116;&#105;&#x6d;&#x61;&#x68;o&#114;&#97;&#46;&#x65;&#115;">publicidad@ultimahora.es</a></p>
	<p><strong>Delegación Manacor: </strong></p>
	<p>Avinguda des Tren, 17 bajos. 07500 Manacor.</p>
<p>Tel: 971 554 444, Email: <a href="&#x6d;&#97;&#x69;&#x6c;&#x74;&#x6f;&#x3a;&#109;&#x61;&#x6e;&#97;&#99;&#x6f;r&#x40;&#117;&#108;&#116;&#x69;&#x6d;&#97;h&#111;&#114;&#x61;&#x2e;&#x65;s">manacor@ultimahora.es</a></p>
	<p><strong>Delegación Inca:</strong></p>
	<p>C/ Mancor, 4 bajos. 07300 Inca Tel.: 971 504 472 - 971 504 002</p>
	<p>Email: <a href="m&#97;&#105;&#x6c;&#x74;&#x6f;&#58;&#105;&#x6e;&#99;&#x61;&#x40;&#x75;&#108;&#x74;&#x69;&#109;&#97;&#x68;&#x6f;&#114;&#x61;&#46;e&#x73;">inca@ultimahora.es</a></p>
         <p><strong>Club del Suscriptor: </strong></p>
        <p>Paseo Mallorca, 30 local 2 bajos. 07012 Palma<br/>Tel. suscripciones : 971 717 308 - Email: <a href="m&#97;&#105;&#x6c;&#116;&#111;&#x3a;&#x73;&#117;&#115;&#99;&#114;&#x69;&#x70;&#x74;&#x6f;&#x72;&#64;&#x75;&#108;&#116;&#x69;&#109;&#97;&#104;&#111;r&#x61;&#x2e;&#101;&#115;">suscriptor@ultimahora.es</a></p>
</div>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Edición Ibiza</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="https://majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

		</footer>
		</div>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body
</html>
