<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage">
<head>
    <meta charset="utf-8">
   <meta name="title" content="Salario mínimo: El Gobierno propone elevarlo hasta los 996 euros mensuales" />
<meta name="description" content="Se trata de 31 euros más que en 2021. El Ministerio de Trabajo y Economía Social ha propuesto a sindicatos y empresarios elevar el salario mínimo interprofesional (SMI) hasta los 996 euros mensuales, 31 euros por encima de la cantidad actual (965 euros mensuales por catorce pagas), según ha anunciado este lunes la secretaria de Acción Sindical de CC.OO., Mari Cruz Vicente. Tras la reunión celebrada este lunes en el Ministerio de Trabajo para abordar la subida del SMI de cara a 2022, Vicente ha explicado que la propuesta del Gobierno se sitúa en la banda media de lo recomendado por el Comité de Expertos sobre el SMI, que aconsejó una subida de entre 24 y 40 euros para este año.
" />
<meta name="keywords" content="salario mínimo interprofesional,smi,Nacional" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://uh.gsstatic.es/sfAttachPlugin/facebook/1918925.jpg" />
<meta name="twitter:url" content="https://www.ultimahora.es/noticias/nacional/2022/02/07/1697129/salario-minimo-gobierno-propone-elevarlo-hasta-996-euros-mensuales.html" />
<meta name="twitter:title" content="El Gobierno propone elevar el SMI hasta los 996 euros mensuales" />
<meta name="twitter:description" content="Se trata de 31 euros más que en 2021. El Ministerio de Trabajo y Economía Social ha propuesto a sindicatos y empresarios elevar el salario mínimo interprofesional (SMI) hasta los 996 euros mensuales, 31 euros por encima de la cantidad actual (965 euros mensuales por catorce pagas), según ha anunciado este lunes la secretaria de Acción Sindical de CC.OO., Mari Cruz Vicente. Tras la reunión celebrada este lunes en el Ministerio de Trabajo para abordar la subida del SMI de cara a 2022, Vicente ha explicado que la propuesta del Gobierno se sitúa en la banda media de lo recomendado por el Comité de Expertos sobre el SMI, que aconsejó una subida de entre 24 y 40 euros para este año.
" />
<meta name="dc.date.issued" content="2022-02-07" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta name="theme-color" content="#cd0000" />
<title>Salario mínimo: El Gobierno propone elevarlo hasta los 996 euros mensuales</title>
<link href="https://www.ultimahora.es/noticias/nacional/2022/02/07/1697129/salario-minimo-gobierno-propone-elevarlo-hasta-996-euros-mensuales.html" rel="canonical" />
<link href="https://amp.ultimahora.es/noticias/nacional/2022/02/07/1697129/salario-minimo-gobierno-propone-elevarlo-hasta-996-euros-mensuales.html" rel="amphtml" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="112670235422695" />
<meta property="og:title" content="El Gobierno propone elevar el SMI hasta los 996 euros mensuales" />
<meta property="og:url" content="https://www.ultimahora.es/noticias/nacional/2022/02/07/1697129/salario-minimo-gobierno-propone-elevarlo-hasta-996-euros-mensuales.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Se trata de 31 euros más que en 2021. El Ministerio de Trabajo y Economía Social ha propuesto a sindicatos y empresarios elevar el salario mínimo interprofesional (SMI) hasta los 996 euros mensuales, 31 euros por encima de la cantidad actual (965 euros mensuales por catorce pagas), según ha anunciado este lunes la secretaria de Acción Sindical de CC.OO., Mari Cruz Vicente. Tras la reunión celebrada este lunes en el Ministerio de Trabajo para abordar la subida del SMI de cara a 2022, Vicente ha explicado que la propuesta del Gobierno se sitúa en la banda media de lo recomendado por el Comité de Expertos sobre el SMI, que aconsejó una subida de entre 24 y 40 euros para este año.
" />
<meta property="article:tag" content="salario mínimo interprofesional, smi" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2022-02-07T13:20:00+01:00" />
<meta property="article:modified_time" content="2022-02-08T09:51:21+01:00" />
<meta property="og:image" content="https://uh.gsstatic.es/sfAttachPlugin/facebook/1918925.jpg" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://uh.gsstatic.es/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://uh.gsstatic.es/images/android-icon-192x192.png">
    <link rel="shortcut icon" href="https://uh.gsstatic.es/images/favicon.ico" />
    <link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;500;700;900&amp;display=swap" />
<link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:wght@700&amp;display=swap" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/css/bootstrap.min.css" integrity="sha512-P5MgMn1jBN01asBgU0z60Qk4QxiXo86+wlFahKrsQf37c9cro517WzVSPPV1tDKzhku2iJ2FVgL67wG03SGnNA==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//uh.gsstatic.es/dist/css/post.css" />
<script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_bEdjNw-fZ4jKaNZTISYR4EqVth5GArTBalNTbPqj6TbQId1kSc0pytQEB91-QrtZ&amp;lang=es"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/js/bootstrap.min.js" integrity="sha512-XKa9Hemdy1Ui3KSGgJdgMyYlUg1gM+QhL6cnlyTe2qzMCYm4nAZ1PsVerQzTTXzonUR+dmswHqgJPuwCq1MaAg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.0/lazysizes.min.js" integrity="sha512-JrL1wXR0TeToerkl6TPDUa9132S3PB1UeNpZRHmCe6TxS43PFJUcEYUhjJb/i63rSd+uRvpzlcGOtvC/rDQcDg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js"></script>
<script src="//uh.gsstatic.es/dist/js/post.bundle.js"></script>

<!-- Begin TeadsAnalytics Tag -->
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_16366";
 window.teads_analytics.share = window.teads_analytics.share || function() {
   ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
 };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>

<script>
function getCookie(name) {
let found = document.cookie
            .split('; ')
            .find(row => row.startsWith(name));
        return found ? found.replace(found.split('=', 1) + '=', '') : false;
}

	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"Europa Press","publish_time":"2022-02-08 09:51:21","article_id":"1697129","content_type":"noticia","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1918925","section":"noticias","sub_section":"nacional","category_3":"madrid","cuser":"gigya_user","tags":"salario m\u00ednimo interprofesional, smi","accesstype":"abierto","author_id":"amateos","webSitePushId":"web.es.ultimahora"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	console.log('Inserting dataLayer');
	dataLayer=[{"layout":"noticia","categoria":"noticias","subcategoria":"nacional","terciariacategoria":"madrid","createdby":"amateos","lastmodify":null,"firma":"Europa Press","fechapublicacion":"20220207","keywords":null,"noticia_id":"1697129","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"salario m\u00ednimo interprofesional, smi","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1918925","publish_time":"2022-02-08 09:51:21"}];
	//tagmanagerContainer='GTM-P6RVQZ';
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>
</head>
<body>
	<header class="header-top">
	<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Ultima Hora",
  "url": "https://www.ultimahora.es",
  "foundingDate": "1893-05-01",
  "founder": "Josep Tous i Ferrer",
  "contactPoint" : {
    "@type" : "ContactPoint",
    "contactType" : "Redacción Digital",
    "email" : "digital@ultimahora.es"
  },
  "logo": {
    "@type" : "ImageObject",
    "contentUrl": "https://www.ultimahora.es/images/og.png",
    "name": "Ultima Hora"
  },
  "address": {
    "name": "Palau de la Prensa",
    "telephone":"971 788 333",
    "email": "digital@ultimahora.es",
    "@type": "PostalAddress",
    "addressLocality": "Palma de Mallorca, España",
    "postalCode": "07011",
    "streetAddress": "Paseo Mallorca, 9-A,",
    "url" : "https://www.ultimahora.es" ,
    "sameAs" : [
	"https://www.facebook.com/UltimaHora.Mallorca",
	"https://twitter.com/uhmallorca",
	"https://www.linkedin.com/company/ultima-hora",
	"https://www.instagram.com/uhmallorca/",
	"https://t.me/ultimahora_bot"
    ]
  },
  "memberOf": [
    {
      "@type": "Organization",
      "name": "Grupo Serra",
      "logo": "https://www.gruposerra.com/images/grupserra_amp.png"
    }
  ]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.ultimahora.es",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.ultimahora.es/search?term={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<div id="top-nav">
    <nav class="navbar-top edition-selector-today">
        <div class="container">
            <div class="row">
		
<div class="col d-none d-lg-block">
	<ul class="list-inline today-news">
		<li class="list-inline-item">Hoy es noticia:</li>
		<li class="list-inline-item"><a title="Las restricciones COVID se relajan" class="nav-linkd" href="/noticias/local/2022/02/08/1697337/restricciones-covid-relajan.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Restricciones COVID-19</a></li><li class="list-inline-item"><a title="La investigación judicial cifra la estafa de Lujocasa en 3,5 millones y 235 víctimas" class="nav-linkd" href="/sucesos/ultimas/2022/02/08/1697309/estafa-mallorca-lujocasa-cifras-del-fraude-inmobiliario.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Lujocasa</a></li><li class="list-inline-item"><a title="La vivienda usada de Baleares es la segunda más cara de España" class="nav-linkd" href="/noticias/local/2022/02/08/1697251/vivienda-usada-baleares-segunda-mas-cara-espana.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Vivienda en Baleares</a></li>	</ul>
</div>
                <div class="col col-lg-4 text-lg-right">
                    <ul class="list-inline edition-selector">
                        <li class="list-inline-item"><a class="nav-linkd" href="/">Mallorca</a></li>
                        <li class="list-inline-item"><a href="https://www.menorca.info/" class="nav-linkd">Menorca</a></li>
                        <li class="list-inline-item"><a href="https://www.periodicodeibiza.es/" class="nav-linkd">Ibiza y Formentera</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
    <nav class="navbar minibar" data-toggle="minibar-fixed">
        <div class="container">
            <div id="hamburger" role="button" data-toggle="collapse" data-target="#hamburger-menu"
                 aria-label="hamburger" aria-controls="hamburger-menu" aria-expanded="false">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <a class="navbar-brand" aria-label="Ultima Hora" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg>
</a>            <div class="collapse navbar-collapse hamburger-menu" id="hamburger-menu">
                <span class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg></span>
                <form method="post" action="/search.html"><input type="text" name="terms" id="terms" value="" class="search" placeholder="Buscar" /></form>                <div id="hamburger-items">
                    <div class="nav-item"><a class="btn btn-link collapsed" href="/">Portada</a></div><div class="nav-item">
	<button class="noticias btn btn-link collapsed" data-toggle="collapse" data-target="#menu1" aria-expanded="false" aria-controls="menu1">
		Noticias	</button>
	<div id="menu1" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/noticias.html">Todo NOTICIAS</a></li><li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="deportes btn btn-link collapsed" data-toggle="collapse" data-target="#menu2" aria-expanded="false" aria-controls="menu2">
		Deportes	</button>
	<div id="menu2" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/deportes.html">Todo DEPORTES</a></li><li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/videos.html">Programa UH-Esports</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="sucesos btn btn-link collapsed" data-toggle="collapse" data-target="#menu3" aria-expanded="false" aria-controls="menu3">
		Sucesos	</button>
	<div id="menu3" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/sucesos.html">Todo SUCESOS</a></li><li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="opinion btn btn-link collapsed" data-toggle="collapse" data-target="#menu_opinion" aria-expanded="false" aria-controls="menu_opinion">
        Opinion
    </button>
    <div id="menu_opinion" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		    <li><a href="/opinion.html">Toda LA OPINIÓN</a></li>
		    <li><a href="/opinion/editorial.html">Editorial</a></li>
	            <li><a href="/opinion/tribuna.html">Tribuna</a></li>
	            <li><a href="/autores.html">Autores</a></li>
		    <li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="xaloc btn btn-link collapsed" data-toggle="collapse" data-target="#menu13" aria-expanded="false" aria-controls="menu13">
		Xaloc	</button>
	<div id="menu13" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/xaloc.html">Todo XALOC</a></li><li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/decoracion.html">Decoración</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/viajar.html">Viajar</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li><li><a href="/xaloc/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="participa btn btn-link collapsed" data-toggle="collapse" data-target="#menu4" aria-expanded="false" aria-controls="menu4">
	    Participa
	</button>
	<div id="menu4" class="collapse" data-parent="#hamburger-items">
	    <ul class="list-unstyled">
		<li><a href="/participa.html">Todo PARTICIPA</a></li>
		<li><a href="/participa/denuncias.html">Denuncias</a></li>
                 <li><a href="/cartas_lector.html">Cartas lectores</a></li>		<li><a href="/encuestas.html">Encuestas</a></li>
		<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
	    </ul>
	</div>
</div>
<div class="nav-item">
    <button class="ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_ocio" aria-expanded="false" aria-controls="menu_ocio">
        Ocio
    </button>
    <div id="menu_ocio" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/ocio.html">Todo el OCIO</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/actividades-familiares.html">Ocio familiar</a></li><li><a href="/ocio/fiestas.html">Ferias y fiestas </a></li><li><a href="/ocio/exposiciones.html">Arte</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="comer ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_comer" aria-expanded="false" aria-controls="menu_comer">
       Comer y beber 
    </button>
    <div id="menu_comer" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/comer-beber.html">Todo COMER Y BEBER</a></li><li><a href="/comer-beber/restaurantes.html">Restaurantes</a></li><li><a href="/comer-beber/bares.html">Bares</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="vips btn btn-link collapsed" data-toggle="collapse" data-target="#menu14" aria-expanded="false" aria-controls="menu14">
		Vips	</button>
	<div id="menu14" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/vips.html">Todo VIPS</a></li><li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_guia" aria-expanded="false" aria-controls="menu_guia">
       Guía Útil 
    </button>
    <div id="menu_guia" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		<li><a href="/guia_util.html">Toda LA GUÍA ÚTIL</a></li>
		<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
		<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
	<li><a href="/guia_util/arte.html">Arte</a></li><li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="especial btn btn-link collapsed" data-toggle="collapse" data-target="#menu_especial" aria-expanded="false" aria-controls="menu_especial">
		Monográficos	</button>
	<div id="menu_especial" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
			<li><a href="/monograficos.html">Todos los MONOGRÁFICOS</a></li>
			<li><a href="/monograficos/inmobiliaria-obra-nueva.html">Obra nueva e Inmobiliaria 2021</a></li><li><a href="/monograficos/connect-2021.html">Connect'Up 2021</a></li><li><a href="/monograficos/educacion-formacion-mallorca-2021.html">Educación y formación en Mallorca 2021</a></li><li><a href="/monograficos/emallorca-challenge-2021.html">eMallorca Challenge 2021</a></li><li><a href="/monograficos/mallorca-ecommerce-compra-online-isla.html">Mallorca eCommerce: Compra 'online' en tu isla</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata de Ultima Hora</a></li><li><a href="/monograficos/cocinas-cocineros-alma.html">Cocinas y cocineros con alma</a></li>			<li><a href="/monograficos/todos.html">Monográficos anteriores</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_servicios"
            aria-expanded="false" aria-controls="menu_servicios">
        Servicios
    </button>
    <div id="menu_servicios" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
            <li><a href="/el-tiempo.html">El tiempo</a></li>
            <li><a href="/horoscopo.html">Horóscopo</a></li>
            <li><a href="/webcams.html">Webcams</a></li>            <li><a href="/hemeroteca.html">Hemeroteca</a></li>
	    <li><a href="/loteria/navidad.html">Loteria</a></li>        </ul>
    </div>
</div>
                </div>
                <div class="follow pt-3 pl-3 pr-3 mt-2">
                    <small class="mr-2">Síguenos</small>
		    <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#facebook-view" class="hide-text facebook lazyload icon" href="https://www.facebook.com/UltimaHora.Mallorca">F</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#youtube-view" class="hide-text youtube lazyload icon" href="https://www.youtube.com/c/UltimaHoraOnline">Y</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#twitter-view" class="hide-text twitter lazyload icon" href="https://twitter.com/uhmallorca">T</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#linkedin-view" class="hide-text linkedin lazyload icon" href="https://www.linkedin.com/company/ultima-hora">L</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#instagram-view" class="hide-text instagram lazyload icon" href="https://www.instagram.com/uhmallorca/">I</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#telegram-view" class="hide-text telegram lazyload icon" href="/telegram.html">T</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#rss-view" class="hide-text rss lazyload icon" href="/feed.rss">R</a>                </div>
                                <div class="bottom-links pl-3 pr-3 mt-3 mb-3">
                <a href="/contacto/publicidad.html">Contratar publicidad</a><a href="https://www.clubdelsuscriptor.com/suscribete.html">Suscríbete</a><a href="/contacto.html">Contacto</a>                </div>
            </div>
            <a href="/usuario" class="gLogin btn btn-light login navbar-links hidden">
                <span class="d-none d-lg-inline">Iniciar sesión</span>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"/><path d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"/><path d="M3.68 8.61v5.87h-1.5V8.61"/></svg>            </a>
            <a href="#" class="gRegister btn subscribe navbar-links hidden">Regístrate</a>
        </div>
        <div class="scroller">
            <div class="scroller-progress"></div>
        </div>
    </nav>
</div>

<nav class="navbar-menu navbar-expand-md">
    <div class="container">
        <ul class="nav-menu nav-fill navbar-nav scrolling-nav">
            <li class="nav-item">
                <a class="menu-link" aria-label="home" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 4l8 7.77-1.5 1.46-6.5-6.3-6.49 6.3L4 11.77 12 4zM6.29 19v-4.98L12 8.61l5.71 5.4V19h-4.08v-4.53h-3.26V19H6.29z" fill-rule="evenodd" clip-rule="evenodd"/></svg>                </a>
            </li>
            <li class="nav-item active">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-noticias" href="/noticias.html" aria-expanded="false">Noticias</a>
	<div class="collapse collapsing subnav-container" id="subnav-noticias">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/noticias.html">Noticias</a></li>
						<li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media media video" data-value="1697411" title="El PP pide a Negueruela el texto de la nueva ley turística" href="/noticias/local/2022/02/08/1697411/ley-turistica-baleares-pide-conocer-texto.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1919533" alt="El PP pide a Negueruela el texto de la nueva ley turística" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El PP pide a Negueruela el texto de la nueva ley turística" data-value="1697411" href="/noticias/local/2022/02/08/1697411/ley-turistica-baleares-pide-conocer-texto.html">El PP pide a Negueruela el texto de la nueva ley turística</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1697407" title="Albert Rivera deja el bufete de abogados y le acusa de incumplir el contrato" href="/noticias/nacional/2022/02/08/1697407/ciudadanos-albert-rivera-deja-bufete-abogados.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1919517" alt="Albert Rivera deja el bufete de abogados y le acusa de incumplir el contrato" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Albert Rivera deja el bufete de abogados y le acusa de incumplir el contrato" data-value="1697407" href="/noticias/nacional/2022/02/08/1697407/ciudadanos-albert-rivera-deja-bufete-abogados.html">Albert Rivera deja el bufete de abogados y le acusa de incumplir el contrato</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1697399" title="El general García Blázquez deja el mando de la Comandancia de Baleares" href="/noticias/local/2022/02/08/1697399/general-garcia-blazquez-deja-mando-comandancia-baleares.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1919495" alt="El general García Blázquez deja el mando de la Comandancia de Baleares" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El general García Blázquez deja el mando de la Comandancia de Baleares" data-value="1697399" href="/noticias/local/2022/02/08/1697399/general-garcia-blazquez-deja-mando-comandancia-baleares.html">El general García Blázquez deja el mando de la Comandancia de Baleares</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1697397" title="Miguel Ríos presenta en Ciutat su optimista y evocador nuevo trabajo" href="/noticias/cultura/2022/02/08/1697397/miguel-rios-presenta-palma-optimista-evocador-nuevo-trabajo.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1919489" alt="Miguel Ríos presenta en Ciutat su optimista y evocador nuevo trabajo" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Miguel Ríos presenta en Ciutat su optimista y evocador nuevo trabajo" data-value="1697397" href="/noticias/cultura/2022/02/08/1697397/miguel-rios-presenta-palma-optimista-evocador-nuevo-trabajo.html">Miguel Ríos presenta en Ciutat su optimista y evocador nuevo trabajo</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-sucesos" href="/sucesos.html" aria-expanded="false">Sucesos</a>
	<div class="collapse collapsing subnav-container" id="subnav-sucesos">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/sucesos.html">Sucesos</a></li>
						<li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1697415" title="Piden ayuda para encontrar a una mujer de 38 años desaparecida en Palma" href="/sucesos/ultimas/2022/02/08/1697415/sucesos-desaparecida-palma-mujer-anos.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1919545" alt="Piden ayuda para encontrar a una mujer de 38 años desaparecida en Palma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Piden ayuda para encontrar a una mujer de 38 años desaparecida en Palma" data-value="1697415" href="/sucesos/ultimas/2022/02/08/1697415/sucesos-desaparecida-palma-mujer-anos.html">Piden ayuda para encontrar a una mujer de 38 años desaparecida en Palma</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1697383" title="Llega el juicio por los abusos sexuales a Carlota Prado en Gran Hermano" href="/sucesos/ultimas/2022/02/08/1697383/abusos-sexuales-gran-hermano-caso-carlota-llega-juicio.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1919459" alt="Llega el juicio por los abusos sexuales a Carlota Prado en Gran Hermano" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Llega el juicio por los abusos sexuales a Carlota Prado en Gran Hermano" data-value="1697383" href="/sucesos/ultimas/2022/02/08/1697383/abusos-sexuales-gran-hermano-caso-carlota-llega-juicio.html">Llega el juicio por los abusos sexuales a Carlota Prado en Gran Hermano</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1697321" title="Un año de cárcel por robar tortugas por valor de 10.000 euros en Natura Parc" href="/sucesos/ultimas/2022/02/08/1697321/ano-carcel-por-robar-tortugas-por-valor-10000-euros-natura-parc.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1919293" alt="Un año de cárcel por robar tortugas por valor de 10.000 euros en Natura Parc" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Un año de cárcel por robar tortugas por valor de 10.000 euros en Natura Parc" data-value="1697321" href="/sucesos/ultimas/2022/02/08/1697321/ano-carcel-por-robar-tortugas-por-valor-10000-euros-natura-parc.html">Un año de cárcel por robar tortugas por valor de 10.000 euros en Natura Parc</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1697317" title="Condenado por causar un grave accidente en la carretera de Andratx y darse a la fuga" href="/sucesos/ultimas/2022/02/08/1697317/condenado-por-causar-grave-accidente-carretera-andratx-darse-fuga.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1919289" alt="Condenado por causar un grave accidente en la carretera de Andratx y darse a la fuga" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Condenado por causar un grave accidente en la carretera de Andratx y darse a la fuga" data-value="1697317" href="/sucesos/ultimas/2022/02/08/1697317/condenado-por-causar-grave-accidente-carretera-andratx-darse-fuga.html">Condenado por causar un grave accidente en la carretera de Andratx y darse a la fuga</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-deportes" href="/deportes.html" aria-expanded="false">Deportes</a>
	<div class="collapse collapsing subnav-container" id="subnav-deportes">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/deportes.html">Deportes</a></li>
						<li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/videos.html">Programa UH-Esports</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1697329" title="El colchón de Son Moix" href="/deportes/real-mallorca/2022/02/08/1697329/real-mallorca-colchon-son-moix.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1919301" alt="Real Mallorca" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El colchón de Son Moix" data-value="1697329" href="/deportes/real-mallorca/2022/02/08/1697329/real-mallorca-colchon-son-moix.html">El colchón de Son Moix</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1697327" title="Un 'influencer' ante el Atlético Baleares" href="/deportes/atletico-baleares/2022/02/08/1697327/atletico-baleares-pedro-benito-influencer-estadi-balear.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1919299" alt="Un 'influencer' en el Estadi" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Un 'influencer' ante el Atlético Baleares" data-value="1697327" href="/deportes/atletico-baleares/2022/02/08/1697327/atletico-baleares-pedro-benito-influencer-estadi-balear.html">Un 'influencer' ante el Atlético Baleares</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1697325" title="Un Santanyí galáctico" href="/deportes/futbol/2022/02/08/1697325/atletico-baleares-santanyi-filial-galactico.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1919297" alt="Un Santanyí galáctico" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Un Santanyí galáctico" data-value="1697325" href="/deportes/futbol/2022/02/08/1697325/atletico-baleares-santanyi-filial-galactico.html">Un Santanyí galáctico</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1697315" title="El desafío de Izan Guevara" href="/deportes/motor/2022/02/08/1697315/moto3-desafio-del-balear-izan-guevara.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1919287" alt="Izan Guevara" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El desafío de Izan Guevara" data-value="1697315" href="/deportes/motor/2022/02/08/1697315/moto3-desafio-del-balear-izan-guevara.html">El desafío de Izan Guevara</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-opinion" href="/opinion.html" aria-expanded="false">Opinión</a>
	<div class="collapse collapsing subnav-container" id="subnav-opinion">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/opinion.html">Opinión</a></li>
						<li><a href="/opinion/editorial.html">Editorial</a></li>
						<li><a href="/opinion/tribuna.html">Tribuna</a></li>
						<li><a href="/autores.html">Autores</a></li>
						<li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/editorial/2022/02/08/1697387/retirada-del-pasaporte-covid-sobre-mesa-1.html"><img alt="Editorial" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://uh.gsstatic.es/autor/editorial/32.png" /></a><h4 class="news-heading"><a class="" title="La retirada del pasaporte COVID, sobre la mesa" data-value="1697387" href="/opinion/editorial/2022/02/08/1697387/retirada-del-pasaporte-covid-sobre-mesa-1.html">La retirada del pasaporte COVID, sobre la mesa</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/tribuna/2022/02/08/1697209/tres-burro-1.html"><img alt="Pau Faner" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://uh.gsstatic.es/autor/pau-faner/11.png" /></a><h4 class="news-heading"><a class="" title="Tres en un burro" data-value="1697209" href="/opinion/tribuna/2022/02/08/1697209/tres-burro-1.html">Tres en un burro</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/tribuna/2022/02/08/1697211/estamos-trabajando-ello.html"><img alt="Carlos Meneses" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://uh.gsstatic.es/autor/carlos-meneses/10813.png" /></a><h4 class="news-heading"><a class="" title="Estamos trabajando en ello" data-value="1697211" href="/opinion/tribuna/2022/02/08/1697211/estamos-trabajando-ello.html">Estamos trabajando en ello</a></h4>							</div>
												<div class="news-item content-item col-3 mb-0">
							<a title="Tira cómica: Albercocs i Cireres" href="/opinion/tira_comica/2022/02/06/9497/albercocs-cireres.html"><img alt="Tira cómica" data-src="/tira/tira/id/9497/width/270/height/180" class="img-fluid w-100 lazyload" width="270" height="180" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a><h4 class="news_heading"><a href="/opinion/tira_comica/albercocs-cireres.html">Albercocs i Cireres</a></h4>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-xaloc" href="/xaloc.html" aria-expanded="false">Xaloc</a>
	<div class="collapse collapsing subnav-container" id="subnav-xaloc">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/xaloc.html">Xaloc</a></li>
						<li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/decoracion.html">Decoración</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/viajar.html">Viajar</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li><li><a href="/xaloc/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1697293" title="Feria del sabor" href="/xaloc/gastronomia/2022/02/08/1697293/feria-del-sabor.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1919239" alt="Feria del sabor" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Feria del sabor" data-value="1697293" href="/xaloc/gastronomia/2022/02/08/1697293/feria-del-sabor.html">Feria del sabor</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1697165" title="Coulants de chocolate que no salen coulants" href="/xaloc/gastronomia/2022/02/07/1697165/coulants-chocolate-salen-coulants.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1919013" alt="Coulants de chocolate que no salen coulants" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Coulants de chocolate que no salen coulants" data-value="1697165" href="/xaloc/gastronomia/2022/02/07/1697165/coulants-chocolate-salen-coulants.html">Coulants de chocolate que no salen coulants</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1696541" title="Un empleado de McDonald's revela cómo se hacen las Big Mac" href="/xaloc/gastronomia/2022/02/05/1696541/empleado-mcdonald-revela-como-hacen-big-mac.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1917587" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Un empleado de McDonald's revela cómo se hacen las Big Mac" data-value="1696541" href="/xaloc/gastronomia/2022/02/05/1696541/empleado-mcdonald-revela-como-hacen-big-mac.html">Un empleado de McDonald's revela cómo se hacen las Big Mac</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1695459" title="Amigos y pareja vitaminas: Así puedes conseguirlos" href="/xaloc/salud-belleza/2022/02/04/1695459/amigos-pareja-vitaminas-asi-puedes-conseguirlos.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1915337" alt="Los amigos vitamina hacen que la vida sea más agradable" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Amigos y pareja vitaminas: Así puedes conseguirlos" data-value="1695459" href="/xaloc/salud-belleza/2022/02/04/1695459/amigos-pareja-vitaminas-asi-puedes-conseguirlos.html">Amigos y pareja vitaminas: Así puedes conseguirlos</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-participa" href="/participa.html" aria-expanded="false">Participa</a>
	<div class="collapse collapsing subnav-container" id="subnav-participa">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/participa.html">Participa</a></li>
						<li><a href="/participa/denuncias.html">Denuncias</a></li>
						<li><a href="/cartas_lector.html">Cartas de los lectores</a></li>						<li><a href="/encuestas.html">Encuestas</a></li>
						<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12449" title="Temporada baja, vandalismo alto" href="/participa/denuncia/temporada-baja-vandalismo-alto.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1912367" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/temporada-baja-vandalismo-alto.html">Temporada baja, vandalismo alto</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12439" title="Arenal de LLucmajor, sis anys de porqueria " href="/participa/denuncia/arenal-llucmajor-sis-anys-porqueria.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1910181" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/arenal-llucmajor-sis-anys-porqueria.html">Arenal de LLucmajor, sis anys de porqueria </a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0"><a href="/cartas_lector/carta/793.html"><img class="img-fluid w-100" width="195" height="130" alt="Cartas lector" src="https://uh.gsstatic.es/images/shared/carta-lector.png" /></a><h4 class="news-heading"><a href="/cartas_lector/carta/793.html">Agradeciento</a></h4></div><div class="news-item content-item col-3 mb-0"><a href="/cartas_lector/carta/791.html"><img class="img-fluid w-100" width="195" height="130" alt="Cartas lector" src="https://uh.gsstatic.es/images/shared/carta-lector.png" /></a><h4 class="news-heading"><a href="/cartas_lector/carta/791.html">Jaume Pizà, el rey del Paseo Mallorca</a></h4></div>					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-ocio" href="/ocio.html" aria-expanded="false">Ocio</a>
	<div class="collapse collapsing subnav-container" id="subnav-ocio">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
					<li><a href="/ocio.html">Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/actividades-familiares.html">Ocio familiar</a></li><li><a href="/ocio/fiestas.html">Ferias y fiestas </a></li><li><a href="/ocio/exposiciones.html">Arte</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media media video" data-value="28005" title="El Teatre Xesc Forteza recoge algunas propuestas del Festival Jazz Palma 2022" href="/ocio/conciertos/teatre-xesc-forteza-recoge-algunas-propuestas-del-festival-jazz-palma-2021.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getThumbnail/id/1895129" alt="MARÍA TORO - A COSTUREIRA" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/conciertos/teatre-xesc-forteza-recoge-algunas-propuestas-del-festival-jazz-palma-2021.html">El Teatre Xesc Forteza recoge algunas propuestas del Festival Jazz Palma 2022</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="41849" title="Teatro íntimo en el Teatre d'Artà con 'Un obús al cor'" href="/ocio/teatro/teatro-intimo-teatre-arta-obus-cor.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1908975" alt="Un obús al cor" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/teatro/teatro-intimo-teatre-arta-obus-cor.html">Teatro íntimo en el Teatre d'Artà con 'Un obús al cor'</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="41905" title="Especial San Valentín con el dj José de las Heras " href="/ocio/conciertos/especial-san-valentin-jose-heras.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1912893" alt="Concierto" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/conciertos/especial-san-valentin-jose-heras.html">Especial San Valentín con el dj José de las Heras </a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media media video" data-value="41903" title="El cantante Marc Seguí ofrece un concierto en la sala Es gremi" href="/ocio/conciertos/cantante-marc-segui-ofrece-concierto-sala-gremi.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getThumbnail/id/1912891" alt="Marc Seguí" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/conciertos/cantante-marc-segui-ofrece-concierto-sala-gremi.html">El cantante Marc Seguí ofrece un concierto en la sala Es gremi</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-vips" href="/vips.html" aria-expanded="false">Vips</a>
	<div class="collapse collapsing subnav-container" id="subnav-vips">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/vips.html">Vips</a></li>
						<li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1697405" title="Laura Escanes se quema la cara tras mezclar dos cosméticos: «Cuidadito con lo que os ponéis»" href="/vips/quiosco-rosa/2022/02/08/1697405/laura-escanes-quema-cara-tras-mezclar-dos-cosmeticos.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1919527" alt="Laura Escanes se quema la cara tras mezclar dos cosméticos" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Laura Escanes se quema la cara tras mezclar dos cosméticos: «Cuidadito con lo que os ponéis»" data-value="1697405" href="/vips/quiosco-rosa/2022/02/08/1697405/laura-escanes-quema-cara-tras-mezclar-dos-cosmeticos.html">Laura Escanes se quema la cara tras mezclar dos cosméticos: «Cuidadito con lo que os ponéis»</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1697401" title="Rodri Fuentes denuncia el trato a su padre en el hospital: «Ha venido seguridad»" href="/vips/quiosco-rosa/2022/02/08/1697401/rodri-fuentes-denuncia-trato-padre-hospital-venido-seguridad.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1919507" alt="Rodri Fuentes denuncia el trato a su padre en el hospital: «Ha venido seguridad»" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Rodri Fuentes denuncia el trato a su padre en el hospital: «Ha venido seguridad»" data-value="1697401" href="/vips/quiosco-rosa/2022/02/08/1697401/rodri-fuentes-denuncia-trato-padre-hospital-venido-seguridad.html">Rodri Fuentes denuncia el trato a su padre en el hospital: «Ha venido seguridad»</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1697391" title="Gloria Camila, sobre Fidel Albiac: «Se dirigía a nosotros como los inmigrantes»" href="/vips/television/2022/02/08/1697391/gloria-camila-carga-contra-fidel-albiac-rocio-carrasco-responde.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1919469" alt="Gloria Camila, sobre Fidel Albiac: «Se dirigía a nosotros como los inmigrantes»" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Gloria Camila, sobre Fidel Albiac: «Se dirigía a nosotros como los inmigrantes»" data-value="1697391" href="/vips/television/2022/02/08/1697391/gloria-camila-carga-contra-fidel-albiac-rocio-carrasco-responde.html">Gloria Camila, sobre Fidel Albiac: «Se dirigía a nosotros como los inmigrantes»</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1697025" title="'Secret Story' apuesta por Nagore Robles tras la polémica con Kiko Rivera" href="/vips/television/2022/02/07/1697025/secret-story-apuesta-por-nagore-robles-tras-polemica-kiko-rivera.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1918713" alt="'Secret Story' apuesta por Nagore Robles tras la polémica con Kiko Rivera" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="'Secret Story' apuesta por Nagore Robles tras la polémica con Kiko Rivera" data-value="1697025" href="/vips/television/2022/02/07/1697025/secret-story-apuesta-por-nagore-robles-tras-polemica-kiko-rivera.html">'Secret Story' apuesta por Nagore Robles tras la polémica con Kiko Rivera</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-guia" href="/guia_util.html" aria-expanded="false">Guía útil</a>
	<div class="collapse collapsing subnav-container" id="subnav-guia">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/guia_util.html">Guía útil</a></li>
						<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
						<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
						<li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li><li><a href="/guia_util/deportes.html">Deportes</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1" title="Es Baluard Museu d'art modern i contemporani de Palma" href="/guia_util/arte/museos/es-baluard-museu-d-art-modern-i-contemporani-de-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1303/width/195/height/130/crop/1" alt="Es Baluard" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/arte/museos/es-baluard-museu-d-art-modern-i-contemporani-de-palma.html">Es Baluard Museu d'art modern i contemporani de Palma</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1215" title="Can Prunera" href="/guia_util/arte/museos/can-prunera.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/5034/width/195/height/130/crop/1" alt="Museo modernista Can Prunera" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/arte/museos/can-prunera.html">Can Prunera</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1416" title="Auditórium de Palma" href="/guia_util/ocio/teatros/auditorium-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/535611/width/195/height/130/crop/1" alt="Auditórium de Palma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/ocio/teatros/auditorium-palma.html">Auditórium de Palma</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1227" title="Trui Teatre" href="/guia_util/ocio/teatros/trui-teatre.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/575065/width/195/height/130/crop/1" alt="Trui Teatre" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/ocio/teatros/trui-teatre.html">Trui Teatre</a></h4>
						</div>
										</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-especiales" href="/monograficos.html" aria-expanded="false">Monográficos</a>
	<div class="collapse collapsing subnav-container" id="subnav-especiales">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/monograficos.html">Monográficos</a></li>
						<li><a href="/monograficos/inmobiliaria-obra-nueva.html">Inmobiliaria</a></li><li><a href="/monograficos/connect-2021.html">Connect'Up 2021</a></li><li><a href="/monograficos/educacion-formacion-mallorca-2021.html">Educación y formación 2021</a></li><li><a href="/monograficos/emallorca-challenge-2021.html">eMallorca Challenge 2021</a></li><li><a href="/monograficos/mallorca-ecommerce-compra-online-isla.html">Mallorca eCommerce</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata</a></li><li><a href="/monograficos/cocinas-cocineros-alma.html">Cocinas y cocineros con alma</a></li>						<li><a href="/monograficos/todos.html">Todos los Monográficos</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5399" title="Reinterpretando y renovando la cocina tradicional" href="/monograficos/cocinas-cocineros-alma/2022/02/08/5399/reinterpretando-renovando-cocina-tradicional.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1918767" alt="cocineros" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/cocinas-cocineros-alma/2022/02/08/5399/reinterpretando-renovando-cocina-tradicional.html">Reinterpretando y renovando la cocina tradicional</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5391" title="Arranca Connect’Up BABI, el programa de los inversores" href="/monograficos/connect-2021/connect-babi/2022/02/04/5391/arranca-connect-babi-programa-inversores.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1916359" alt="Arranca Connect’Up BABI, el programa de los inversores" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/connect-2021/connect-babi/2022/02/04/5391/arranca-connect-babi-programa-inversores.html">Arranca Connect’Up BABI, el programa de los inversores</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5389" title="El chef mallorquín, Joan Marc, despliega su creatividad y maestría culinaria" href="/monograficos/cocinas-cocineros-alma/2022/02/02/5389/chef-mallorquin-joan-marc-despliega-creatividad-maestria-culinaria.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1914423" alt="Joan Marc." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/cocinas-cocineros-alma/2022/02/02/5389/chef-mallorquin-joan-marc-despliega-creatividad-maestria-culinaria.html">El chef mallorquín, Joan Marc, despliega su creatividad y maestría culinaria</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5379" title="El aceite de Mallorca, en el menú de Cantina Panzá" href="/monograficos/cocinas-cocineros-alma/2022/01/31/5379/aceite-mallorca-menu-cantina-panza.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1910665" alt="Joan Mayol.jpg" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/cocinas-cocineros-alma/2022/01/31/5379/aceite-mallorca-menu-cantina-panza.html">El aceite de Mallorca, en el menú de Cantina Panzá</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
            <li class="nav-item actions d-none d-lg-block mr-0 text-right">
                <a aria-label="search" class="icon search" href="/search.html">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg>                </a>
<!--                <a aria-label="notify" class="icon notify" href="/list.php">-->
<!--                    --><!--                </a>-->
            </li>
        </ul>
    </div>
</nav>
	</header>
	<div class="skys d-none d-lg-flex">
        <div class="ad left sticky-top">
		<div class="henneoHB ad-content" id="x31">
				</div>
	</div>
	<div class="ad right sticky-top">
		<div class="henneoHB ad-content" id="x41">
				</div>
        </div>
</div>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "ReportageNewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.ultimahora.es\/noticias\/nacional\/2022\/02\/07\/1697129\/salario-minimo-gobierno-propone-elevarlo-hasta-996-euros-mensuales.html"
    },
    "headline": "El Gobierno propone elevar el SMI hasta los 996 euros mensuales",
    "description": "El Ministerio de Trabajo y Econom\u00eda Social ha propuesto a sindicatos y empresarios elevar el <strong>salario m\u00ednimo interprofesional<\/strong> (SMI) hasta los 996 euros mensuales, 31 euros por encima de la cantidad actual (965 euros mensuales por catorce pagas), seg\u00fan ha anunciado este lunes la secretaria de Acci\u00f3n Sindical de CC.OO., Mari Cruz Vicente. Tras la reuni\u00f3n celebrada este lunes en el Ministerio de Trabajo para abordar la subida del SMI de cara a 2022, Vicente ha explicado que la propuesta del Gobierno se sit\u00faa en la banda media de lo recomendado por el Comit\u00e9 de Expertos sobre el SMI, que aconsej\u00f3 una subida de entre 24 y 40 euros para este a\u00f1o.<\/p>\r\n",
    "articleBody": "<p>El Ministerio de Trabajo y Econom\u00eda Social ha propuesto a sindicatos y empresarios elevar el <strong>salario m\u00ednimo interprofesional<\/strong> (SMI) hasta los 996 euros mensuales, 31 euros por encima de la cantidad actual (965 euros mensuales por catorce pagas), seg\u00fan ha anunciado este lunes la secretaria de Acci\u00f3n Sindical de CC.OO., Mari Cruz Vicente. Tras la reuni\u00f3n celebrada este lunes en el Ministerio de Trabajo para abordar la subida del SMI de cara a 2022, Vicente ha explicado que la propuesta del Gobierno se sit\u00faa en la banda media de lo recomendado por el Comit\u00e9 de Expertos sobre el SMI, que aconsej\u00f3 una subida de entre 24 y 40 euros para este a\u00f1o.<\/p>\r\n<p>La cantidad ofrecida por Trabajo se encuentra por debajo de los 1.000 euros que demandan los sindicatos. En todo caso, la responsable sindical ha advertido de que, \u00abse acuerde lo que se acuerde\u00bb, la subida deber\u00e1 aplicarse con car\u00e1cter retroactivo desde el 1 de enero de este a\u00f1o. Una vez realizada la propuesta del Gobierno, sindicatos y empresarios se dar\u00e1n un tiempo, hasta este mi\u00e9rcoles, para consultar y debatir el ofrecimiento del Ministerio en sus respectivos \u00f3rganos de direcci\u00f3n.<\/p>\r\n<p>El mismo mi\u00e9rcoles por la tarde, a las 17.00 horas, se celebrar\u00e1 una nueva reuni\u00f3n, que concluir\u00e1, seg\u00fan Vicente, con \u00abacuerdo o sin acuerdo\u00bb, pero con un resultado, pues el tema \u00abno tiene mucho m\u00e1s recorrido\u00bb. Sobre la postura empresarial, Vicente ha indicado que no se han manifestado \u00abde una manera concreta\u00bb, pues quer\u00edan conocer la propuesta para luego trasladarla a sus \u00f3rganos internos.<\/p>",
    "image": [
        {
            "@type": "ImageObject",
            "url": "https:\/\/uh.gsstatic.es\/sfAttachPlugin\/1918925.jpg",
            "width": 332,
            "height": 499
        }
    ],
    "datePublished": "2022-02-07T13:20:00+01:00",
    "dateModified": "2022-02-08T09:51:21+01:00",
    "locationCreated": {
        "@type": "Place",
        "name": "Palma de Mallorca, Espa\u00f1a"
    },
    "isAccessibleForFree": "true",
    "author": [
        {
            "@type": "Person",
            "name": "Europa Press"
        }
    ],
    "editor": {
        "@type": "Person",
        "name": "amateos"
    },
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Ultima Hora",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ultimahora.es\/images\/ultimahora_amp.png",
            "width": 600,
            "height": 60
        }
    }
}</script><main class="post subsection nacional noticias noticias capitals">
    <div class="container">
        <div class="ads ad-top no-border mb-3">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
        <div class="by-section-list separator-left">
            <div class="row section-title lower">
                <div class="col">
                    <a href="/noticias.html">Noticias</a> / <a href="/noticias/nacional.html">Nacional</a><a class="badge badge-secondary" href="/noticias/nacional/madrid.html">Madrid</a><script>
<!--
if (typeof gigya == 'object')
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/154210b9523242960a244cf6e0a05726/class/Noticia/id/1697129', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/154210b9523242960a244cf6e0a05726/class/Noticia/id/1697129'})
  }
});
else
  jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/154210b9523242960a244cf6e0a05726/class/Noticia/id/1697129'});
-->
</script>
                </div>
            </div>
        </div>

        
        <div class="post-intro">
            <div class="row">
                <div class="col">
                                        <h1 itemprop="headline" class="news-heading mb-0">El Gobierno propone elevar el SMI hasta los 996 euros mensuales</h1>
                    <h2 class="post-subtitle">Se trata de 31 euros más que en 2021</h2>                </div>
            </div>
        </div>

        <div class="row">
            <div class="post-content col-lg-8">
                <div class="post-head">
                                            <div class="post-img full-width-xs">
                            <div class="row no-gutters">
                                <div class="col-sm-12">
                                    <meta itemprop="thumbnailUrl" content="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1918925" />        <div class="featured-img-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1918925/width/332/height/499" data-full-src="https://uh.gsstatic.es/sfAttachPlugin/1918925.jpg" alt="La vicepresidenta y ministra de Trabajo, Yolanda Díaz" width="332" height="499" class="img-fluid d-block m-auto lazyload" src="https://uh.gsstatic.es/images/placeholder.webp" /><meta itemprop="url" content="https://uh.gsstatic.es/sfAttachPlugin/1918925.jpg" /><meta itemprop="width" content="332" /><meta itemprop="height" content="499" />        </div>
        <h4 class="img-description">La vicepresidenta y ministra de Trabajo, Yolanda Díaz. | <strong>Juan Carlos Hidalgo</strong></h4>                                </div>
                            </div>
                        </div>
                                        <div class="post-info full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="post-author" href="/autor/europa-press.html">Europa Press</a>                                <span class="post-location">Madrid</span>                                <span class="post-date">07/02/2022</span>
                            </div>
                        </div>
                    </div>
                    <div class="post-share with-bg full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="share_facebook icon hide-text facebook lazyload"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fnacional%2F2022%2F02%2F07%2F1697129%2Fsalario-minimo-gobierno-propone-elevarlo-hasta-996-euros-mensuales.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=El+Gobierno+propone+elevar+el+SMI+hasta+los+996+euros+mensuales"
		data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/nacional/2022/02/07/1697129/salario-minimo-gobierno-propone-elevarlo-hasta-996-euros-mensuales.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fnacional%2F2022%2F02%2F07%2F1697129%2Fsalario-minimo-gobierno-propone-elevarlo-hasta-996-euros-mensuales.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=El+Gobierno+propone+elevar+el+SMI+hasta+los+996+euros+mensuales','sharer','toolbar=0,status=0,width=626,height=436'); return false;">F</a>

<a class="share_twitter icon hide-text twitter lazyload"
	rel="nofollow"
	href="https://twitter.com/share"
		data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/nacional/2022/02/07/1697129/salario-minimo-gobierno-propone-elevarlo-hasta-996-euros-mensuales.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fnacional%2F2022%2F02%2F07%2F1697129%2Fsalario-minimo-gobierno-propone-elevarlo-hasta-996-euros-mensuales.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=El+Gobierno+propone+elevar+el+SMI+hasta+los+996+euros+mensuales&amp;via=UHmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">T</a>
<a class="share_whatsapp icon hide-text whatsapp"
	data-category="whatsapp"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/nacional/2022/02/07/1697129/salario-minimo-gobierno-propone-elevarlo-hasta-996-euros-mensuales.html"
	style="display: inline-block;"
	rel="nofollow"
	href="https://api.whatsapp.com/send?text=El+Gobierno+propone+elevar+el+SMI+hasta+los+996+euros+mensuales%20https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fnacional%2F2022%2F02%2F07%2F1697129%2Fsalario-minimo-gobierno-propone-elevarlo-hasta-996-euros-mensuales.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">W</a>
<a href="mailto:?subject=El%20Gobierno%20propone%20elevar%20el%20SMI%20hasta%20los%20996%20euros%20mensuales&amp;body=https://www.ultimahora.es/noticias/nacional/2022/02/07/1697129/salario-minimo-gobierno-propone-elevarlo-hasta-996-euros-mensuales.html" class="icon hide-text email">M</a><a href="#sf_comment_list" class="icon comments text-center">17</a>                            </div>
                        </div>
                    </div>
                </div>
                                <div class="post-text" id="post-text">
                    <div class="row">
                        <div class="col">
                            <p>El Ministerio de Trabajo y Economía Social ha propuesto a sindicatos y empresarios elevar el <strong><a data-action="click" data-category="inline-tag" href="/etiqueta/salario+m%C3%ADnimo+interprofesional.html?utm_source=inline-tag&amp;utm_medium=web">salario mínimo interprofesional</a></strong> (<a data-action="click" data-category="inline-tag" href="/etiqueta/smi.html?utm_source=inline-tag&amp;utm_medium=web">SMI</a>) hasta los 996 euros mensuales, 31 euros por encima de la cantidad actual (965 euros mensuales por catorce pagas), según ha anunciado este lunes la secretaria de Acción Sindical de CC.OO., Mari Cruz Vicente. Tras la reunión celebrada este lunes en el Ministerio de Trabajo para abordar la subida del SMI de cara a 2022, Vicente ha explicado que la propuesta del Gobierno se sitúa en la banda media de lo recomendado por el Comité de Expertos sobre el SMI, que aconsejó una subida de entre 24 y 40 euros para este año.</p>

<div id="post-text-box" class="unregistered-content"></div>
<div id="post-text-hidden">
<p>La cantidad ofrecida por Trabajo se encuentra por debajo de los 1.000 euros que demandan los sindicatos. En todo caso, la responsable sindical ha advertido de que, «se acuerde lo que se acuerde», la subida deberá aplicarse con carácter retroactivo desde el 1 de enero de este año. Una vez realizada la propuesta del Gobierno, sindicatos y empresarios se darán un tiempo, hasta este miércoles, para consultar y debatir el ofrecimiento del Ministerio en sus respectivos órganos de dirección.</p>
<p>El mismo miércoles por la tarde, a las 17.00 horas, se celebrará una nueva reunión, que concluirá, según Vicente, con «acuerdo o sin acuerdo», pero con un resultado, pues el tema «no tiene mucho más recorrido». Sobre la postura empresarial, Vicente ha indicado que no se han manifestado «de una manera concreta», pues querían conocer la propuesta para luego trasladarla a sus órganos internos.</p>
</div><script>
//<![CDATA[
jQuery('.post-related a').each(function(i, el) { el.href+='?utm_source=post-related&utm_medium=web'; });
//]]>
</script>                        </div>
                    </div>
                </div>
                    <div class="post-tags">
        <div class="row">
            <div class="col">
                <ul class="list-inline scrolling-tags">
                    <li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/salario+m%C3%ADnimo+interprofesional.html">salario mínimo interprofesional</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/smi.html">smi</a></li>                </ul>
            </div>
        </div>
    </div>
                <div class="mb-4">
                                    </div>
                <div id="taboola-below-article-thumbnails"></div>                <div class="prometeo-post">
                <!-- Slot 129 -->
<!-- djXUMgFrCVUgfsGTPX2s --><div id="djXUMgFrCVUgfsGTPX2s" data-prometeo-mediaid="601" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>                </div>
            </div>
            <div class="aside d-flex col-lg-4">
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
    <div class="also-in border-wrapper mb-3">
        <div class="row">
            <div class="col">
                <h3 class="title">También en <strong>Noticias</strong></h3>
            </div>
        </div>
        <div class="row news-list-wrapper">
            <div class="col news-list divider always">
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1696907" title="Aeropuerto de Palma-Rafael Nadal, a coste millonario" href="/noticias/local/2022/02/07/1696907/aeropuerto-palma-rafael-nadal-coste-millonario.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1918343" alt="aeropuerto de palma" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Aeropuerto de Palma-Rafael Nadal, a coste millonario" data-value="1696907" href="/noticias/local/2022/02/07/1696907/aeropuerto-palma-rafael-nadal-coste-millonario.html">Aeropuerto de Palma-Rafael Nadal, a coste millonario</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1696795" title="Fallece el empresario Pep García, referencia del tejido industrial de Inca" href="/noticias/part-forana/2022/02/06/1696795/fallece-empresario-pep-garcia-referencia-del-tejido-industrial-inca.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1918189" alt="El empresario Pep García Vicens" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Fallece el empresario Pep García, referencia del tejido industrial de Inca" data-value="1696795" href="/noticias/part-forana/2022/02/06/1696795/fallece-empresario-pep-garcia-referencia-del-tejido-industrial-inca.html">Fallece el empresario Pep García, referencia del tejido industrial de Inca</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1697201" title="Un experto de la UIB: Dar el nombre de Rafa Nadal al aeropuerto de Palma sería «imprudente y problemático»" href="/noticias/local/2022/02/07/1697201/aeropuerto-palma-segun-uib-darle-nombre-rafa-nadal-seria-imprudente-problematico.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1919089" alt="Un experto de la UIB: Dar el nombre de Rafa Nadal al aeropuerto de Palma sería «imprudente y problemático»" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Un experto de la UIB: Dar el nombre de Rafa Nadal al aeropuerto de Palma sería «imprudente y problemático»" data-value="1697201" href="/noticias/local/2022/02/07/1697201/aeropuerto-palma-segun-uib-darle-nombre-rafa-nadal-seria-imprudente-problematico.html">Un experto de la UIB: Dar el nombre de Rafa Nadal al aeropuerto de Palma sería «imprudente y problemático»</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1697111" title="La regularización de interinos afectará a unos 31.000 empleados en las Islas" href="/noticias/local/2022/02/07/1697111/govern-abre-proceso-para-regularizar-miles-puestos-trabajo-interinos.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1918867" alt="Protesta de interinos" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="La regularización de interinos afectará a unos 31.000 empleados en las Islas" data-value="1697111" href="/noticias/local/2022/02/07/1697111/govern-abre-proceso-para-regularizar-miles-puestos-trabajo-interinos.html">La regularización de interinos afectará a unos 31.000 empleados en las Islas</a></h4>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="lo-mas border-wrapper mb-3">
    <div class="row mb-3 text-nowrap">
        <div class="col">
            <a class="btn w-100 btn-sm btn-primary mas-leido" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masLeido'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-comentado&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-leido&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más leído</a>        </div>
        <div class="col text-right"><a class="btn w-100 btn-sm btn-light mas-comentado" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masComentado'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-leido&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-comentado&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más comentado</a>        </div>
    </div>
    <div class="row">
        <div class="col" id="lomas"><ol>
    <li><a href="/noticias/local/2022/02/07/1697201/aeropuerto-palma-segun-uib-darle-nombre-rafa-nadal-seria-imprudente-problematico.html">Un experto de la UIB: Dar el nombre de Rafa Nadal al aeropuerto de Palma sería «imprudente y problemático»</a></li><li><a href="/noticias/local/2022/02/07/1696907/aeropuerto-palma-rafael-nadal-coste-millonario.html">Aeropuerto de Palma-Rafael Nadal, a coste millonario</a></li><li><a href="/noticias/local/2022/02/07/1697177/mascarilla-dejara-ser-obligatoria-patios-colegios.html">La mascarilla dejará de ser obligatoria en los patios de los colegios</a></li><li><a href="/noticias/local/2022/02/07/1697111/govern-abre-proceso-para-regularizar-miles-puestos-trabajo-interinos.html">La regularización de interinos afectará a unos 31.000 empleados en las Islas</a></li><li><a href="/noticias/local/2022/02/07/1697115/coronavirus-baleares-datos7febrero.html">Los datos del coronavirus en Baleares a 7 de febrero</a></li></ol>
</div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
</div>
        </div>
        <div class="post-comments mb-3" id="sf_comment_list">
    <div class="row">
        <div class="col">
            <h4 class="post-comments-title"><span>17</span> comentarios</h4>
        </div>
    </div>
    <div class="row">
	<div class="col">
    <div class="post-comments-howto text-center unregistered-content pb-3">
        <div class="row">
            <div class="col-12 col-lg-7 mb-3 mb-lg-0">
                <p class="w-lg-100 m-auto">Para comentar es necesario <a href="#" class="gRegister">estar registrado</a>
                    en www.ultimahora.es                </p>
            </div>
            <div class="col-6 col-lg-2">
                <button class="btn w-100 btn-sm btn-primary gRegister">REGISTRATE</button>
            </div>
            <div class="col-6 col-lg-2">
                <button class="btn w-100 btn-sm btn-light gLogin">Iniciar sesión</button>
            </div>
        </div>
    </div>
    <div class="registered-content">
        <form action="#" class="post-comments-form pb-3">
            <div class="row comment-author">
                <div class="col mt-2">
                    <label for="send-comment-btn" class="send-comment-label">
                        <img src="https://uh.gsstatic.es/images/shared/svg/icons.svg#usercomment-view" alt="logged"
                             class="logged-user-img rounded-circle mr-2"/>
                        Hola
                        <span class="logged-user mr-2 ml-1">Toni</span>
                        <button id="send-comment-btn" class="btn btn-sm btn-light gLogout">Cerrar sesión</button>
                    </label>
                </div>
            </div>
            <div class="row mt-2">
                <div class="col offset-lg-1">
		<input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="75a2360f61535a80cdc03d7ac2481110620242d6" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1697129" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" />                    <input type="hidden" name="sf_comment_parent_id">
                    <fieldset>
                        <legend class="replying-to">Respondiendo a <span></span></legend>
                    </fieldset>
                    <textarea placeholder="Escribir un comentario..." class="mb-2" name="sf_comment"
                              id="send-comment" cols="10" rows="9" required></textarea>
                    <button class="btn ml-auto d-block send-action btn-sm btn-primary w-50 p-2">Comentar</button>
                </div>
            </div>
        </form>
    </div>
</div>
    </div>
    <div id="object_comments_1697129" class="comment-list">
<div class="row comment no-gutters" id="sf_comment_6506481">
    <div class="col">
        <div class="comment-info">
            <span class="comment-author-img hide-text">
                <img alt="J.B.V." class="rounded-circle" onerror="this.onerror=null; console.log(&quot;Error loading user image&quot;, this.src); this.src=&quot;https://uh.gsstatic.es/images/shared/svg/icons.svg#usercomment-view&quot;;" src="https://cdns.gigya.com/photos/393793749538/2f1055dee3ec406e8b5d347d1ccc35b5/thumbnail?ts=637562294989938342" />            </span>
            <a href="#" class="comment-author">J.B.V.</a>
            <small class="comment-date"> |
                Hace una hora            </small>
        </div>
        <div class="comment-text">
            <p>¿Alguien se puede imaginar si todo lo que esta pasando, falsedades, mentiras constantes, traiciones, descomunales despilfarros etc etc. pasara con un gobierno de derechas?</p>
        </div>
        <div class="comment-rating row no-gutters">
            <div class="col-6 col-lg-2 registered-content">
                <a href="#" class="btn w-100 btn-sm btn-light reply">Responder</a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a href="/sfComment/score?id=6506481" rel="nofollow"
                   class="w-100 vote positive">6</a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a href="/sfComment/score?id=6506481" rel="nofollow"
                   class="w-100 vote negative">2</a>
            </div>
        </div>
    </div>
</div>
<div class="row comment no-gutters" id="sf_comment_6506415">
    <div class="col">
        <div class="comment-info">
            <span class="comment-author-img hide-text">
                <img alt="user" src="https://uh.gsstatic.es/images/shared/svg/icons.svg#usercomment-view" />            </span>
            <a href="#" class="comment-author">Ciudadano191</a>
            <small class="comment-date"> |
                Hace 2 horas            </small>
        </div>
        <div class="comment-text">
            <p><span>MA</span>Otro dato curioso: en Suiza, el salario MEDIO, asciende a 6800 euros al mes, del cual tienen que pagar un 17% de impuestos. Creo que allí hay que trabajar, no te regalan la vida, pero por lo menos no te asfixian a impuestos, para mantener a tanto político y colocado.</p>
        </div>
        <div class="comment-rating row no-gutters">
            <div class="col-6 col-lg-2 registered-content">
                <a href="#" class="btn w-100 btn-sm btn-light reply">Responder</a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a href="/sfComment/score?id=6506415" rel="nofollow"
                   class="w-100 vote positive">5</a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a href="/sfComment/score?id=6506415" rel="nofollow"
                   class="w-100 vote negative">3</a>
            </div>
        </div>
    </div>
</div>
<div class="row comment no-gutters" id="sf_comment_6506395">
    <div class="col">
        <div class="comment-info">
            <span class="comment-author-img hide-text">
                <img alt="user" src="https://uh.gsstatic.es/images/shared/svg/icons.svg#usercomment-view" />            </span>
            <a href="#" class="comment-author">Ciudadano191</a>
            <small class="comment-date"> |
                Hace 2 horas            </small>
        </div>
        <div class="comment-text">
            <p><span>MA</span>Si te suben 30 euros al mes, y por otro lado te ROBAN 60 euros, vía impuestos, al final ganas menos. De primero de comunismo. Por cierto, en Rusia, el nivel máximo impositivo, del equivalente al IRPF, es del 13%, contra el 48% de España. Como ha cambiado todo...</p>
        </div>
        <div class="comment-rating row no-gutters">
            <div class="col-6 col-lg-2 registered-content">
                <a href="#" class="btn w-100 btn-sm btn-light reply">Responder</a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a href="/sfComment/score?id=6506395" rel="nofollow"
                   class="w-100 vote positive">4</a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a href="/sfComment/score?id=6506395" rel="nofollow"
                   class="w-100 vote negative">3</a>
            </div>
        </div>
    </div>
</div>
<div class="row comment no-gutters" id="sf_comment_6506389">
    <div class="col">
        <div class="comment-info">
            <span class="comment-author-img hide-text">
                <img alt="user" src="https://uh.gsstatic.es/images/shared/svg/icons.svg#usercomment-view" />            </span>
            <a href="#" class="comment-author">Dudo, luego existo</a>
            <small class="comment-date"> |
                Hace 2 horas            </small>
        </div>
        <div class="comment-text">
            <p>En cualquier país europeo occidental, el salario mínimo de los trabajadores es decente, gobierne la derecha o la izquierda. Es una cuestión de ética. En este tema debemos estar todos de acuerdo, igual que con el tema de las pensiones. Debe haber unos mínimos suficientes para vivir. En las pensiones igual, se equipara al SMI y se recorta por arriba, de modo que sólo cuente para calcularla los años cotizados. El tiempo vale lo mismo para todos y quienes más salario tenían ya pudieron ahorrar cuando trabajaban. Este sistema de sólo calcular en base a los años está vigente en algunos países europeos y supondría bastante ahorro al Estado, aparte de ser una medida más justa.</p>
        </div>
        <div class="comment-rating row no-gutters">
            <div class="col-6 col-lg-2 registered-content">
                <a href="#" class="btn w-100 btn-sm btn-light reply">Responder</a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a href="/sfComment/score?id=6506389" rel="nofollow"
                   class="w-100 vote positive">2</a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a href="/sfComment/score?id=6506389" rel="nofollow"
                   class="w-100 vote negative">2</a>
            </div>
        </div>
    </div>
</div>
<div class="row comment no-gutters" id="sf_comment_6506382">
    <div class="col">
        <div class="comment-info">
            <span class="comment-author-img hide-text">
                <img alt="user" src="https://uh.gsstatic.es/images/shared/svg/icons.svg#usercomment-view" />            </span>
            <a href="#" class="comment-author">Ciudadano191</a>
            <small class="comment-date"> |
                Hace 2 horas            </small>
        </div>
        <div class="comment-text">
            <p>El mismo gobierno que tiene mi sueldo base en 605,25 euros...</p>
        </div>
        <div class="comment-rating row no-gutters">
            <div class="col-6 col-lg-2 registered-content">
                <a href="#" class="btn w-100 btn-sm btn-light reply">Responder</a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a href="/sfComment/score?id=6506382" rel="nofollow"
                   class="w-100 vote positive">2</a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a href="/sfComment/score?id=6506382" rel="nofollow"
                   class="w-100 vote negative">2</a>
            </div>
        </div>
    </div>
</div>
<div class="row comment no-gutters" id="sf_comment_6506367">
    <div class="col">
        <div class="comment-info">
            <span class="comment-author-img hide-text">
                <img alt="user" src="https://uh.gsstatic.es/images/shared/svg/icons.svg#usercomment-view" />            </span>
            <a href="#" class="comment-author">Kendu</a>
            <small class="comment-date"> |
                Hace 3 horas            </small>
        </div>
        <div class="comment-text">
            <p><span>Carles Bronson</span>es que bajar los impuestos es una idea genial y para nada nos perjudica, porque claro, los impuestos solo sirven para pagar a los políticos, profesores, médicos, enfermeros, celadores, monarquía, policía, guardia civil, ejército, carreteras, aeropuertos, puertos, tauromaquia, y un largo etcétera, así que bravo por la derecha reduce-impuestos!!!</p>
        </div>
        <div class="comment-rating row no-gutters">
            <div class="col-6 col-lg-2 registered-content">
                <a href="#" class="btn w-100 btn-sm btn-light reply">Responder</a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a href="/sfComment/score?id=6506367" rel="nofollow"
                   class="w-100 vote positive">8</a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a href="/sfComment/score?id=6506367" rel="nofollow"
                   class="w-100 vote negative">5</a>
            </div>
        </div>
    </div>
</div>
<div class="row comment no-gutters" id="sf_comment_6506341">
    <div class="col">
        <div class="comment-info">
            <span class="comment-author-img hide-text">
                <img alt="user" src="https://uh.gsstatic.es/images/shared/svg/icons.svg#usercomment-view" />            </span>
            <a href="#" class="comment-author">Xis</a>
            <small class="comment-date"> |
                Hace 3 horas            </small>
        </div>
        <div class="comment-text">
            <p>Ese que va a ser su sueldo caraduras para ellos la luz e impuestos no ha subido</p>
        </div>
        <div class="comment-rating row no-gutters">
            <div class="col-6 col-lg-2 registered-content">
                <a href="#" class="btn w-100 btn-sm btn-light reply">Responder</a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a href="/sfComment/score?id=6506341" rel="nofollow"
                   class="w-100 vote positive">2</a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a href="/sfComment/score?id=6506341" rel="nofollow"
                   class="w-100 vote negative">0</a>
            </div>
        </div>
    </div>
</div>
<div class="row comment no-gutters" id="sf_comment_6506337">
    <div class="col">
        <div class="comment-info">
            <span class="comment-author-img hide-text">
                <img alt="Puny de ferro" class="rounded-circle" onerror="this.onerror=null; console.log(&quot;Error loading user image&quot;, this.src); this.src=&quot;https://uh.gsstatic.es/images/shared/svg/icons.svg#usercomment-view&quot;;" src="https://cdns.gigya.com/photos/393793749538/747b8ca2913a44f98eab4211a1b1415d/thumbnail?ts=637742267222761942" />            </span>
            <a href="#" class="comment-author">Puny de ferro</a>
            <small class="comment-date"> |
                Hace 3 horas            </small>
        </div>
        <div class="comment-text">
            <p>La derecha también ha subido muchos impuestos y dificultado el libre comercio, pero sin mejorar a los trabajadores. Una de cal y otra de arena.</p>
        </div>
        <div class="comment-rating row no-gutters">
            <div class="col-6 col-lg-2 registered-content">
                <a href="#" class="btn w-100 btn-sm btn-light reply">Responder</a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a href="/sfComment/score?id=6506337" rel="nofollow"
                   class="w-100 vote positive">9</a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a href="/sfComment/score?id=6506337" rel="nofollow"
                   class="w-100 vote negative">8</a>
            </div>
        </div>
    </div>
</div>
<div class="row comment no-gutters" id="sf_comment_6506286">
    <div class="col">
        <div class="comment-info">
            <span class="comment-author-img hide-text">
                <img alt="user" src="https://uh.gsstatic.es/images/shared/svg/icons.svg#usercomment-view" />            </span>
            <a href="#" class="comment-author">Antoni</a>
            <small class="comment-date"> |
                Hace 4 horas            </small>
        </div>
        <div class="comment-text">
            <p>La subida de salarios debería de ir con la productividad de los trabajadores! Por qué tienen que cobrar lo mismo las personas que trabajan todo el año que las que sólo lo hacen 5-6 meses al año? Producen lo mismo? Trabajan las mismas horas? Pues eso. Pero este país va por lo que ganas. Si ganas y te esfuerzas pagas más y te crujen a impuestos, si ganas menos eres un pobrecito y todo te sale gratis y subvencionado! Estos son los 2 ejemplos que tenemos en Baleares desde hace muchos años y de cada vez más sube la población que se cuelga y vive del segundo caso y así nos va!! Mucha gente pero poco productiva y de baja categoría y cualificación!</p>
        </div>
        <div class="comment-rating row no-gutters">
            <div class="col-6 col-lg-2 registered-content">
                <a href="#" class="btn w-100 btn-sm btn-light reply">Responder</a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a href="/sfComment/score?id=6506286" rel="nofollow"
                   class="w-100 vote positive">10</a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a href="/sfComment/score?id=6506286" rel="nofollow"
                   class="w-100 vote negative">9</a>
            </div>
        </div>
    </div>
</div>
<div class="row comment no-gutters" id="sf_comment_6505973">
    <div class="col">
        <div class="comment-info">
            <span class="comment-author-img hide-text">
                <img alt="menorcadriver" class="rounded-circle" onerror="this.onerror=null; console.log(&quot;Error loading user image&quot;, this.src); this.src=&quot;https://uh.gsstatic.es/images/shared/svg/icons.svg#usercomment-view&quot;;" src="https://graph.facebook.com/v6.0/10224540729244264/picture?type=square" />            </span>
            <a href="#" class="comment-author">menorcadriver</a>
            <small class="comment-date"> |
                Hace 14 horas            </small>
        </div>
        <div class="comment-text">
            <p><span>Carles Bronson</span>Creo que tu no has conocido a Cristobal Montoro.</p>
        </div>
        <div class="comment-rating row no-gutters">
            <div class="col-6 col-lg-2 registered-content">
                <a href="#" class="btn w-100 btn-sm btn-light reply">Responder</a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a href="/sfComment/score?id=6505973" rel="nofollow"
                   class="w-100 vote positive">12</a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
                <a href="/sfComment/score?id=6505973" rel="nofollow"
                   class="w-100 vote negative">5</a>
            </div>
        </div>
    </div>
</div>
</div>
<div class="row show-all-comments">
    <div class="col">
	<a class="btn w-100 btn-light" data-page="2" data-pages="2" href="/sfComment/commentPage/id/1697129/model/Noticia">Ver más comentarios</a>    </div>
</div>
</div>
<div class="ads ad-top no-border mb-3">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
    </div>
    <div class="modal fade" id="base-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
        <div class="modal-content transparent">
            <div class="modal-body mb-0 p-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                                    <img alt="modal" class="img-responsive modal-inner" src="#"/>
                            </div>
        </div>
    </div>
</div>
</main>
<div id="black-overlay" class="black-overlay"></div>
<footer>
    <div class="container-fluid text-center main-links">
        <div class="row mb-4">
            <div class="col">
                <a aria-label="Ultima Hora" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg>
</a>            </div>
        </div>
        <div class="row">
            <div class="col">
                <a href="/quienes_somos.html">Quiénes somos</a><a href="/contacto/publicidad.html">Contratar Publicidad</a><a href="/contacto.html">Contacto</a><a href="/aviso_legal.html">Aviso Legal</a><a href="/politica_de_privacidad.html">Política de privacidad</a><a href="/politica_de_cookies.html">Política de cookies</a>                <a href="javascript:Didomi.preferences.show()">Consentimiento</a>
		<a href="https://status.ultimahora.es/">Status</a>
            </div>
        </div>
    </div>
    <div data-bg="https://uh.gsstatic.es/images/shared/gserra.png" class="container post-footer lazyload">
        <div class="row post-footer-content d-none d-lg-flex">
            <div class="col">
                <dl>
                    <dt>Publicaciones</dt>
                    <dd><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></dd>
                    <dd><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></dd>
                    <dd><a href="https://www.menorca.info/">Menorca • Es Diari</a></dd>
                    <dd><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></dd>
                    <dd><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></dd>
                    <dd><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></dd>
                    <dd><a href="https://www.bookstyle.net/">Book Style</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>Audiovisuales</dt>
                    <dd><a href="https://www.novaproducciones.es/">Nova Producciones</a></dd>
                    <dd><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></dd>
                </dl>
                <dl>
                    <dt>Canales</dt>
                    <dd><a href="https://www.clubdelsuscriptor.es/">Club del subscriptor</a></dd>
                    <dd><a href="https://www.ultimahoraclasificados.com/">Última Hora Clasificados</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>REDES SOCIALES</dt>
                    <dd><a title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a></dd>
                    <dd><a title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a></dd>
                    <dd><a title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a></dd>
                    <dd><a title="Youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a></dd>
                    <dd><a title="Linked In" href="https://www.linkedin.com/company/ultima-hora">LinkedIn</a></dd>
                    <dd><a href="/telegram.html">Telegram</a></dd>
                </dl>
            </div>
            <div class="col-4">
                <dl>
                    <dt>Corporativo</dt>
                    <dd><a href="https://www.gruposerra.com/">Grupo Serra</a></dd>
                </dl>
                <dl>
                    <dt>Hora nova, S.A.</dt>
                    <dd><a href="/contacto.html">Redacción, Administración y Publicidad</a></dd>
                    <dd><a href="/contacto.html">Delegación Manacor</a></dd>
                    <dd><a href="/contacto.html">Delegación Inca</a></dd>
                    <dd><a href="/contacto.html">Club del Suscriptor</a></dd>
                </dl>
            </div>
        </div>
    </div>
</footer>

<script>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ&layout=noticia&categoria=noticias&subcategoria=nacional&terciariacategoria=madrid&createdby=amateos&firma=Europa+Press&fechapublicacion=20220207&noticia_id=1697129&user_logged=0&mediatype=imagen&seotag=salario+m%C3%ADnimo+interprofesional%2C+smi&platform=unclasssified&gaid=&su=&branded_content=0&accesstype=abierto&thumbnail_image=https%3A%2F%2Fuh.gsstatic.es%2FsfAttachPlugin%2FgetPreview%2Fid%2F1918925&publish_time=2022-02-08+09%3A51%3A21" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Noticias/Nacional,Noticias,Madrid,2022";
          _sf_async_config.authors = "Europa Press,amateos";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
