<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  "app":{
    "apiKey":"137c2d1b-0c29-4419-99a9-15a7854da8c3",
    "name":"Ultima Hora",
    "logoUrl":"https://uh.gsstatic.es/images/layout/logo_home.png",
    "privacyPolicyURL":"https://www.ultimahora.es/politica_de_privacidad.html",
    "vendors":{"iab":{"all":true},"didomi":["google"]}
  },
  "integrations":{"vendors":{"google":{"enable":true,"refresh":false}}},
  "theme":{"color":"#51a351"},
  "notice":{
    "position":"bottom",
    "content":{
      "notice":{
        "es":"Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies."
      }
    }
  },
  "languages":{"enabled":["en","es"],"default":"es"}
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Alexei Leonov fallece a los 85 años" />
<meta name="description" content="El cosmonauta ruso Alexei Leonov, que el 18 de marzo de 1965 protagonizó la gesta del primer paseo espacial, ha muerto en Moscú a los 85 años de edad, informa la agencia TASS.
" />
<meta name="keywords" content="Alexei Leonov,Internacional" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.ultimahora.es/sfAttachPlugin/949161.jpg" />
<meta name="twitter:url" content="https://www.ultimahora.es/noticias/internacional/2019/10/11/1112745/alexei-leonov-fallece-anos.html" />
<meta name="twitter:title" content="Muere Alexei Leonov, protagonista del primer paseo espacial" />
<meta name="twitter:description" content="El cosmonauta ruso Alexei Leonov, que el 18 de marzo de 1965 protagonizó la gesta del primer paseo espacial, ha muerto en Moscú a los 85 años de edad, informa la agencia TASS.
" />
<meta name="dc.date.issued" content="2019-10-11" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="msvalidate.01" content="7E9D21579C587CCAF322EE7A472EE064" />
<meta name="theme-color" content="#cd0000" />
<title>Alexei Leonov fallece a los 85 años</title>
<link href="https://www.ultimahora.es/noticias/internacional/2019/10/11/1112745/alexei-leonov-fallece-anos.html" rel="canonical" />
<link href="https://amp.ultimahora.es/noticias/internacional/2019/10/11/1112745/alexei-leonov-fallece-anos.html" rel="amphtml" />
<meta property="og:site_name" content="Última Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="Muere Alexei Leonov, protagonista del primer paseo espacial" />
<meta property="og:url" content="https://www.ultimahora.es/noticias/internacional/2019/10/11/1112745/alexei-leonov-fallece-anos.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El cosmonauta ruso Alexei Leonov, que el 18 de marzo de 1965 protagonizó la gesta del primer paseo espacial, ha muerto en Moscú a los 85 años de edad, informa la agencia TASS.
" />
<meta property="article:tag" content="Alexei Leonov" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2019-10-11T17:58:00+02:00" />
<meta property="article:modified_time" content="2019-10-11T19:07:45+02:00" />
<meta property="og:image" content="https://www.ultimahora.es/sfAttachPlugin/949161.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Ultima Hora Mallorca" href="https://www.ultimahora.es/mallorca/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web01.evoluhcion.es" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://uh.gsstatic.es/images/iconos/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/init.min.css?v=2019100401" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/elecciones.min.css?v=2019100401" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://uh.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.inview.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.11.0/video.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.hoverintent/1.9.0/jquery.hoverIntent.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/tl.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"Europa Press","publish_time":"20191011","article_id":"1112745","content_type":"noticia","section":"noticias","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/949161","sub_section":"internacional","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"noticias","subcategoria":"internacional","createdby":"161","lastmodify":null,"firma":"Europa Press","fechapublicacion":"20191011","keywords":null,"noticia_id":"1112745","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Alexei Leonov","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/949161"}];
	var md = new MobileDetect(window.navigator.userAgent);
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>
<!-- End Google Tag Manager -->
<!-- Vocento GPT config -->
<script type="text/javascript">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</script>
<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "www.ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="internacional">
<!-- Slot 100 -->
<!-- Empty slot --><!-- Slot 78 -->
<a id="megabanner-id_holder"></a>
<div class="banner vocento mega sticky">
	<span class="publicidad">publicidad</span><div id="megabanner-id"></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#megabanner-id").parent().on("click", function() { this.remove(); console.log("megabanner-id close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="skyscraper_izq-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_izq-id">
	</div>
</div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="skyscraper_der-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_der-id">
	</div>
</div>
</div><div id="document" class="container-fix mallorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li class="select"><a href="/mallorca.html">Mallorca</a></li><li><a href="https://www.menorca.info">Menorca</a></li><li><a href="https://www.periodicodeibiza.es">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a><a class="youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a><a class="whatsapp" title="Whatsapp" href="https://www.ultimahora.es/whatsapp.html">Whatsapp</a><a class="telegram" title="Telegram" href="https://www.ultimahora.es/telegram.html">Telegram</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada de la edición de mallorca de ultimahora.es" href="/mallorca.html">Ultima Hora Mallorca</a>			<meta itemprop="url" content="https://uh.gsstatic.es/images/layout/logo_home.png">
			<meta itemprop="width" content="290">
			<meta itemprop="height" content="50">
		</h1>
		<meta itemprop="name" content="Ultima Hora Mallorca">
		<meta itemprop="url" content="https://www.ultimahora.es/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/noticias.html">Noticias</a></li><li class="ruta_2"><a href="/noticias/internacional.html">Internacional</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.ultimahora.es/"/>
	<div class="subscribete_header">
		<a href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete a Ultima Hora">Suscríbete a Ultima Hora </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.ultimahora.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="glyphicon glyphicon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="2019-10-11T19:24:49+02:00">viernes, 11 octubre 2019 <span>19:24</span></time>	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/mallorca.html"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_portada").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_1" class="select" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_1").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_2" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_2").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos">
<a id="mi_seccion_3" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_3").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_blog").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_diviertete").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_blog").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="" href="/noticias/local.html">Local</a></li><li><a class="" href="/noticias/palma.html">Palma</a></li><li><a class="" href="/noticias/part-forana.html">Part Forana</a></li><li><a class="" href="/noticias/nacional.html">Nacional</a></li><li><a class="select" href="/noticias/internacional.html">Internacional</a></li><li><a class="" href="/noticias/elecciones-10n.html">Elecciones 10N</a></li><li><a class="" href="/noticias/cultura.html">Cultura</a></li><li><a class="" href="/noticias/sociedad.html">Sociedad</a></li><li><a class="" href="/noticias/motor.html">Motor</a></li><li><a class="" href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a class="" href="/noticias/economico.html">El Económico</a></li><li><a class="" href="/noticias/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Noticias" href="/noticias.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
			<div class="row span10 banner faldones_promocion"><!-- Slot 115 -->
<!-- Publicidad Zona 172/145 --><div class="banner"><ins data-revive-zoneid="172" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-mobile-zoneid="145" data-revive-seccion="noticias" data-revive-subseccion="internacional" data-revive-sc="no" data-revive-post="alexei-leonov-fallece-anos"></ins></div></div><div class="row span10 header"></div>			<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.ultimahora.es/noticias/internacional/2019/10/11/1112745/alexei-leonov-fallece-anos.html">
	<h1 itemprop="headline">Muere Alexei Leonov, protagonista del primer paseo espacial</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="author" rel="author" itemprop="name">Europa Press</span></span> | <span>Moscú</span> | <time datetime="2019-10-11" itemprop="datePublished" content="2019-10-11T17:58:00+02:00">11/10/2019</time><meta itemprop="dateModified" content="2019-10-11T19:07:45+02:00"></meta><meta itemprop="articleSection" content="Internacional"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_8fc3b7862ee6bdc008f076c5fe11e2a7"><li class="current-rating" id="current_rating_8fc3b7862ee6bdc008f076c5fe11e2a7" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1112745/token/8fc3b7862ee6bdc008f076c5fe11e2a7/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_8fc3b7862ee6bdc008f076c5fe11e2a7').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_8fc3b7862ee6bdc008f076c5fe11e2a7&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_8fc3b7862ee6bdc008f076c5fe11e2a7&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1112745/token/8fc3b7862ee6bdc008f076c5fe11e2a7/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_8fc3b7862ee6bdc008f076c5fe11e2a7').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_8fc3b7862ee6bdc008f076c5fe11e2a7&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_8fc3b7862ee6bdc008f076c5fe11e2a7&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1112745/token/8fc3b7862ee6bdc008f076c5fe11e2a7/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_8fc3b7862ee6bdc008f076c5fe11e2a7').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_8fc3b7862ee6bdc008f076c5fe11e2a7&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_8fc3b7862ee6bdc008f076c5fe11e2a7&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1112745/token/8fc3b7862ee6bdc008f076c5fe11e2a7/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_8fc3b7862ee6bdc008f076c5fe11e2a7').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_8fc3b7862ee6bdc008f076c5fe11e2a7&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_8fc3b7862ee6bdc008f076c5fe11e2a7&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1112745/token/8fc3b7862ee6bdc008f076c5fe11e2a7/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_8fc3b7862ee6bdc008f076c5fe11e2a7').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_8fc3b7862ee6bdc008f076c5fe11e2a7&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_8fc3b7862ee6bdc008f076c5fe11e2a7&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">1</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_8fc3b7862ee6bdc008f076c5fe11e2a7" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="" href="/noticias/internacional/2019/10/11/1112745/alexei-leonov-fallece-anos.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/2cd5fb38323fbb9782b6aa2a1845c8e5/class/Noticia/id/1112745'})
//]]>
</script></div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/949161"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="Alexéi Leónov, cosmonauta soviético y primer caminante espacial" href="https://uh.gsstatic.es/sfAttachPlugin/949161.jpg"><img alt="Leónov, undécimo cosmonauta soviético y la primera persona en realizar una caminata espacial, por lo que ostentaba el doble título de Héroe de la Unión Soviética, ha fallecido este viernes a los 85 años a consecuencia de una prolongada enfermedad." width="515" height="343" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/949161/width/515/height/343" /></a><meta itemprop="url" content="https://uh.gsstatic.es/sfAttachPlugin/949161.jpg"></meta><meta itemprop="width" content="515"></meta><meta itemprop="height" content="343"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>Leónov, undécimo cosmonauta soviético y la primera persona en realizar una caminata espacial, por lo que ostentaba el doble título de Héroe de la Unión Soviética, ha fallecido este viernes a los 85 años a consecuencia de una prolongada enfermedad.</h4><h5>11-10-2019 | Efe</h5></figcaption>
	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Finternacional%2F2019%2F10%2F11%2F1112745%2Falexei-leonov-fallece-anos.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Muere+Alexei+Leonov%2C+protagonista+del+primer+paseo+espacial"
	data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/internacional/2019/10/11/1112745/alexei-leonov-fallece-anos.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Finternacional%2F2019%2F10%2F11%2F1112745%2Falexei-leonov-fallece-anos.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Muere+Alexei+Leonov%2C+protagonista+del+primer+paseo+espacial','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('2'); return false;">
<span id="fb_counter">1</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/internacional/2019/10/11/1112745/alexei-leonov-fallece-anos.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Finternacional%2F2019%2F10%2F11%2F1112745%2Falexei-leonov-fallece-anos.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Muere+Alexei+Leonov%2C+protagonista+del+primer+paseo+espacial&amp;via=Uhmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.ultimahora.es/noticias/internacional/2019/10/11/1112745/alexei-leonov-fallece-anos.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=Muere Alexei Leonov, protagonista del primer paseo espacial https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Finternacional%2F2019%2F10%2F11%2F1112745%2Falexei-leonov-fallece-anos.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>El cosmonauta ruso <strong><a href="/etiqueta/Alexei+Leonov.html">Alexei Leonov</a></strong>, que el 18 de marzo de 1965 protagonizó la gesta del primer paseo espacial, ha muerto en Moscú a los <strong>85 años</strong> de edad, informa la agencia TASS.</p>
<p>Leonov fue uno de los veinte pilotos de la Fuerza Aérea Soviética seleccionado para formar parte del primer grupo de <strong>cosmonautas</strong> en 1960. Como todos los cosmonautas soviéticos, Leónov fue miembro del Partido Comunista de la Unión Soviética (PCUS).</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87283/tag"></script>

<p>Su paseo espacial debía realizarse originalmente en la misión Vosjod 1, pero fue cancelada, por lo que el <strong>acontecimiento histórico</strong> se produjo durante el vuelo de la Vosjod 2, junto al comandante Pavel Beliayev. Estuvo fuera de la nave durante 12 minutos y nueve segundos el 18 de marzo de 1965, unido con la nave por una correa de 5,35 metros.</p>
<p>Al final del paseo espacial, el traje espacial de Leónov se había inflado en el vacío del espacio hasta el punto de que no podía volver a entrar en la esclusa de aire. Tuvo que <strong>abrir una válvula</strong> para permitir que la presión del traje descendiera y ser capaz de volver a entrar en la cápsula. Leónov había pasado un año y medio en entrenamiento intensivo de ingravidez para la misión. A partir de enero de 2011, Leónov se convirtió en el último superviviente de los cinco cosmonautas del <strong>programa Vosjod</strong>, informa Wikipedia.</p>
<p>En 1968, Leónov fue seleccionado para ser comandante de un vuelo circunlunar de la Soyuz. Sin embargo, como todos los vuelos de prueba no tripulados de este proyecto fracasaron, y la misión<strong> Apolo 8</strong> ya había dado ese paso en la carrera espacial de los estadounidenses, el vuelo fue cancelado. También fue seleccionado para ser el primer soviético en la Luna, a bordo de la nave espacial LOK/N1. Este proyecto también fue cancelado.</p>
<p>Leónov pudo haber sido comandante de la malograda misión Soyuz 11 en 1971 a la Salyut 1, la primera estación espacial tripulada, pero su tripulación fue reemplazada por la de reserva después de que el cosmonauta Valeri Kubásov fuera sospechoso de haber contraído la tuberculosis.</p>
<p>Leónov pudo haber mandado la siguiente misión a la Saliut 1, pero también fue cancelada después de la muerte de los miembros de la tripulación de la Soyuz 11, perdiéndose además la estación. Los siguientes dos Saliut (en realidad la estación militar Almaz) se perdieron en el lanzamiento. A partir de la Saliut 4, Leónov fue trasladado.</p>
<p>El segundo viaje al espacio de Leónov fue igualmente significativo: fue el comandante de la mitad soviética de la misión Apolo-Soyuz -la Soyuz 19- la primera misión espacial conjunta entre la Unión Soviética y los Estados Unidos.</p>
<p>De 1976 a 1982, Leónov fue el comandante del equipo de cosmonautas y director adjunto del Centro de Entrenamiento de Cosmonautas Yuri Gagarin, donde supervisó la formación de las tripulaciones. Se retiró en 1991.</p></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Alexei+Leonov.html">Alexei Leonov</a></li></ul></div>
</div></aside><aside id="tu_ciudad"></aside><div class="banner">
<!-- Publicidad Zona 102 --><div class="banner"><ins data-revive-zoneid="102" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="internacional" data-revive-sc="no" data-revive-post="1"></ins></div></div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_0dc8c7622684cba9960d76888afa5a78">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>ultimahora.es.</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>ultimahora.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_0dc8c7622684cba9960d76888afa5a78').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_0dc8c7622684cba9960d76888afa5a78').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=11&amp;id=1112745&amp;month=10&amp;seccion=noticias&amp;slug=alexei-leonov-fallece-anos&amp;subseccion=internacional&amp;year=2019" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="0dc8c7622684cba9960d76888afa5a785da0ba9a" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1112745" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" /><div id="sf_comment_form_elements_0dc8c7622684cba9960d76888afa5a78" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="internacional" data-revive-sc="no" data-revive-post="1"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="internacional" data-revive-sc="no" data-revive-post="2"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="internacional" data-revive-sc="no" data-revive-post="3"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="internacional" data-revive-sc="no" data-revive-post="4"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="internacional" data-revive-sc="no" data-revive-post="5"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="internacional" data-revive-sc="no" data-revive-post="6"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="internacional" data-revive-sc="no" data-revive-post="7"></ins></div>	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Alexei+Leonov.html">Alexei Leonov</a></li></ul></div>
	</div>
		<div class="banner"></div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 45 -->
<a id="robapaginas-id_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span><div id="robapaginas-id"></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#robapaginas-id").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#robapaginas-id").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
		else
			jQuery("#robapaginas-id").parent().appendTo("#robapaginas-id_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<div class="box tambien_en noticias"><h4><a href="/noticias.html">También en Noticias</a></h4><article>
	<figure>
<a title="Hisenda ordena al resto de conselleries el bloqueo de nuevo gasto hasta final de año" href="/noticias/local/2019/10/11/1112555/hacienda-balear-ordena-bloqueo-del-gasto.html"><img alt="Hisenda ordena al resto de conselleries el bloqueo de nuevo gasto hasta final de año" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/662983" /></a>		<figcaption class="text">
		<h5><a title="Hisenda ordena al resto de conselleries el bloqueo de nuevo gasto hasta final de año" href="/noticias/local/2019/10/11/1112555/hacienda-balear-ordena-bloqueo-del-gasto.html">Hisenda ordena al resto de conselleries el bloqueo de nuevo gasto hasta final de año</a></h5><p>Cualquier nueva autorización debe llevar el visto bueno de la consellera para aprobarse. [<a class="mas" href="/noticias/local/2019/10/11/1112555/hacienda-balear-ordena-bloqueo-del-gasto.html">...</a>]</p><div class="enlaces"><a href="/noticias/local/2019/10/11/1112555/hacienda-balear-ordena-bloqueo-del-gasto.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>8 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="La digitalización e internacionalización marcarán el futuro de la economía" href="/noticias/local/2019/10/11/1112559/foro-santander-digitalizacion-internacionalizacion-marcaran-futuro.html"><img alt="La digitalización e internacionalización marcarán el futuro de la economía" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/662893" /></a>		<figcaption class="text">
		<h5><a title="La digitalización e internacionalización marcarán el futuro de la economía" href="/noticias/local/2019/10/11/1112559/foro-santander-digitalizacion-internacionalizacion-marcaran-futuro.html">La digitalización e internacionalización marcarán el futuro de la economía</a></h5><p>El Foro de Empresas Santander analizó este jueves en Palma la apuesta estratégica a seguir. [<a class="mas" href="/noticias/local/2019/10/11/1112559/foro-santander-digitalizacion-internacionalizacion-marcaran-futuro.html">...</a>]</p>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Maria Francisca Perelló viaja a Barcelona a probarse el vestido de novia" href="/noticias/sociedad/2019/10/11/1112571/boda-rafa-nadal-prueba-del-vestido-novia-barcelona.html"><img alt="Maria Francisca Perelló viaja a Barcelona a probarse el vestido de novia" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/662905" /></a>		<figcaption class="text">
		<h5><a title="Maria Francisca Perelló viaja a Barcelona a probarse el vestido de novia" href="/noticias/sociedad/2019/10/11/1112571/boda-rafa-nadal-prueba-del-vestido-novia-barcelona.html">Maria Francisca Perelló viaja a Barcelona a probarse el vestido de novia</a></h5><p>Eran las 8.00 de la mañana de este jueves cuando Maria Francisca Perelló mostraba la [<a class="mas" href="/noticias/sociedad/2019/10/11/1112571/boda-rafa-nadal-prueba-del-vestido-novia-barcelona.html">...</a>]</p><div class="enlaces"><a href="/noticias/sociedad/2019/10/11/1112571/boda-rafa-nadal-prueba-del-vestido-novia-barcelona.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>17 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Las ferias de Inca incluirán más de doscientas actividades durante tres fines de semana" href="/noticias/part-forana/2019/10/11/1112551/ferias-inca-incluiran-mas-doscientas-actividades-durante-tres-fines-semana.html"><img alt="Las ferias de Inca incluirán más de doscientas actividades durante tres fines de semana" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/662879" /></a>		<figcaption class="text">
		<h5><a title="Las ferias de Inca incluirán más de doscientas actividades durante tres fines de semana" href="/noticias/part-forana/2019/10/11/1112551/ferias-inca-incluiran-mas-doscientas-actividades-durante-tres-fines-semana.html">Las ferias de Inca incluirán más de doscientas actividades durante tres fines de semana</a></h5><p>Las manualidades y el baile son las grandes novedades de un programa que arrancará el [<a class="mas" href="/noticias/part-forana/2019/10/11/1112551/ferias-inca-incluiran-mas-doscientas-actividades-durante-tres-fines-semana.html">...</a>]</p><div class="enlaces"><a href="/noticias/part-forana/2019/10/11/1112551/ferias-inca-incluiran-mas-doscientas-actividades-durante-tres-fines-semana.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>6 Comentarios</a></div>		</figcaption>
	</figure>
</article>
</div><a id="robapaginas_dos-id_holder"></a>
<div class="banner vocento lazy">
	<span class="publicidad">publicidad</span><div id="robapaginas_dos-id"></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(6)").append(jQuery("#robapaginas_dos-id").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#robapaginas_dos-id").parent().appendTo("#main_stream article:eq(6)");
		else
			jQuery("#robapaginas_dos-id").parent().appendTo("#robapaginas_dos-id_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>'Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/deportes/otros-deportes/2019/10/09/1112301/fallece-miquel-riera-inventor-del-psicobloc.html">Fallece Miquel Riera, el inventor del psicobloc</a></li><li><a href="/noticias/economico/2019/09/20/1107739/cruce-cocina-toda-vida.html">Es Cruce: cocina de toda la vida</a></li><li><a href="/noticias/sociedad/2019/10/09/1112295/bodas-mallorca-criticas-video-viral.html">La crítica viral de un mallorquín a la bodas modernas: «Pasas más hambre que un indio»</a></li><li><a href="/noticias/local/2019/10/07/1111503/thomas-cook-empresas-mallorca-declaran-concurso-arrastradas-por-quiebra.html">Empresas de Mallorca se declaran en concurso arrastradas por la quiebra de Thomas Cook</a></li><li><a href="/sucesos/ultimas/2019/10/10/1112427/espectacular-persecucion-policial-coll-rabassa.html">Espectacular persecución policial en el Coll d'en Rabassa</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/local/2019/10/08/1111843/marti-march-asegura-los-colegios-baleares-seran-centros-islamizacion.html">Martí March asegura que los colegios de Baleares «no serán centros de islamización»</a></li><li><a href="/noticias/elecciones-10n/2019/10/02/1110413/elecciones-malena-contesti-cierra-puerta-ciudadanos.html">Malena Contestí: «No cierro la puerta a estar en el PP o Cs, pero a día de hoy no tengo ninguna oferta»</a></li><li><a href="/noticias/palma/2019/10/09/1112007/palma-subasto-coches-robados-tenia-almacenados-son-toells.html">Cort subastó coches robados que tenía almacenados en Son Toells</a></li><li><a href="/noticias/elecciones-10n/2019/10/05/1111225/elecciones-10n-armengol-alerta-del-fantasma-extrema-derecha.html">Armengol alerta de que el «fantasma de la extrema derecha ya no es tal, sino que es real»</a></li><li><a href="/noticias/local/2019/10/10/1112333/docentes-baleares-contra-control-horario.html">La junta de docentes exige la suspensión del control horario de forma inmediata</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/internacional/2019/10/11/1112759/enviara-tropas-refuerzo-equipamiento-arabia-saudi.html">EE.UU. enviará tropas de refuerzo y equipamiento a Arabia Saudí</a></li><li><a href="/noticias/nacional/2019/10/11/1112755/ayudas-europeas-para-agricultores-desde-miercoles.html">Los anticipos de ayudas europeas a agricultores y ganaderos se repartirán a partir del miércoles</a></li><li><a href="/sucesos/ultimas/2019/10/11/1112753/vigilantes-seguridad-baleares-gran-avalancha-alumnos.html">'Avalancha' de alumnos para convertirse en vigilantes de seguridad en Baleares</a></li><li><a href="/noticias/nacional/2019/10/11/1112751/sanidad-anuncia-fechas-oposiciones-para-609-medicos-familia-355-pediatras-primaria-otras-categorias.html">Sanidad anuncia fechas de oposiciones para 609 médicos de familia, 355 pediatras de Primaria y otras categorías</a></li><li><a href="/noticias/nacional/2019/10/11/1112749/exhumacion-franco-coste-estimado-11000-euros.html">El Gobierno estima en unos 11.000 euros el coste de los trabajos de exhumación de Franco</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 8 - Robapaginas 1 --><div class="banner"><ins data-revive-zoneid="8" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="internacional" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo("article .cuerpo");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><section class="box blogs clearfix">
	<header><h3><a href="/mallorca/participa/blog.html">Blogs</a></h3></header>
	<article><figure class="imagen clearfix"><a title="Fondo de nevera" href="https://fondodenevera.ultimahora.es/"><img alt="Fondo de nevera" src="/blog/portada/id/46.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://fondodenevera.ultimahora.es/2019/10/salteado-de-patatas-y-espinacas.html">Salteado de patatas y espinacas</a></h4></header><p>




Una guarnición habitual para los asados son las patatas que, colocadas en forma de cama bajo el pollo o la porcelleta, se cuecen en los [...]</p></figcaption></figure></article><article><figure class="imagen clearfix"><a title="Al loro" href="https://alloro.ultimahora.es"><img alt="Al loro" src="/blog/portada/id/1.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://alloro.ultimahora.es/2019/10/thomas-cook-el-apocalipsis-turistico-sanchez-y-la-operacion-partidista-de-armengol.html">Thomas Cook, el apocalipsis turístico, Sánchez y la operación partidista de Armengol</a></h4></header><p>
La caída del mayorista de paquetes turísticos Thomas Cook ha dejado en la calle a sus trabajadores, unos 700 y pico en Baleares, y sin [...]</p></figcaption></figure></article></section>
<a id="robapaginas_4_holder"></a><div class="banner clearfix" id="robapaginas_4"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 135 - Robapaginas 4 --><div class="banner"><ins data-revive-zoneid="135" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="internacional" data-revive-sc="no"></ins></div></div><div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" autocomple="address-level2" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="pull-left temp clearfix">
	<ul class="clearfix pull-left">
		<li class="max">
			Máx:<span class="weight">
			24°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				24°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="cielo claro" title="cielo claro" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/113_day.png" /></div>
<div class="current clearfix">
	<div>25°</div>
</div>

</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="nubes rotas" title="nubes rotas" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/122_day.png" />			</td>
		        <td class="high">24°</td>
	        	<td class="low">24°</td>
		</tr>
			<tr class="white">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="algo de nubes" title="algo de nubes" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/116_day.png" />			</td>
		        <td class="high">26°</td>
	        	<td class="low">26°</td>
		</tr>
			<tr class="color">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">25°</td>
	        	<td class="low">25°</td>
		</tr>
			<tr class="white">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">19°</td>
	        	<td class="low">19°</td>
		</tr>
			<tr class="color">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="nubes" title="nubes" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/122_day.png" />			</td>
		        <td class="high">21°</td>
	        	<td class="low">21°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="robapaginas_5_holder"></a><div class="banner clearfix" id="robapaginas_5"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 169 - Robapaginas 5 --><div class="banner"><ins data-revive-zoneid="169" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="internacional" data-revive-sc="no"></ins></div></div><div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Salud pésima. Examine con detenimiento cualquier papel que haya de firmar. Día sorprendente en el ámbito sentimental. </p>
	</div>
</div>

</div>

<a id="robapaginas_tres-id_holder"></a>
<div class="banner vocento lazy">
	<span class="publicidad">publicidad</span><div id="robapaginas_tres-id"></div></div>
<a id="robapaginas_cuatro-id_holder"></a>
<div class="banner vocento lazy">
	<span class="publicidad">publicidad</span><div id="robapaginas_cuatro-id"></div></div>
			</aside>
		</section>
			<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" alt="Descarga la portada de hoy"/></p>
		</div>
		<a href="/mallorca/archivo/portada.pdf"><img alt="Portada" src="/mallorca/archivo/portada.jpg" /></a>		<a class="btn suscribete_foot" href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>ultimahora.es</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://ultimahoraclasificados.com/">Última Hora Clasificados</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/mallorca/feed.rss">RSS</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="/mallorca.html">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="http://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="http://luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
				<h6>Hora Nova S.A</h6>
	<p><strong>Redacción, Administración y Publicidad</strong></p>
	<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
	<p>Email: <a href="&#109;&#97;&#105;l&#x74;&#111;:&#x64;&#105;&#103;&#105;&#116;&#x61;l&#x40;&#x75;&#108;&#x74;&#x69;&#109;&#97;&#104;&#111;&#114;&#x61;&#46;&#x65;&#x73;">digital@ultimahora.es</a> · Email publicidad: <a href="&#x6d;&#97;&#x69;&#x6c;&#116;&#x6f;&#58;&#112;&#x75;&#x62;&#108;&#105;&#99;&#x69;&#x64;&#97;&#x64;&#64;u&#108;&#x74;&#x69;&#109;&#97;&#x68;&#111;&#114;&#97;&#x2e;&#x65;&#115;">publicidad@ultimahora.es</a></p>
	<p class="delegacion"><strong>Delegación Manacor:</strong></p>
	<p>Avinguda des Tren, 17 bajos. 07500 Manacor.</p>
<p>Tel: 971 554 444, Email: <a href="&#x6d;&#x61;&#x69;&#x6c;&#116;&#111;&#x3a;&#109;&#x61;&#110;&#97;c&#x6f;&#x72;&#64;&#117;&#108;&#116;&#105;&#x6d;&#97;&#104;o&#x72;&#97;&#x2e;&#x65;&#x73;">manacor@ultimahora.es</a></p>
	<p class="delegacion"><strong>Delegación Inca:</strong></p>
	<p>C/ Mancor, 4 bajos. 07300 Inca Tel.: 971 504 472 - 971 504 002</p>
	<p>Email: <a href="&#x6d;&#x61;i&#108;&#x74;&#x6f;&#x3a;&#105;&#110;&#99;&#97;&#x40;&#117;&#x6c;t&#105;&#109;&#97;&#x68;&#x6f;&#114;&#x61;&#46;e&#x73;">inca@ultimahora.es</a></p>
        <p class="delegacion"><strong>Club del Suscriptor: </strong></p>
        <p>Paseo Mallorca, 30 local 2 bajos. 07012 Palma<br/>Tel. suscripciones : 971 717 308 - Email: <a href="&#x6d;&#97;&#x69;&#108;to&#x3a;&#115;&#117;&#115;&#x63;r&#x69;&#112;&#x74;&#111;&#x72;&#64;&#x75;&#108;&#116;&#105;&#x6d;&#x61;&#104;&#111;&#114;&#x61;.&#101;&#x73;">suscriptor@ultimahora.es</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//storage.googleapis.com/statics-prometeov2/scripts/v7/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScript();
     })();
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
<script src="/js/cmv_adlib.js"></script>
<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Internacional,Noticias,2019";
          _sf_async_config.authors = "Europa Press,iperez";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
