<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage">
<head>
    <meta charset="utf-8">
   <meta name="title" content="Jacques Terrasa recupera la visión de España de Bernard Plossu" />
<meta name="description" content="El catedrático de la Sorbona de origen isleño presentó este jueves en Embat un libro que reúne la fotografía del francés en nuestro país. La admiración es, quizá, uno de los sentimientos más puros y nobles que se pueden sentir hacia otra persona o su trabajo. Se trata de la manera más transparente de, como suele decirse, ‘quitarse el sombrero’ hacia la labor de alguien que se considera sobresaliente. Esta podría ser una buena forma de definir la relación entre el catedrático   Jacques Terrasa y el fotógrafo francés Bernard Plossu. El resultado de dicha vinculación es Plossu, España, libro que recorre la relación del artista con nuestro país al que retrató de mil formas, pero sobre todo lo inmortalizó a través de las ventanillas del tren.
" />
<meta name="keywords" content="Cultura,cultura" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://uh.gsstatic.es/sfAttachPlugin/facebook/1983869.jpg" />
<meta name="twitter:url" content="https://www.ultimahora.es/noticias/cultura/2022/05/13/1733115/jacques-terrasa-recupera-vision-espana-bernard-plossu.html" />
<meta name="twitter:title" content="Jacques Terrasa recupera la visión de España de Bernard Plossu" />
<meta name="twitter:description" content="El catedrático de la Sorbona de origen isleño presentó este jueves en Embat un libro que reúne la fotografía del francés en nuestro país. La admiración es, quizá, uno de los sentimientos más puros y nobles que se pueden sentir hacia otra persona o su trabajo. Se trata de la manera más transparente de, como suele decirse, ‘quitarse el sombrero’ hacia la labor de alguien que se considera sobresaliente. Esta podría ser una buena forma de definir la relación entre el catedrático   Jacques Terrasa y el fotógrafo francés Bernard Plossu. El resultado de dicha vinculación es Plossu, España, libro que recorre la relación del artista con nuestro país al que retrató de mil formas, pero sobre todo lo inmortalizó a través de las ventanillas del tren.
" />
<meta name="twitter:creator" content="@AzuRParkour" />
<meta name="dc.date.issued" content="2022-05-13" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta name="theme-color" content="#cd0000" />
<title>Jacques Terrasa recupera la visión de España de Bernard Plossu</title>
<link href="https://www.ultimahora.es/noticias/cultura/2022/05/13/1733115/jacques-terrasa-recupera-vision-espana-bernard-plossu.html" rel="canonical" />
<link href="https://amp.ultimahora.es/noticias/cultura/2022/05/13/1733115/jacques-terrasa-recupera-vision-espana-bernard-plossu.html" rel="amphtml" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="112670235422695" />
<meta property="og:title" content="Jacques Terrasa recupera la visión de España de Bernard Plossu" />
<meta property="og:url" content="https://www.ultimahora.es/noticias/cultura/2022/05/13/1733115/jacques-terrasa-recupera-vision-espana-bernard-plossu.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El catedrático de la Sorbona de origen isleño presentó este jueves en Embat un libro que reúne la fotografía del francés en nuestro país. La admiración es, quizá, uno de los sentimientos más puros y nobles que se pueden sentir hacia otra persona o su trabajo. Se trata de la manera más transparente de, como suele decirse, ‘quitarse el sombrero’ hacia la labor de alguien que se considera sobresaliente. Esta podría ser una buena forma de definir la relación entre el catedrático   Jacques Terrasa y el fotógrafo francés Bernard Plossu. El resultado de dicha vinculación es Plossu, España, libro que recorre la relación del artista con nuestro país al que retrató de mil formas, pero sobre todo lo inmortalizó a través de las ventanillas del tren.
" />
<meta property="article:tag" content="" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2022-05-13T03:59:01+02:00" />
<meta property="article:modified_time" content="2022-05-12T22:18:38+02:00" />
<meta property="og:image" content="https://uh.gsstatic.es/sfAttachPlugin/facebook/1983869.jpg" />
<link href="https://www.ultimahora.es/feed.rss" title="Noticias en Ultima Hora" rel="alternate" type="application/rss+xml" />
<link href="https://www.ultimahora.es/noticias.rss" title="Noticias en Ultima Hora sobre Noticias" rel="alternate" type="application/rss+xml" />
<link href="https://www.ultimahora.es/noticias/cultura.rss" title="Noticias en Ultima Hora sobre Cultura" rel="alternate" type="application/rss+xml" />
<link href="https://www.ultimahora.es/autor/adrian-malagamba.rss" title="Noticias en Ultima Hora de Adrián Malagamba" rel="alternate" type="application/rss+xml" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://uh.gsstatic.es/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://uh.gsstatic.es/images/android-icon-192x192.png">
    <link rel="shortcut icon" href="https://uh.gsstatic.es/images/favicon.ico" />
    <link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/css/bootstrap.min.css" integrity="sha512-P5MgMn1jBN01asBgU0z60Qk4QxiXo86+wlFahKrsQf37c9cro517WzVSPPV1tDKzhku2iJ2FVgL67wG03SGnNA==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//uh.gsstatic.es/dist/css/post.css" />
<script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_bEdjNw-fZ4jKaNZTISYR4EqVth5GArTBalNTbPqj6TbQId1kSc0pytQEB91-QrtZ&amp;lang=es"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/js/bootstrap.min.js" integrity="sha512-XKa9Hemdy1Ui3KSGgJdgMyYlUg1gM+QhL6cnlyTe2qzMCYm4nAZ1PsVerQzTTXzonUR+dmswHqgJPuwCq1MaAg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.0/lazysizes.min.js" integrity="sha512-JrL1wXR0TeToerkl6TPDUa9132S3PB1UeNpZRHmCe6TxS43PFJUcEYUhjJb/i63rSd+uRvpzlcGOtvC/rDQcDg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" referrerpolicy="no-referrer"></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js" referrerpolicy="no-referrer"></script>
<script src="//uh.gsstatic.es/dist/js/post.bundle.js" referrerpolicy="no-referrer"></script>

<script>
function getCookie(name) {
let found = document.cookie
            .split('; ')
            .find(row => row.startsWith(name));
        return found ? found.replace(found.split('=', 1) + '=', '') : false;
}

	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"Adri\u00e1n Malagamba","publish_time":"2022-05-12 22:18:38","article_id":"1733115","content_type":"noticia","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1983869","section":"noticias","sub_section":"cultura","category_3":null,"cuser":"gigya_user","tags":"","accesstype":"abierto","author_id":"grossello","webSitePushId":"web.es.ultimahora"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	console.log('Inserting dataLayer');
	dataLayer=[{"layout":"noticia","categoria":"noticias","subcategoria":"cultura","terciariacategoria":null,"createdby":"grossello","lastmodify":null,"firma":"Adri\u00e1n Malagamba","fechapublicacion":"20220513","keywords":null,"noticia_id":"1733115","mediatype":"imagen","seotag":"","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","user_logged":"0","user_id":null,"fchoices":"1","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1983869","publish_time":"2022-05-12 22:18:38"}];
	//tagmanagerContainer='GTM-P6RVQZ';
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>

<!-- Begin TeadsAnalytics Tag -->
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_16366";
 window.teads_analytics.share = window.teads_analytics.share || function() {
   ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
 };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>
</head>
<body>
	<header class="header-top">
	<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Ultima Hora",
  "url": "https://www.ultimahora.es",
  "foundingDate": "1893-05-01",
  "founder": "Josep Tous i Ferrer",
  "contactPoint" : {
    "@type" : "ContactPoint",
    "contactType" : "Redacción Digital",
    "email" : "digital@ultimahora.es"
  },
  "logo": {
    "@type" : "ImageObject",
    "contentUrl": "https://www.ultimahora.es/images/amp.png",
    "name": "Ultima Hora",
    "width": 600,
    "height": 60
  },
  "address": {
    "name": "Palau de la Prensa",
    "telephone":"971 788 333",
    "email": "digital@ultimahora.es",
    "@type": "PostalAddress",
    "addressLocality": "Palma de Mallorca, España",
    "postalCode": "07011",
    "streetAddress": "Paseo Mallorca, 9-A,",
    "url" : "https://www.ultimahora.es" ,
    "sameAs" : [
	"https://www.facebook.com/UltimaHora.Mallorca",
	"https://twitter.com/uhmallorca",
	"https://www.linkedin.com/company/ultima-hora",
	"https://www.instagram.com/uhmallorca/",
	"https://t.me/ultimahora_bot"
    ]
  },
  "memberOf": [
    {
      "@type": "Organization",
      "name": "Grupo Serra",
      "logo": "https://www.gruposerra.com/images/grupserra_amp.png"
    }
  ]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.ultimahora.es",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.ultimahora.es/search?term={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<div id="top-nav">
    <nav class="navbar-top edition-selector-today">
        <div class="container">
            <div class="row">
                
<div class="col d-none d-lg-block">
	<ul class="list-inline today-news">
		<li class="list-inline-item">Hoy es noticia:</li>
		<li class="list-inline-item"><a title="Despedido de la ITV de Palma por hacer la vista gorda a sus amigos" href="/noticias/local/2022/05/12/1732549/itv-mallorca.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">ITV Mallorca</a></li><li class="list-inline-item"><a title="Reina mantiene al Mallorca con pulso" href="/deportes/real-mallorca/2022/05/11/1732595/sevilla-mallorca-resumen-del-partido.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Real Mallorca</a></li><li class="list-inline-item"><a title="Los pisos que se construyan en hoteles no podrán dedicarse al alquiler turístico" href="/noticias/local/2022/05/12/1732531/pisos-construyan-hoteles-podran-dedicarse-alquiler-turistico.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Ley turística</a></li>	</ul>
</div>
                <div class="col col-lg-4 text-lg-right">
                    <ul class="list-inline edition-selector">
                        <li class="list-inline-item"><a href="/">Mallorca</a></li>
                        <li class="list-inline-item"><a href="https://www.menorca.info/">Menorca</a>
                        </li>
                        <li class="list-inline-item"><a href="https://www.periodicodeibiza.es/">Ibiza
                                y Formentera</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
    <nav class="navbar minibar"
         data-toggle="minibar-fixed">
        <div class="container">
            <div id="hamburger" role="button" data-toggle="collapse" data-target="#hamburger-menu"
                 aria-label="hamburger" aria-controls="hamburger-menu" aria-expanded="false">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <a class="navbar-brand" aria-label="Ultima Hora" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg>
</a>            <div class="collapse navbar-collapse hamburger-menu" id="hamburger-menu">
                <span class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg></span>
                <form method="post" action="/search.html"><input type="text" name="terms" id="terms" value="" class="search" placeholder="Buscar" /></form>                <div id="hamburger-items">
                    <div class="nav-item"><a class="btn btn-link collapsed" href="/">Portada</a></div><div class="nav-item">
    <button class="noticias btn btn-link collapsed" data-toggle="collapse" data-target="#menu1" aria-expanded="false" aria-controls="menu1">
        Noticias    </button>
    <div id="menu1" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/noticias.html">Todo NOTICIAS</a></li><li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="deportes btn btn-link collapsed" data-toggle="collapse" data-target="#menu2" aria-expanded="false" aria-controls="menu2">
        Deportes    </button>
    <div id="menu2" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/deportes.html">Todo DEPORTES</a></li><li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
<li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/videos.html">Programa UH-Esports</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="sucesos btn btn-link collapsed" data-toggle="collapse" data-target="#menu3" aria-expanded="false" aria-controls="menu3">
        Sucesos    </button>
    <div id="menu3" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/sucesos.html">Todo SUCESOS</a></li><li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="opinion btn btn-link collapsed" data-toggle="collapse" data-target="#menu_opinion" aria-expanded="false" aria-controls="menu_opinion">
        Opinion
    </button>
    <div id="menu_opinion" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		    <li><a href="/opinion.html">Toda LA OPINIÓN</a></li>
		    <li><a href="/opinion/editorial.html">Editorial</a></li>
	            <li><a href="/opinion/tribuna.html">Tribuna</a></li>
	            <li><a href="/autores.html">Autores</a></li>
		    <li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="xaloc btn btn-link collapsed" data-toggle="collapse" data-target="#menu13" aria-expanded="false" aria-controls="menu13">
        Xaloc    </button>
    <div id="menu13" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/xaloc.html">Todo XALOC</a></li><li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/decoracion.html">Decoración</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/viajar.html">Viajar</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="participa btn btn-link collapsed" data-toggle="collapse" data-target="#menu4" aria-expanded="false" aria-controls="menu4">
	    Participa
	</button>
	<div id="menu4" class="collapse" data-parent="#hamburger-items">
	    <ul class="list-unstyled">
		<li><a href="/participa.html">Todo PARTICIPA</a></li>
		<li><a href="/participa/denuncias.html">Denuncias</a></li>
                 <li><a href="/cartas_lector.html">Cartas lectores</a></li>		<li><a href="/encuestas.html">Encuestas</a></li>
		<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
	    </ul>
	</div>
</div>
<div class="nav-item">
    <button class="ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_ocio" aria-expanded="false" aria-controls="menu_ocio">
        Ocio    </button>
    <div id="menu_ocio" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/ocio.html">Todo el OCIO</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li><li><a href="/ocio/actos-institucionales.html">Actos institucionales</a></li><li><a href="/ocio/cineclub.html">Cineclub</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="comer ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_comer" aria-expanded="false" aria-controls="menu_comer">
       Comer y beber 
    </button>
    <div id="menu_comer" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/comer-beber.html">Todo COMER Y BEBER</a></li><li><a href="/comer-beber/restaurantes.html">Restaurantes</a></li><li><a href="/comer-beber/bares.html">Bares</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="vips btn btn-link collapsed" data-toggle="collapse" data-target="#menu14" aria-expanded="false" aria-controls="menu14">
        Vips    </button>
    <div id="menu14" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/vips.html">Todo VIPS</a></li><li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_guia" aria-expanded="false" aria-controls="menu_guia">
       Guía Útil 
    </button>
    <div id="menu_guia" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		<li><a href="/guia_util.html">Toda LA GUÍA ÚTIL</a></li>
		<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
		<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
	<li><a href="/guia_util/arte.html">Arte</a></li><li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="especial btn btn-link collapsed" data-toggle="collapse" data-target="#menu_especial" aria-expanded="false" aria-controls="menu_especial">
		Monográficos	</button>
	<div id="menu_especial" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
			<li><a href="/monograficos.html">Todos los MONOGRÁFICOS</a></li>
			<li><a href="/monograficos/binter-nightrun-mallorca-ultima-hora.html">Binter NightRun Mallorca-Ultima Hora</a></li><li><a href="/monograficos/salud-2022.html">Salud</a></li><li><a href="/monograficos/inmobiliaria-obra-nueva.html">Obra nueva e Inmobiliaria 2021</a></li><li><a href="/monograficos/connect-2021.html">Connect'Up 2021</a></li><li><a href="/monograficos/educacion-formacion-mallorca-2021.html">Educación y formación en Mallorca 2021</a></li><li><a href="/monograficos/emallorca-challenge-2021.html">eMallorca Challenge 2021</a></li><li><a href="/monograficos/mallorca-ecommerce-compra-online-isla.html">Mallorca eCommerce: Compra 'online' en tu isla</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata de Ultima Hora</a></li><li><a href="/monograficos/cocinas-cocineros-alma.html">Cocinas y cocineros con alma</a></li>			<li><a href="/monograficos/todos.html">Monográficos anteriores</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_servicios"
            aria-expanded="false" aria-controls="menu_servicios">
        Servicios
    </button>
    <div id="menu_servicios" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
            <li><a href="/el-tiempo.html">El tiempo</a></li>
            <li><a href="/horoscopo.html">Horóscopo</a></li>
            <li><a href="/webcams.html">Webcams</a></li>            <li><a href="/hemeroteca.html">Hemeroteca</a></li>
	    <li><a href="/loteria/navidad.html">Loteria</a></li>        </ul>
    </div>
</div>
                </div>
                <div class="follow pt-3 pl-3 pr-3 mt-2 d-flex align-items-center">
                    <small class="mr-2">Síguenos</small>
                    <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#facebook-view" class="hide-text facebook lazyload icon" href="https://www.facebook.com/UltimaHora.Mallorca">F</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#youtube-view" class="hide-text youtube lazyload icon" href="https://www.youtube.com/c/UltimaHoraOnline">Y</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#twitter-view" class="hide-text twitter lazyload icon" href="https://twitter.com/uhmallorca">T</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#linkedin-view" class="hide-text linkedin lazyload icon" href="https://www.linkedin.com/company/ultima-hora">L</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#instagram-view" class="hide-text instagram lazyload icon" href="https://www.instagram.com/uhmallorca/">I</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#telegram-view" class="hide-text telegram lazyload icon" href="/telegram.html">T</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#rss-view" class="hide-text rss lazyload icon" href="/feed.rss">R</a>                </div>
                                <div class="bottom-links pl-3 pr-3 mt-3 mb-3">
                <a href="/contacto/publicidad.html">Contratar publicidad</a><a href="https://www.clubdelsuscriptor.com/suscribete.html">Suscríbete</a><a href="/contacto.html">Contacto</a>                </div>
            </div>
            <a href="/usuario" class="gLogin btn btn-light login navbar-links hidden">
                <span class="d-none d-lg-inline">Iniciar sesión</span>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"/><path d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"/><path d="M3.68 8.61v5.87h-1.5V8.61"/></svg>            </a>
            <a href="#" class="gRegister btn subscribe navbar-links hidden">Regístrate</a>
        </div>
        <div class="scroller">
            <div class="scroller-progress"></div>
        </div>
    </nav>
</div>
<nav class="navbar-menu navbar-expand-md">
    <div class="container">
        <ul class="nav-menu nav-fill navbar-nav scrolling-nav">
            <li class="nav-item">
                <a class="menu-link" aria-label="home" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 4l8 7.77-1.5 1.46-6.5-6.3-6.49 6.3L4 11.77 12 4zM6.29 19v-4.98L12 8.61l5.71 5.4V19h-4.08v-4.53h-3.26V19H6.29z" fill-rule="evenodd" clip-rule="evenodd"/></svg>                </a>
            </li>
            <li class="nav-item active">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-noticias" href="/noticias.html" aria-expanded="false">Noticias</a>
    <div class="collapse collapsing subnav-container" id="subnav-noticias">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/noticias.html">Noticias</a></li>
                        <li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1733131" title="El Rotary Club Mallorca entrega sus premios" href="/noticias/sociedad/2022/05/13/1733131/rotary-club-mallorca-entrega-premios-1.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1983889" alt="El Rotary Club Mallorca entrega sus premios" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El Rotary Club Mallorca entrega sus premios" data-value="1733131" href="/noticias/sociedad/2022/05/13/1733131/rotary-club-mallorca-entrega-premios-1.html">El Rotary Club Mallorca entrega sus premios</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1733115" title="Jacques Terrasa recupera la visión de España de Bernard Plossu" href="/noticias/cultura/2022/05/13/1733115/jacques-terrasa-recupera-vision-espana-bernard-plossu.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1983869" alt="Jacques Terrasa recupera la visión de España de Bernard Plossu" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Jacques Terrasa recupera la visión de España de Bernard Plossu" data-value="1733115" href="/noticias/cultura/2022/05/13/1733115/jacques-terrasa-recupera-vision-espana-bernard-plossu.html">Jacques Terrasa recupera la visión de España de Bernard Plossu</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1733109" title="Prohíben el baño en Porto Cristo por un vertido fecal tras la rotura de la bomba de impulsión" href="/noticias/part-forana/2022/05/13/1733109/prohiben-bano-porto-cristo-por-vertido-fecal-tras-rotura-bomba-impulsion.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1983865" alt="Prohíben el baño en Porto Cristo por un vertido fecal tras la rotura de la bomba de impulsión" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Prohíben el baño en Porto Cristo por un vertido fecal tras la rotura de la bomba de impulsión" data-value="1733109" href="/noticias/part-forana/2022/05/13/1733109/prohiben-bano-porto-cristo-por-vertido-fecal-tras-rotura-bomba-impulsion.html">Prohíben el baño en Porto Cristo por un vertido fecal tras la rotura de la bomba de impulsión</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1733105" title="La campaña ‘Amb el Producte Local’ se cierra con 3.440 lotes repartidos" href="/noticias/part-forana/2022/05/13/1733105/campana-amb-producte-local-cierra-3440-lotes-repartidos.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1983859" alt="La campaña ‘Amb el Producte Local’ se cierra con 3.440 lotes repartidos" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="La campaña ‘Amb el Producte Local’ se cierra con 3.440 lotes repartidos" data-value="1733105" href="/noticias/part-forana/2022/05/13/1733105/campana-amb-producte-local-cierra-3440-lotes-repartidos.html">La campaña ‘Amb el Producte Local’ se cierra con 3.440 lotes repartidos</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-sucesos" href="/sucesos.html" aria-expanded="false">Sucesos</a>
    <div class="collapse collapsing subnav-container" id="subnav-sucesos">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/sucesos.html">Sucesos</a></li>
                        <li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1733145" title="Mueren 4 niños en California a manos de sus padres por supuestas posesiones demoniacas" href="/sucesos/ultimas/2022/05/12/1733145/mueren-ninos-california-manos-padres-por-supuestas-posesiones-demoniacas.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1983923" alt="Mueren 4 niños en California a manos de sus padres por supuestas posesiones demoniacas" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Mueren 4 niños en California a manos de sus padres por supuestas posesiones demoniacas" data-value="1733145" href="/sucesos/ultimas/2022/05/12/1733145/mueren-ninos-california-manos-padres-por-supuestas-posesiones-demoniacas.html">Mueren 4 niños en California a manos de sus padres por supuestas posesiones demoniacas</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1732949" title="Año y medio de cárcel por dejar sin dos dientes a un joven de un puñetazo en Santanyí" href="/sucesos/ultimas/2022/05/13/1732949/ano-medio-carcel-por-dejar-dos-dientes-joven-punetazo-santanyi.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1983641" alt="Año y medio de cárcel por dejar sin dos dientes a un joven de un puñetazo en Santanyí" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Año y medio de cárcel por dejar sin dos dientes a un joven de un puñetazo en Santanyí" data-value="1732949" href="/sucesos/ultimas/2022/05/13/1732949/ano-medio-carcel-por-dejar-dos-dientes-joven-punetazo-santanyi.html">Año y medio de cárcel por dejar sin dos dientes a un joven de un puñetazo en Santanyí</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1732921" title="Jornada negra en Mallorca" href="/sucesos/ultimas/2022/05/12/1732921/jueves-tragico-mallorca-cuatro-fallecidos-por-diversos-sucesos.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1983661" alt="Jueves negro en Mallorca" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Jornada negra en Mallorca" data-value="1732921" href="/sucesos/ultimas/2022/05/12/1732921/jueves-tragico-mallorca-cuatro-fallecidos-por-diversos-sucesos.html">Jornada negra en Mallorca</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1732919" title="Una secadora causa un incendio en un piso de Palma" href="/sucesos/ultimas/2022/05/12/1732919/secadora-causa-incendio-septimo-piso-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1983563" alt="Una secadora causa un incendio en un piso de Palma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Una secadora causa un incendio en un piso de Palma" data-value="1732919" href="/sucesos/ultimas/2022/05/12/1732919/secadora-causa-incendio-septimo-piso-palma.html">Una secadora causa un incendio en un piso de Palma</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-deportes" href="/deportes.html" aria-expanded="false">Deportes</a>
    <div class="collapse collapsing subnav-container" id="subnav-deportes">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/deportes.html">Deportes</a></li>
                        <li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
<li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/videos.html">Programa UH-Esports</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1733153" title="Nadal: «No estoy lesionado, vivo con una lesión»" href="/deportes/tenis/2022/05/13/1733153/nadal-estoy-lesionado-vivo-una-lesion-1.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1983929" alt="Italian Open tennis tournament" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Nadal: «No estoy lesionado, vivo con una lesión»" data-value="1733153" href="/deportes/tenis/2022/05/13/1733153/nadal-estoy-lesionado-vivo-una-lesion-1.html">Nadal: «No estoy lesionado, vivo con una lesión»</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media media video" data-value="1733137" title="El Real Madrid golea y certifica el descenso del Levante" href="/deportes/futbol/2022/05/12/1733137/real-madrid-golea-certifica-descenso-del-levante.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getThumbnail/id/1983917" alt="Resumen del Real Madrid-Levante" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El Real Madrid golea y certifica el descenso del Levante" data-value="1733137" href="/deportes/futbol/2022/05/12/1733137/real-madrid-golea-certifica-descenso-del-levante.html">El Real Madrid golea y certifica el descenso del Levante</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1733135" title="El Perfumerías de la mallorquina Nogaye Lo logra su octava Liga" href="/deportes/baloncesto/2022/05/12/1733135/perfumerias-logra-octava-liga-ante-voluntarioso-valencia.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1983897" alt="El Perfumerías de la mallorquina Nogaye Lo logra su octava Liga" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El Perfumerías de la mallorquina Nogaye Lo logra su octava Liga" data-value="1733135" href="/deportes/baloncesto/2022/05/12/1733135/perfumerias-logra-octava-liga-ante-voluntarioso-valencia.html">El Perfumerías de la mallorquina Nogaye Lo logra su octava Liga</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media media video" data-value="1733133" title="Nadal cae en Roma y enciende las alarmas" href="/deportes/tenis/2022/05/12/1733133/tenis-nadal-cae-roma-enciende-alarmas.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1983893" alt="Nadal cae en Roma y enciende las alarmas" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Nadal cae en Roma y enciende las alarmas" data-value="1733133" href="/deportes/tenis/2022/05/12/1733133/tenis-nadal-cae-roma-enciende-alarmas.html">Nadal cae en Roma y enciende las alarmas</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-opinion" href="/opinion.html" aria-expanded="false">Opinión</a>
	<div class="collapse collapsing subnav-container" id="subnav-opinion">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/opinion.html">Opinión</a></li>
						<li><a href="/opinion/editorial.html">Editorial</a></li>
						<li><a href="/opinion/tribuna.html">Tribuna</a></li>
						<li><a href="/autores.html">Autores</a></li>
						<li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/tribuna/2022/05/13/1732995/ultima-noche.html"><img alt="Torres Blasco" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://uh.gsstatic.es/autor/torres-blasco/637.png" /></a><h4 class="news-heading"><a class="" title="La última noche" data-value="1732995" href="/opinion/tribuna/2022/05/13/1732995/ultima-noche.html">La última noche</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/tribuna/2022/05/13/1732999/nada-parece.html"><img alt="Fermín Bocos" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://uh.gsstatic.es/autor/fermin-bocos/10419.png" /></a><h4 class="news-heading"><a class="" title="Nada es lo que parece" data-value="1732999" href="/opinion/tribuna/2022/05/13/1732999/nada-parece.html">Nada es lo que parece</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/tribuna/2022/05/13/1733001/visita-dels-franco.html"><img alt="Llorenç Capellà" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://uh.gsstatic.es/autor/llorenc-capella/10871.png" /></a><h4 class="news-heading"><a class="" title="La visita dels Franco" data-value="1733001" href="/opinion/tribuna/2022/05/13/1733001/visita-dels-franco.html">La visita dels Franco</a></h4>							</div>
												<div class="news-item content-item col-3 mb-0">
							<a title="Tira cómica: Albercocs i Cireres" href="/opinion/tira_comica/2022/05/10/9769/albercocs-cireres.html"><img alt="Tira cómica" data-src="/tira/tira/id/9769/width/270/height/180" class="img-fluid w-100 lazyload" width="270" height="180" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a><h4 class="news_heading"><a href="/opinion/tira_comica/albercocs-cireres.html">Albercocs i Cireres</a></h4>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-xaloc" href="/xaloc.html" aria-expanded="false">Xaloc</a>
    <div class="collapse collapsing subnav-container" id="subnav-xaloc">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/xaloc.html">Xaloc</a></li>
                        <li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/decoracion.html">Decoración</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/viajar.html">Viajar</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media media video" data-value="1731941" title="Tinte de pelo: ¿qué significa cada número de la caja?" href="/xaloc/cajon-sastre/2022/05/10/1731941/tinte-pelo-significa-cada-numero-caja.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getThumbnail/id/1982069" alt="Tinte de pelo: ¿qué significa cada número de la caja?" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Tinte de pelo: ¿qué significa cada número de la caja?" data-value="1731941" href="/xaloc/cajon-sastre/2022/05/10/1731941/tinte-pelo-significa-cada-numero-caja.html">Tinte de pelo: ¿qué significa cada número de la caja?</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1731865" title="La ruta palmesana de la Mostra de Cuina contará con 16 propuestas" href="/xaloc/gastronomia/2022/05/10/1731865/mostra-cuina-mallorca-ruta-palma-contara-18propuestas.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1981823" alt="La ruta palmesana de la Mostra de Cuina contará con 18 propuestas" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="La ruta palmesana de la Mostra de Cuina contará con 16 propuestas" data-value="1731865" href="/xaloc/gastronomia/2022/05/10/1731865/mostra-cuina-mallorca-ruta-palma-contara-18propuestas.html">La ruta palmesana de la Mostra de Cuina contará con 16 propuestas</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1731581" title="Fórmula única que funciona dulcemente" href="/xaloc/gastronomia/2022/05/09/1731581/gastronomia-formula-unica-funciona-dulcemente.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1981421" alt="Las raolas y las croquetas" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Fórmula única que funciona dulcemente" data-value="1731581" href="/xaloc/gastronomia/2022/05/09/1731581/gastronomia-formula-unica-funciona-dulcemente.html">Fórmula única que funciona dulcemente</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1730379" title="Baby Mam apuntala su expansión en España con 8.000 usuarias registradas" href="/xaloc/salud-belleza/2022/05/06/1730379/baby-mam-apuntala-expansion-espana-8000-usuarias-registradas.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1978869" alt="" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Baby Mam apuntala su expansión en España con 8.000 usuarias registradas" data-value="1730379" href="/xaloc/salud-belleza/2022/05/06/1730379/baby-mam-apuntala-expansion-espana-8000-usuarias-registradas.html">Baby Mam apuntala su expansión en España con 8.000 usuarias registradas</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-participa" href="/participa.html" aria-expanded="false">Participa</a>
	<div class="collapse collapsing subnav-container" id="subnav-participa">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/participa.html">Participa</a></li>
						<li><a href="/participa/denuncias.html">Denuncias</a></li>
						<li><a href="/cartas_lector.html">Cartas de los lectores</a></li>						<li><a href="/encuestas.html">Encuestas</a></li>
						<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12726" title="Vergüenza " href="/participa/denuncia/verguenza-27.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1974676" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/verguenza-27.html">Vergüenza </a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12715" title="Palma el `'bodegón' de la porquería" href="/participa/denuncia/palma-bodegon-porqueria-1.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1971877" alt="Palma el `'bodegón' de la porquería" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/palma-bodegon-porqueria-1.html">Palma el `'bodegón' de la porquería</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0"><a href="/cartas_lector/carta/869.html"><img class="img-fluid w-100" width="195" height="130" alt="Cartas lector" src="https://uh.gsstatic.es/images/shared/carta-lector.png" /></a><h4 class="news-heading"><a href="/cartas_lector/carta/869.html">Agraïment a l'ESAD</a></h4></div><div class="news-item content-item col-3 mb-0"><a href="/cartas_lector/carta/793.html"><img class="img-fluid w-100" width="195" height="130" alt="Cartas lector" src="https://uh.gsstatic.es/images/shared/carta-lector.png" /></a><h4 class="news-heading"><a href="/cartas_lector/carta/793.html">Agradeciento</a></h4></div>					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-ocio" href="/ocio.html" aria-expanded="false">Ocio</a>
    <div class="collapse collapsing subnav-container" id="subnav-ocio">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                    <li><a href="/ocio.html">Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li><li><a href="/ocio/actos-institucionales.html">Actos institucionales</a></li><li><a href="/ocio/cineclub.html">Cineclub</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="28187" title="La Catedral ofrece un completo programa de actividades para mayo" href="/ocio/otras-cosas/catedral-ofrece-completo-programa-actividades-para-mayo.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1306975" alt="Catedral de Palma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/ocio/otras-cosas/catedral-ofrece-completo-programa-actividades-para-mayo.html">La Catedral ofrece un completo programa de actividades para mayo</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media media video" data-value="43131" title="Cine para el mes de mayo en el Auditori d'Alcúdia" href="/ocio/cineclub/cine-para-mes-mayo-auditori-alcudia.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getThumbnail/id/1976585" alt="Alcarràs de Carla Simón | Tráiler español | Avalon" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/ocio/cineclub/cine-para-mes-mayo-auditori-alcudia.html">Cine para el mes de mayo en el Auditori d'Alcúdia</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="42739" title="'El médico, el musical', llegará al Auditòrium de Palma en mayo" href="/ocio/conciertos/medico-musical-llegara-auditorium-palma-mayo.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1958017" alt="El médico" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/ocio/conciertos/medico-musical-llegara-auditorium-palma-mayo.html">'El médico, el musical', llegará al Auditòrium de Palma en mayo</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="43159" title="Fan Shakespeare, una propuesta de obras del genuino autor inglés en el Teatre Principal de Inca" href="/ocio/teatro/fan-shakespeare-propuesta-obras-del-genuino-autor-ingles-teatre-principal-inca.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1976797" alt="Teatro pixabay" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/ocio/teatro/fan-shakespeare-propuesta-obras-del-genuino-autor-ingles-teatre-principal-inca.html">Fan Shakespeare, una propuesta de obras del genuino autor inglés en el Teatre Principal de Inca</a></h4>
                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-vips" href="/vips.html" aria-expanded="false">Vips</a>
    <div class="collapse collapsing subnav-container" id="subnav-vips">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/vips.html">Vips</a></li>
                        <li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1732835" title="La confesión de Lolita en 'Planeta Calleja': «Todos hemos probado la cocaína»" href="/vips/television/2022/05/12/1732835/planeta-calleja-lolita-confiesa-consumido-cocaina.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1983357" alt="La confesión de Lolita en 'Planeta Calleja': «Todos hemos probado la cocaína»" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="La confesión de Lolita en 'Planeta Calleja': «Todos hemos probado la cocaína»" data-value="1732835" href="/vips/television/2022/05/12/1732835/planeta-calleja-lolita-confiesa-consumido-cocaina.html">La confesión de Lolita en 'Planeta Calleja': «Todos hemos probado la cocaína»</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1732807" title="Rocío Flores comparte las secuelas de su liposucción" href="/vips/quiosco-rosa/2022/05/12/1732807/rocio-flores-comparte-secuelas-liposuccion.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1983335" alt="Rocío Flores comparte las secuelas de su liposucción" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Rocío Flores comparte las secuelas de su liposucción" data-value="1732807" href="/vips/quiosco-rosa/2022/05/12/1732807/rocio-flores-comparte-secuelas-liposuccion.html">Rocío Flores comparte las secuelas de su liposucción</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1732693" title="Nuria Roca aclara si tiene una relación abierta con Juan del Val" href="/vips/quiosco-rosa/2022/05/12/1732693/nuria-roca-aclara-tiene-relacion-abierta-juan-del-val.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1983183" alt="Nuria Roca aclara si tiene una relación abierta con Juan del Val" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Nuria Roca aclara si tiene una relación abierta con Juan del Val" data-value="1732693" href="/vips/quiosco-rosa/2022/05/12/1732693/nuria-roca-aclara-tiene-relacion-abierta-juan-del-val.html">Nuria Roca aclara si tiene una relación abierta con Juan del Val</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media media video" data-value="1732459" title="¿Por qué Australia participa en Eurovisión?" href="/vips/television/2022/05/12/1732459/eurovision-2022-por-participa-australia.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1982867" alt="¿Por qué Australia participa en Eurovisión?" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="¿Por qué Australia participa en Eurovisión?" data-value="1732459" href="/vips/television/2022/05/12/1732459/eurovision-2022-por-participa-australia.html">¿Por qué Australia participa en Eurovisión?</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-guia" href="/guia_util.html" aria-expanded="false">Guía útil</a>
	<div class="collapse collapsing subnav-container" id="subnav-guia">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/guia_util.html">Guía útil</a></li>
						<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
						<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
						<li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li><li><a href="/guia_util/deportes.html">Deportes</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1" title="Es Baluard Museu d'art modern i contemporani de Palma" href="/guia_util/arte/museos/es-baluard-museu-d-art-modern-i-contemporani-de-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1303/width/195/height/130/crop/1" alt="Es Baluard" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/arte/museos/es-baluard-museu-d-art-modern-i-contemporani-de-palma.html">Es Baluard Museu d'art modern i contemporani de Palma</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1215" title="Can Prunera" href="/guia_util/arte/museos/can-prunera.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/5034/width/195/height/130/crop/1" alt="Museo modernista Can Prunera" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/arte/museos/can-prunera.html">Can Prunera</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1416" title="Auditórium de Palma" href="/guia_util/ocio/teatros/auditorium-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/535611/width/195/height/130/crop/1" alt="Auditórium de Palma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/ocio/teatros/auditorium-palma.html">Auditórium de Palma</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1227" title="Trui Teatre" href="/guia_util/ocio/teatros/trui-teatre.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/575065/width/195/height/130/crop/1" alt="Trui Teatre" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/ocio/teatros/trui-teatre.html">Trui Teatre</a></h4>
						</div>
										</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-especiales" href="/monograficos.html" aria-expanded="false">Monográficos</a>
	<div class="collapse collapsing subnav-container" id="subnav-especiales">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/monograficos.html">Monográficos</a></li>
						<li><a href="/monograficos/binter-nightrun-mallorca-ultima-hora.html">Binter NightRun</a></li><li><a href="/monograficos/salud-2022.html">Salud</a></li><li><a href="/monograficos/inmobiliaria-obra-nueva.html">Inmobiliaria</a></li><li><a href="/monograficos/connect-2021.html">Connect'Up 2021</a></li><li><a href="/monograficos/educacion-formacion-mallorca-2021.html">Educación y formación 2021</a></li><li><a href="/monograficos/emallorca-challenge-2021.html">eMallorca Challenge 2021</a></li><li><a href="/monograficos/mallorca-ecommerce-compra-online-isla.html">Mallorca eCommerce</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata</a></li><li><a href="/monograficos/cocinas-cocineros-alma.html">Cocinas y cocineros con alma</a></li>						<li><a href="/monograficos/todos.html">Todos los Monográficos</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5775" title="Máxima expectación" href="/monograficos/binter-nightrun-mallorca-ultima-hora/inscribete/2022/05/13/5775/maxima-expectacion.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1983903" alt="Binter NightRun" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/binter-nightrun-mallorca-ultima-hora/inscribete/2022/05/13/5775/maxima-expectacion.html">Máxima expectación</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5741" title="Ca’n Boqueta, cocina moderna fiel al patrimonio gastronómico mediterráneo" href="/monograficos/cocinas-cocineros-alma/2022/05/07/5741/boqueta-menu-degustacion-cocinas-cocineros-alma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1978101" alt="Porc negre de Ca’n Company confitado con salsa de higos y pimienta rosa." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/cocinas-cocineros-alma/2022/05/07/5741/boqueta-menu-degustacion-cocinas-cocineros-alma.html">Ca’n Boqueta, cocina moderna fiel al patrimonio gastronómico mediterráneo</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5749" title="Binter NightRun Mallorca-Ultima Hora: una camiseta para teñir de verde Palma" href="/monograficos/binter-nightrun-mallorca-ultima-hora/2022/05/06/5749/binter-nightrun-mallorca-ultima-hora-camiseta-para-tenir-verde-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1978901" alt="Binter NightRun Mallorca-Ultima Hora" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/binter-nightrun-mallorca-ultima-hora/2022/05/06/5749/binter-nightrun-mallorca-ultima-hora-camiseta-para-tenir-verde-palma.html">Binter NightRun Mallorca-Ultima Hora: una camiseta para teñir de verde Palma</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5743" title="Entrenamiento para abrir boca" href="/monograficos/binter-nightrun-mallorca-ultima-hora/inscribete/2022/05/06/5743/entrenamiento-para-abrir-boca.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1978641" alt="jmr050522001 (88).jpg" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/binter-nightrun-mallorca-ultima-hora/inscribete/2022/05/06/5743/entrenamiento-para-abrir-boca.html">Entrenamiento para abrir boca</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
            <li class="nav-item actions d-none d-lg-block mr-0 text-right">
                <a aria-label="search" class="icon search" href="/search.html">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg>                </a>
<!--                <a aria-label="notify" class="icon notify" href="/list.php">-->
<!--                    --><!--                </a>-->
            </li>
        </ul>
    </div>
</nav>
	</header>
	<div class="skys d-none d-lg-flex">
    <div class="ad left sticky-top">
        <div class="henneoHB ad-content" id="x31">
                    </div>
    </div>
    <div class="ad right sticky-top">
        <div class="henneoHB ad-content" id="x41">
                    </div>
    </div>
</div>
<script type="application/ld+json">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</script><main class="post cultura noticias actualidad noticias capitals">
    <div class="container">
        <div class="ads ad-top no-border mb-3">
    <div class="row">
        <div class="col ad-content">
            <div class="henneoHB henneoHB-top">
                            </div>
        </div>
    </div>
</div>
<div class="by-section-list separator-left">
    <div class="row section-title lower ">
        <div class="col"><a href="/noticias.html">Noticias</a> | <span><a href="/noticias/cultura.html">Cultura</a></span><script>
<!--
if (typeof gigya == 'object')
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/02d0db4d3617d6cffbb43ba7f07432b6/class/Noticia/id/1733115', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/02d0db4d3617d6cffbb43ba7f07432b6/class/Noticia/id/1733115'})
  }
});
else
  jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/02d0db4d3617d6cffbb43ba7f07432b6/class/Noticia/id/1733115'});
-->
</script>
</div>    </div>
</div>        <div class="post-wrapper bx">
            <div class="post-intro">
                <div class="row">
                    <div class="col">
                                                <h1 class="news-heading">Jacques Terrasa recupera la visión de España de Bernard Plossu</h1>
                        <h2 class="post-subtitle">El catedrático de la Sorbona de origen isleño presentó este jueves en Embat un libro que reúne la fotografía del francés en nuestro país</h2>                    </div>
                </div>
            </div>

            <div class="row">
                <div class="post-content col-lg-8">
                    <div class="post-head">
                            <div class="post-img full-width-xs">
        <div class="row no-gutters">
            <div class="col-sm-12">
                <meta itemprop="thumbnailUrl" content="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1983869" />        <div class="featured-img-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1983869/width/750/height/500" data-full-src="https://uh.gsstatic.es/sfAttachPlugin/1983869.jpg" alt="Jacques Terrasa recupera la visión de España de Bernard Plossu" width="750" height="500" class="img-fluid d-block m-auto lazyload w-100 show-modal" src="https://uh.gsstatic.es/images/placeholder.webp" /><meta itemprop="url" content="https://uh.gsstatic.es/sfAttachPlugin/1983869.jpg" /><meta itemprop="width" content="1919" /><meta itemprop="height" content="1280" />        </div>
        <h4 class="img-description">El catedrático emérito de la Sorbona y de orígenes mallorquines Jacques Terrasa. | <strong>Jaume Morey</strong></h4>            </div>
        </div>
    </div>
                        <div class="post-info full-width-xs">
                            <div class="row no-gutters">
                                <div class="col text-center">
                                    <a class="post-author" href="/autor/adrian-malagamba.html">Adrián Malagamba</a>                                    <span class="post-location">Palma</span>                                    <span class="post-date">13/05/22 3:59</span>
                                </div>
                            </div>
                        </div>
                        <div class="post-share with-bg full-width-xs">
                            <div class="row no-gutters">
                                <div class="col text-center">
                                    <a class="share_facebook icon hide-text round facebook lazyload"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fcultura%2F2022%2F05%2F13%2F1733115%2Fjacques-terrasa-recupera-vision-espana-bernard-plossu.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Jacques+Terrasa+recupera+la+visi%C3%B3n+de+Espa%C3%B1a+de+Bernard+Plossu"
		data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/cultura/2022/05/13/1733115/jacques-terrasa-recupera-vision-espana-bernard-plossu.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fcultura%2F2022%2F05%2F13%2F1733115%2Fjacques-terrasa-recupera-vision-espana-bernard-plossu.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Jacques+Terrasa+recupera+la+visi%C3%B3n+de+Espa%C3%B1a+de+Bernard+Plossu','sharer','toolbar=0,status=0,width=626,height=436'); return false;">F</a>
<a class="share_twitter icon round hide-text twitter lazyload"
	rel="nofollow"
	href="https://twitter.com/share"
		data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/cultura/2022/05/13/1733115/jacques-terrasa-recupera-vision-espana-bernard-plossu.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fcultura%2F2022%2F05%2F13%2F1733115%2Fjacques-terrasa-recupera-vision-espana-bernard-plossu.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Jacques+Terrasa+recupera+la+visi%C3%B3n+de+Espa%C3%B1a+de+Bernard+Plossu&amp;via=UHmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">T</a>
<a class="share_whatsapp icon round hide-text whatsapp"
	rel="nofollow"
	data-category="whatsapp"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/cultura/2022/05/13/1733115/jacques-terrasa-recupera-vision-espana-bernard-plossu.html"
	title="Comparte en Whatsapp"
	style="display: inline-block;"
	href="https://api.whatsapp.com/send?text=Jacques+Terrasa+recupera+la+visi%C3%B3n+de+Espa%C3%B1a+de+Bernard+Plossu%20https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fcultura%2F2022%2F05%2F13%2F1733115%2Fjacques-terrasa-recupera-vision-espana-bernard-plossu.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">W</a>
<a data-category="mail" data-action="share" data-label="https://www.ultimahora.es/noticias/cultura/2022/05/13/1733115/jacques-terrasa-recupera-vision-espana-bernard-plossu.html?utm_source=mail&amp;utm_medium=web" title="Comparte en Mail" href="mailto:?subject=Jacques%20Terrasa%20recupera%20la%20visi%C3%B3n%20de%20Espa%C3%B1a%20de%20Bernard%20Plossu&amp;body=Hola.%0AAcabo%20de%20leer%20este%20contenido%20interesante%20en%20Ultima%20Hora%3A%0Ahttps%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fcultura%2F2022%2F05%2F13%2F1733115%2Fjacques-terrasa-recupera-vision-espana-bernard-plossu.html%3Futm_source%3Dmail%26utm_medium%3Dweb" class="icon round hide-text email">M</a><a href="#sf_comment_list" class="comments text-center">0</a>                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="post-text" id="post-text">
                        <div class="row">
                            <div class="col">
                                <p>La admiración es, quizá, uno de los sentimientos más puros y nobles que se pueden sentir hacia otra persona o su trabajo. Se trata de la manera más transparente de, como suele decirse, ‘quitarse el sombrero’ hacia la labor de alguien que se considera sobresaliente. Esta podría ser una buena forma de definir la<strong> relación entre el catedrático   Jacques Terrasa y el fotógrafo francés Bernard Plossu</strong>. El resultado de dicha vinculación es<strong> <em>Plossu, España</em></strong>, libro que recorre la relación del artista con nuestro país al que retrató de mil formas, pero sobre todo lo inmortalizó a través de las ventanillas del tren.</p>







<div id="post-text-box" class="unregistered-content"></div>
<div id="post-text-hidden">
<p>Terrasa, que a pesar de su nombre francófono, Jacques, y de haber nacido en Marsella, cuenta con un fuerte vínculo con la Isla, ya que es <strong>descendiente de familia mallorquina</strong>, presentó ayer por la tarde el libro en la librería Embat de Palma junto a Joan CarlesOliver, doctor en Historia del Arte y profesor de la UIB. Terrasa cuenta con una amplia experiencia en el campo docente e investigador y es catedrático emérito por la Universidad de laSorbona de París, especializado en artes visuales. Se podría decir que sabe bien de lo que habla.</p>
<h3>Movimiento</h3>
<p>Y como no podía ser de otra manera, su <strong>conocimiento de la obra de Plossu</strong> es enciclopédico: «Siempre me ha interesado mucho su relación    con el espacio en movimiento», una forma de fotografiar que desarrolló principalmente en España, país en el que vivió durante cinco años a partir del 88 y que no «dejó de inmortalizar». «Su principal forma de viaje era en tren y tomaba sus instantáneas desde la ventanilla», algo que se une con su gran conocimiento del cine y, en concreto, de la <em>nouvelle vague</em>, que le «impresionó».</p>
<p>Así pues, Plossu juega con «<strong>desencuadres, imágenes movidas y la fugacidad</strong>» de lo que se ve a través del cristal con gran relación con el cine, en particular la filmografía de Jean-LucGodard, «un descubrimiento de la imagen anterior a su conocimiento de la historia de la fotografía».</p>
<p>Una visión del mundo y de España a través de un filtro triple: la composición de Godard, el objetivo de su Nikkormart de 50 milímetros y, finalmente, «la mirada» del propio Plossu, que es «inconfundible». De hecho, Terrasa explica que<strong> se le imitó mucho</strong> y que, ya en los 70, Plossu despertó la admiración de otros fotógrafos más jóvenes que él, concretamente Carlos Serrano y Pablo Pérez-Mínguez, directores de la revista <em>Nueva Lente</em> que fue un nexo para artistas como Joan Fontcuberta, entre otros. Así pues, Plossu goza del prestigio y la admiración de los suyos, de su gremio y de los que lo analizan, como el propio Terrasa quien, con el libro presentado ayer, amplía su primera aproximación editorial a Plossu que se centraba en su visita a Barcelona. Ahora puede apreciarse su visión del desierto de Almería, las montañas aragonesas o las ciudades como Madrid, «que le impresionó mucho también».</p>
<p>Esta r<strong>elación con dicha generación</strong>, a la que «tenía mucho cariño», fue de hecho el motivo del primer encuentro entre Terrasa y Plossu, que se ha «mantenido en el tiempo hasta hoy», reconoce el catedrático. Por otro lado, Terrasa también explica lo negativo de no haber podido «traer a Plossu a Mallorca para que pudiera fotografiar estos paisajes, como la Serra de Tramuntana», pero fue un «proyecto que no se pudo hacer y finalmente se olvidó», lamenta Terrasa.</p>
<p>En una nota al margen, Terrasa también valora positivamente la democratización del acceso a la fotografía de todo el mundo a través de las<strong> nuevas tecnologías</strong>, aunque conserva cierto cariño a las técnicas tradicionales y la forma de aproximarse a la fotografía dePlossu, quien «siempre ha expuesto copias en blanco y negro y se ha mantenido fiel a la imagen plateada», lo que, según su opinión, implica una cierta «ética y una lentitud y relación con el tiempo diferentes ya que no ves el resultado hasta varios días después de haber hecho la foto», reflexión que Terrasa lleva más lejos y sugiere que es «una experiencia vital mirar el mundo de esta manera, sin saber lo que miras y pudiendo sorprenderte cuando ves la copia».</p>
<p>Definitivamente, <em>Plossu, España</em> es una <strong>carta de admiración</strong> a un artista que posee «una fluidez en la manera de ver el mundo y una espontaneidad y continuidad entre la experiencia cotidiana y sus fotografías» que son marca de la casa, y que fue, y es, síntoma de maestría.</p>
</div><script>
//<![CDATA[
jQuery('.post-related a').each(function(i, el) { el.href+='?utm_source=post-related&utm_medium=web'; });
//]]>
</script>                            </div>
                        </div>
                    </div>
                        <div class="post-tags">
        <div class="row">
            <div class="col">
                <ul class="list-inline scrolling-tags">
                    <li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/cultura.html">cultura</a></li>                </ul>
            </div>
        </div>
    </div>
                    <div class="row mb-4">
                                            </div>
                    <div id="taboola-below-article-thumbnails"></div><!-- djXUMgFrCVUgfsGTPX2s --><div class="prometeo-post"><div id="djXUMgFrCVUgfsGTPX2s" data-prometeo-mediaid="601" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div></div>                </div>
                <!--default tercera -->
<div class="aside d-flex col-lg-4">
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
    <div class="also-in border-wrapper mb-3">
        <div class="row">
            <div class="col">
                <h3 class="title">También en <strong>Noticias</strong></h3>
            </div>
        </div>
        <div class="row news-list-wrapper">
            <div class="col news-list divider always">
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1732285" title="Consternación en Son Espases por el atropello grave de un reconocido médico" href="/noticias/local/2022/05/11/1732285/atropello-mallorca-doctor-manuel-del-rio-son-espases-estado-grave.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1982549" alt="Consternación en Son Espases por el atropello grave del doctor Manuel del Río" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Consternación en Son Espases por el atropello grave de un reconocido médico" data-value="1732285" href="/noticias/local/2022/05/11/1732285/atropello-mallorca-doctor-manuel-del-rio-son-espases-estado-grave.html">Consternación en Son Espases por el atropello grave de un reconocido médico</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1732549" title="Despedido de la ITV de Palma por hacer la vista gorda a sus amigos" href="/noticias/local/2022/05/12/1732549/itv-mallorca.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1982987" alt="Despedido de la ITV de Palma por hacer la vista gorda a sus amigos" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Despedido de la ITV de Palma por hacer la vista gorda a sus amigos" data-value="1732549" href="/noticias/local/2022/05/12/1732549/itv-mallorca.html">Despedido de la ITV de Palma por hacer la vista gorda a sus amigos</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1732475" title="De El Bulli a un kebab de Palma" href="/noticias/local/2022/05/12/1732475/bulli-kebab-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1982891" alt="De El Bulli a un kebab de Palma" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="De El Bulli a un kebab de Palma" data-value="1732475" href="/noticias/local/2022/05/12/1732475/bulli-kebab-palma.html">De El Bulli a un kebab de Palma</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1732337" title="La experiencia inmersiva «más visitada del mundo» llega a Palma de la mano de 'Van Gogh Alive'" href="/noticias/cultura/2022/05/11/1732337/exposicion-palma-van-gogh-alive-llega-isla.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1982631" alt="La experiencia inmersiva «más visitada del mundo» llega a Palma de la mano de 'Van Gogh Alive'" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="La experiencia inmersiva «más visitada del mundo» llega a Palma de la mano de 'Van Gogh Alive'" data-value="1732337" href="/noticias/cultura/2022/05/11/1732337/exposicion-palma-van-gogh-alive-llega-isla.html">La experiencia inmersiva «más visitada del mundo» llega a Palma de la mano de 'Van Gogh Alive'</a></h4>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
<div class="border-wrapper mb-3"><div class="lo-mas mb-3">
    <div class="row mb-3 text-nowrap">
        <div class="col col-md-6 pl-2 pr-2">
            <a class="btn w-100 btn-sm btn-primary p-1 mas-leido" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masLeido'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-comentado&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-leido&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más leído</a>        </div>
        <div class="col col-md-6 pl-2 pr-2"><a class="btn w-100 btn-sm btn-light p-1 mas-comentado" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masComentado'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-leido&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-comentado&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más comentado</a>        </div>
    </div>
    <div class="row">
        <div class="col" id="lomas"><ol>
    <li><a href="/sucesos/ultimas/2022/05/12/1732901/salto-mortal-islas-malgrats-mujer-del-fallecido-grabo-momento-muerte.html">Salto mortal en las Islas Malgrats: La mujer del fallecido filmó el momento</a></li><li><a href="/sucesos/ultimas/2022/05/12/1732863/magaluf-graban-video-caida-del-turista-fallecido.html">Graban la caída del turista fallecido en Magaluf</a></li><li><a href="/sucesos/ultimas/2022/05/12/1732699/magaluf-turista-britanico-muere-caer-desde-septimo-piso-hotel.html">Un turista británico muere al caer desde un séptimo piso en un hotel de Magaluf</a></li><li><a href="/noticias/local/2022/05/12/1732549/itv-mallorca.html">Despedido de la ITV de Palma por hacer la vista gorda a sus amigos</a></li><li><a href="/noticias/local/2022/05/12/1732475/bulli-kebab-palma.html">De El Bulli a un kebab de Palma</a></li></ol>
</div>
    </div>
</div>
</div><div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
</div>
            </div>
        </div>
        <div class="post-comments-wrapper bx">
            <div class="post-comments mb-3" id="sf_comment_list">
    <div class="row">
        <div class="col">
            <h4 class="post-comments-title">Sin comentarios</h4>
        </div>
    </div>
    <div class="row">
	<div class="col">
        <div class="post-comments-howto text-center unregistered-content pb-3">
        <div class="row">
            <div class="col-12 col-lg-7 mb-3 mb-lg-0">
                <p class="w-lg-100 m-auto">Para comentar es necesario <a href="#" class="gRegister">estar registrado</a> en Ultima Hora                </p>
            </div>
            <div class="col-6 col-lg-2"><button class="btn w-100 btn-sm btn-primary gRegister">Regístrate</button>            </div>
            <div class="col-6 col-lg-2">
		<button class="btn w-100 btn-sm btn-light gLogin">Iniciar sesión</button>            </div>
        </div>
    </div>

    <div class="registered-content">
        <form action="#" class="post-comments-form pb-3">
            <div class="row comment-author">
                <div class="col mt-2">
                    <label for="send-comment-btn" class="send-comment-label">
                        <img src="https://uh.gsstatic.es/images/shared/svg/icons.svg#usercomment-view" alt="logged"
                             class="logged-user-img rounded-circle mr-2"/>
			Hola<span class="logged-user mr-2 ml-1"></span><button id="send-comment-btn" class="btn btn-sm btn-light gLogout">Cerrar sesión</button>                    </label>
                </div>
            </div>
            <div class="row mt-2">
                <div class="col offset-lg-1">
		<input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="9b15b0474bca93c6c8e5ec0224c3067b627dcfd3" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1733115" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" />                    <input type="hidden" name="sf_comment_parent_id">
                    <fieldset><legend class="replying-to">Respondiendo a <span></span></legend></fieldset><textarea name="sf_comment" id="send-comment" class="mb-2" placeholder="Escribir un comentario ..." required="required" cols="10" rows="9"></textarea><button class="btn ml-auto d-block send-action btn-sm btn-primary w-50 p-2">Comentar</button>                </div>
            </div>
        </form>
    </div>
</div>
    </div>
    <div id="object_comments_1733115" class="comment-list">
<p class="text-center mt-2 mb-4 font-weight-bold">De momento no hay comentarios.</p></div>
</div>
        </div>
        <div class="ads ad-top no-border mb-3">
    <div class="row">
        <div class="col ad-content">
            <div class="henneoHB henneoHB-top">
                            </div>
        </div>
    </div>
</div>
    </div>
    <div class="modal fade" id="base-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
        <div class="modal-content transparent">
            <div class="modal-body mb-0 p-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                                    <img alt="modal" class="img-responsive modal-inner" src="#"/>
                            </div>
        </div>
    </div>
</div>
</main>
<div id="black-overlay" class="black-overlay"></div>
<footer>
    <div class="container-fluid text-center main-links">
        <div class="row mb-4">
            <div class="col">
                <a aria-label="Ultima Hora" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg>
</a>            </div>
        </div>
        <div class="row">
            <div class="col">
                <a href="/quienes_somos.html">Quiénes somos</a><a href="/contacto/publicidad.html">Contratar Publicidad</a><a href="/contacto.html">Contacto</a><a href="/aviso_legal.html">Aviso Legal</a><a href="/politica_de_privacidad.html">Política de privacidad</a><a href="/politica_de_cookies.html">Política de cookies</a>                <a href="javascript:Didomi.preferences.show()">Consentimiento</a>
		<a href="https://status.ultimahora.es/">Status</a>
            </div>
        </div>
    </div>
    <div data-bg="https://uh.gsstatic.es/images/shared/gserra.png" class="container post-footer lazyload">
        <div class="row post-footer-content d-none d-lg-flex">
            <div class="col">
                <dl>
                    <dt>Publicaciones</dt>
                    <dd><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></dd>
                    <dd><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></dd>
                    <dd><a href="https://www.menorca.info/">Menorca • Es Diari</a></dd>
                    <dd><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></dd>
                    <dd><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></dd>
                    <dd><a href="https://www.bookstyle.net/">Book Style</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>Audiovisuales</dt>
                    <dd><a href="https://www.novaproducciones.es/">Nova Producciones</a></dd>
                </dl>
                <dl>
                    <dt>Canales</dt>
                    <dd><a href="https://www.clubdelsuscriptor.es/">Club del subscriptor</a></dd>
                    <dd><a href="https://www.ultimahoraclasificados.com/">Última Hora Clasificados</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>REDES SOCIALES</dt>
                    <dd><a title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a></dd>
                    <dd><a title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a></dd>
                    <dd><a title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a></dd>
                    <dd><a title="Youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a></dd>
                    <dd><a title="Linked In" href="https://www.linkedin.com/company/ultima-hora">LinkedIn</a></dd>
                    <dd><a href="/telegram.html">Telegram</a></dd>
                </dl>
            </div>
            <div class="col-4">
                <dl>
                    <dt>Corporativo</dt>
                    <dd><a href="https://www.gruposerra.com/">Grupo Serra</a></dd>
                </dl>
                <dl>
                    <dt>Hora nova, S.A.</dt>
                    <dd><a href="/contacto.html">Redacción, Administración y Publicidad</a></dd>
                    <dd><a href="/contacto.html">Delegación Manacor</a></dd>
                    <dd><a href="/contacto.html">Delegación Inca</a></dd>
                    <dd><a href="/contacto.html">Club del Suscriptor</a></dd>
                </dl>
            </div>
        </div>
    </div>
</footer>

<script>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ&layout=noticia&categoria=noticias&subcategoria=cultura&createdby=grossello&firma=Adri%C3%A1n+Malagamba&fechapublicacion=20220513&noticia_id=1733115&mediatype=imagen&seotag=&platform=unclasssified&gaid=&su=&branded_content=0&accesstype=abierto&user_logged=0&fchoices=1&thumbnail_image=https%3A%2F%2Fuh.gsstatic.es%2FsfAttachPlugin%2FgetPreview%2Fid%2F1983869&publish_time=2022-05-12+22%3A18%3A38" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Noticias/Cultura,Noticias,2022";
          _sf_async_config.authors = "Adrián Malagamba,grossello";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
