<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage">
<head>
    <meta charset="utf-8">
   <meta name="title" content="Esteban Mercer, entre amigos: &#039;Edén&#039; en Son Amar" />
<meta name="description" content="Lucrecia Sarmiento con su marido fueron invitados vip a la noche de clausura y se lo pasó en grande. Edén es un santuario íntimo para los amantes de la música, situado en los hermosos terrenos de la majestuosa finca del siglo XV, la Casa de Son Amar, y con vistas al sitio del Patrimonio Mundial, la Serra de Tramuntana. Al entrar, ya se puede sentir su singularidad. Ningún otro lugar de la Isla tiene, o podría tener, un entorno como este.
" />
<meta name="keywords" content="Son Amar,Esteban Mercer,crónica social,glamur" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://uh.gsstatic.es/sfAttachPlugin/facebook/1409899.jpg" />
<meta name="twitter:url" content="https://www.ultimahora.es/vips/esteban-mercer/2021/10/21/1311551/esteban-mercer-entre-amigos-eden-son-amar.html" />
<meta name="twitter:title" content="&#039;Edén&#039; en Son Amar" />
<meta name="twitter:description" content="Lucrecia Sarmiento con su marido fueron invitados vip a la noche de clausura y se lo pasó en grande. Edén es un santuario íntimo para los amantes de la música, situado en los hermosos terrenos de la majestuosa finca del siglo XV, la Casa de Son Amar, y con vistas al sitio del Patrimonio Mundial, la Serra de Tramuntana. Al entrar, ya se puede sentir su singularidad. Ningún otro lugar de la Isla tiene, o podría tener, un entorno como este.
" />
<meta name="twitter:creator" content="@detorretta" />
<meta name="dc.date.issued" content="2021-10-21" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta name="theme-color" content="#cd0000" />
<title>Esteban Mercer, entre amigos: &#039;Edén&#039; en Son Amar</title>
<link href="https://www.ultimahora.es/vips/esteban-mercer/2021/10/21/1311551/esteban-mercer-entre-amigos-eden-son-amar.html" rel="canonical" />
<link href="https://amp.ultimahora.es/vips/esteban-mercer/2021/10/21/1311551/esteban-mercer-entre-amigos-eden-son-amar.html" rel="amphtml" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="112670235422695" />
<meta property="og:title" content="'Edén' en Son Amar" />
<meta property="og:url" content="https://www.ultimahora.es/vips/esteban-mercer/2021/10/21/1311551/esteban-mercer-entre-amigos-eden-son-amar.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Lucrecia Sarmiento con su marido fueron invitados vip a la noche de clausura y se lo pasó en grande. Edén es un santuario íntimo para los amantes de la música, situado en los hermosos terrenos de la majestuosa finca del siglo XV, la Casa de Son Amar, y con vistas al sitio del Patrimonio Mundial, la Serra de Tramuntana. Al entrar, ya se puede sentir su singularidad. Ningún otro lugar de la Isla tiene, o podría tener, un entorno como este.
" />
<meta property="article:tag" content="Son Amar" />
<meta property="article:section" content="Esteban Mercer" />
<meta property="article:published_time" content="2021-10-21T12:44:00+02:00" />
<meta property="article:modified_time" content="2021-10-21T12:51:21+02:00" />
<meta property="og:image" content="https://uh.gsstatic.es/sfAttachPlugin/facebook/1409899.jpg" />
<link href="https://www.ultimahora.es/autor/esteban-mercer.rss" title="Noticias de Esteban Mercer" rel="alternate" type="application/rss+xml" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://uh.gsstatic.es/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://uh.gsstatic.es/images/android-icon-192x192.png">
    <link rel="shortcut icon" href="https://uh.gsstatic.es/images/favicon.ico" />
    <link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;500;700;900&amp;display=swap" />
<link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:wght@700&amp;display=swap" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/css/bootstrap.min.css" integrity="sha512-P5MgMn1jBN01asBgU0z60Qk4QxiXo86+wlFahKrsQf37c9cro517WzVSPPV1tDKzhku2iJ2FVgL67wG03SGnNA==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//uh.gsstatic.es/dist/css/post.css" />
<script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_bEdjNw-fZ4jKaNZTISYR4EqVth5GArTBalNTbPqj6TbQId1kSc0pytQEB91-QrtZ&amp;lang=es"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/js/bootstrap.min.js" integrity="sha512-XKa9Hemdy1Ui3KSGgJdgMyYlUg1gM+QhL6cnlyTe2qzMCYm4nAZ1PsVerQzTTXzonUR+dmswHqgJPuwCq1MaAg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.0/lazysizes.min.js" integrity="sha512-JrL1wXR0TeToerkl6TPDUa9132S3PB1UeNpZRHmCe6TxS43PFJUcEYUhjJb/i63rSd+uRvpzlcGOtvC/rDQcDg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js"></script>
<script src="//uh.gsstatic.es/dist/js/post.bundle.js"></script>

<script>
function getCookie(name) {
let found = document.cookie
            .split('; ')
            .find(row => row.startsWith(name));
        return found ? found.replace(found.split('=', 1) + '=', '') : false;
}

	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"Esteban Mercer","publish_time":"2021-10-21 12:51:21","article_id":"1311551","content_type":"noticia","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1409899","section":"vips","sub_section":"esteban-mercer","category_3":null,"cuser":"gigya_user","tags":"Son Amar","accesstype":"abierto","author_id":"iperez"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	console.log('Inserting dataLayer');
	dataLayer=[{"layout":"noticia","categoria":"vips","subcategoria":"esteban-mercer","terciariacategoria":null,"createdby":"iperez","lastmodify":null,"firma":"Esteban Mercer","fechapublicacion":"20211021","keywords":null,"noticia_id":"1311551","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Son Amar","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1409899","publish_time":"2021-10-21 12:51:21"}];
	//tagmanagerContainer='GTM-P6RVQZ';
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body>
	<header class="header-top">
	<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Ultima hora",
  "foundingDate": "1893-05-01",
  "founder": "Josep Tous i Ferrer",
  "contactPoint" : {
    "@type" : "ContactPoint",
    "contactType" : "Redacción Digital",
    "email" : "digital@ultimahora.es"
  },
  "address": {
    "name": "Palau de la Prensa",
    "telephone":"971 788 333",
    "email": "digital@ultimahora.es",
    "@type": "PostalAddress",
    "addressLocality": "Palma de Mallorca, España",
    "postalCode": "07011",
    "streetAddress": "Paseo Mallorca, 9-A,",
    "url" : "https://www.ultimahora.es" ,
    "sameAs" : [
	"https://www.facebook.com/UltimaHora.Mallorca",
	"https://twitter.com/uhmallorca",
	"https://www.linkedin.com/company/ultima-hora",
	"https://www.instagram.com/uhmallorca/",
	"https://t.me/ultimahora_bot"
    ]
  },
  "memberOf": [
    {
      "@type": "Organization",
      "name": "Grupo Serra",
      "logo" : "https://www.gruposerra.com/images/grupserra_amp.png"
    }
  ]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.ultimahora.es",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.ultimahora.es/search?term={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<div id="top-nav">
    <nav class="navbar-top edition-selector-today">
        <div class="container">
            <div class="row">
                <div class="col d-none d-lg-block">
	<ul class="list-inline today-news">
		<li class="list-inline-item">Hoy es noticia:</li>
		<li class="list-inline-item"><a title="La Guardia Civil investiga la muerte de una mujer con golpes en su casa de Peguera" class="nav-linkd" href="/sucesos/ultimas/2021/10/21/1311405/guardia-civil-investiga-muerte-mujer-golpes-casa-peguera.html?utm_medium=web&amp;utm_source=hoy es noticia">Fallecida en Peguera</a></li><li class="list-inline-item"><a title="Más de 7.300 personas esperan una vivienda del Ibavi en Baleares" class="nav-linkd" href="/noticias/local/2021/10/21/1307493/vivienda-publica-baleares-mas-7300-personas-esperan-una.html?utm_medium=web&amp;utm_source=hoy es noticia">Ibavi</a></li><li class="list-inline-item"><a title="Vecinos de Pere Garau tapian una casa okupada" class="nav-linkd" href="/noticias/palma/2021/10/21/1311387/vecinos-pere-garau-tapian-casa-okupada.html?utm_medium=web&amp;utm_source=hoy es noticia">Casa okupa</a></li>	</ul>
</div>
                <div class="col col-lg-4 text-lg-right">
                    <ul class="list-inline edition-selector">
                        <li class="list-inline-item"><a class="nav-linkd" href="/">Mallorca</a></li>
                        <li class="list-inline-item"><a href="https://www.menorca.info/" class="nav-linkd">Menorca</a></li>
                        <li class="list-inline-item"><a href="https://www.periodicodeibiza.es/" class="nav-linkd">Ibiza y Formentera</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
    <nav class="navbar minibar" data-toggle="minibar-fixed">
        <div class="container">
            <div id="hamburger" role="button" data-toggle="collapse" data-target="#hamburger-menu"
                 aria-label="hamburger" aria-controls="hamburger-menu" aria-expanded="false">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <a class="navbar-brand" aria-label="Ultima Hora" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg>
</a>            <div class="collapse navbar-collapse hamburger-menu" id="hamburger-menu">
                <span class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg></span>
                <form method="post" action="/search.html"><input type="text" name="terms" id="terms" value="" class="search" placeholder="Buscar" /></form>                <div id="hamburger-items">
                    <div class="nav-item"><a class="btn btn-link collapsed" href="/">Portada</a></div><div class="nav-item">
	<button class="noticias btn btn-link collapsed" data-toggle="collapse" data-target="#menu1" aria-expanded="false" aria-controls="menu1">
		Noticias	</button>
	<div id="menu1" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/noticias.html">Todo NOTICIAS</a></li><li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="deportes btn btn-link collapsed" data-toggle="collapse" data-target="#menu2" aria-expanded="false" aria-controls="menu2">
		Deportes	</button>
	<div id="menu2" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/deportes.html">Todo DEPORTES</a></li><li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/videos.html">Programa UH-Esports</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="sucesos btn btn-link collapsed" data-toggle="collapse" data-target="#menu3" aria-expanded="false" aria-controls="menu3">
		Sucesos	</button>
	<div id="menu3" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/sucesos.html">Todo SUCESOS</a></li><li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="opinion btn btn-link collapsed" data-toggle="collapse" data-target="#menu_opinion" aria-expanded="false" aria-controls="menu_opinion">
        Opinion
    </button>
    <div id="menu_opinion" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		    <li><a href="/opinion.html">Toda LA OPINIÓN</a></li>
		    <li><a href="/opinion/editorial.html">Editorial</a></li>
	            <li><a href="/opinion/tribuna.html">Tribuna</a></li>
	            <li><a href="/autores.html">Autores</a></li>
		    <li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="xaloc btn btn-link collapsed" data-toggle="collapse" data-target="#menu13" aria-expanded="false" aria-controls="menu13">
		Xaloc	</button>
	<div id="menu13" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/xaloc.html">Todo XALOC</a></li><li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/decoracion.html">Decoración</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/viajar.html">Viajar</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li><li><a href="/xaloc/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="participa btn btn-link collapsed" data-toggle="collapse" data-target="#menu4" aria-expanded="false" aria-controls="menu4">
	    Participa
	</button>
	<div id="menu4" class="collapse" data-parent="#hamburger-items">
	    <ul class="list-unstyled">
		<li><a href="/participa.html">Todo PARTICIPA</a></li>
		<li><a href="/participa/denuncias.html">Denuncias</a></li>
		<li><a href="/cartas_lector.hml">Cartas lectores</a></li>
		<li><a href="/encuestas.html">Encuestas</a></li>
		<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
	    </ul>
	</div>
</div>
<div class="nav-item">
    <button class="ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_ocio" aria-expanded="false" aria-controls="menu_ocio">
        Ocio
    </button>
    <div id="menu_ocio" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/ocio.html">Todo el OCIO</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/actividades-familiares.html">Ocio familiar</a></li><li><a href="/ocio/fiestas.html">Ferias y fiestas </a></li><li><a href="/ocio/exposiciones.html">Arte</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="comer ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_comer" aria-expanded="false" aria-controls="menu_comer">
       Comer y beber 
    </button>
    <div id="menu_comer" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/comer-beber.html">Todo COMER Y BEBER</a></li><li><a href="/comer-beber/restaurantes.html">Restaurantes</a></li><li><a href="/comer-beber/bares.html">Bares</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="vips btn btn-link collapsed" data-toggle="collapse" data-target="#menu14" aria-expanded="false" aria-controls="menu14">
		Vips	</button>
	<div id="menu14" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/vips.html">Todo VIPS</a></li><li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_guia" aria-expanded="false" aria-controls="menu_guia">
       Guía Útil 
    </button>
    <div id="menu_guia" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		<li><a href="/guia_util.html">Toda LA GUÍA ÚTIL</a></li>
		<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
		<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
	<li><a href="/guia_util/arte.html">Arte</a></li><li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="especial btn btn-link collapsed" data-toggle="collapse" data-target="#menu_especial" aria-expanded="false" aria-controls="menu_especial">
		Monográficos
	</button>
	<div id="menu_especial" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
			<li><a href="/monograficos.html">Todos los MONOGRÁFICOS</a></li>
			<li><a href="/monograficos/halloweenizate-corte-ingles.html">Halloweenízate con El Corte Inglés</a></li><li><a href="/monograficos/connect-2021.html">Connect'Up 2021</a></li><li><a href="/monograficos/educacion-formacion-mallorca-2021.html">Educación y formación en Mallorca 2021</a></li><li><a href="/monograficos/nit-art-2021.html">Nit de l'Art 2021</a></li><li><a href="/monograficos/chef-casa-2021-oli-mallorca-do.html">'Un chef en casa' 2021 con Oli de Mallorca DO</a></li><li><a href="/monograficos/joan-bennassar-cami-lluc-refugis-amor-oferiment.html">Joan Bennàssar. Camí de Lluc. Refugis d'amor i oferiment</a></li><li><a href="/monograficos/obra-nueva-mallorca-2021.html">Obra Nueva en Mallorca 2021</a></li><li><a href="/monograficos/anuario-economico-2020-illes-balears.html">Anuario Económico 2020 Illes Balears</a></li><li><a href="/monograficos/emallorca-challenge-2021.html">eMallorca Challenge 2021</a></li><li><a href="/monograficos/mallorca-ecommerce-compra-online-isla.html">Mallorca eCommerce: Compra 'online' en tu isla</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata de Ultima Hora</a></li><li><a href="/monograficos/cocinas-cocineros-alma.html">Cocinas y cocineros con alma</a></li>			<li><a href="/monograficos/todos.html">Monográficos anteriores</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_servicios"
            aria-expanded="false" aria-controls="menu_servicios">
        Servicios
    </button>
    <div id="menu_servicios" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
            <li><a href="/el-tiempo.html">El tiempo</a></li>
            <li><a href="/horoscopo.html">Horóscopo</a></li>
            <li><a href="/webcams.html">Webcams</a></li>
            <li><a href="/hemeroteca.html">Hemeroteca</a></li>
        </ul>
    </div>
</div>                </div>
                <div class="follow pt-3 pl-3 pr-3 mt-2">
                    <div>
                        <small class="mr-2">Síguenos</small>
                        <a href="https://www.facebook.com/UltimaHora.Mallorca" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#facebook-view"
                           class="hide-text facebook lazyload">F</a>
                        <a href="https://www.youtube.com/c/UltimaHoraOnline" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#youtube-view"
                           class="hide-text youtube lazyload">Y</a>
                        <a href="https://twitter.com/uhmallorca" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#twitter-view"
                           class="hide-text twitter lazyload">T</a>
                        <a href="https://www.linkedin.com/company/ultima-hora" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#linkedin-view"
                           class="hide-text linkedin lazyload">L</a>
                        <a href="https://www.instagram.com/uhmallorca/" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#instagram-view"
                           class="hide-text instagram lazyload">I</a>
                        <a class="hide-text telegram lazyload" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#telegram-view" href="/telegram.html">T</a>                        <a class="hide-text rss lazyload" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#rss-view" href="/feed.rss">R</a>                    </div>
                </div>
                                <div class="bottom-links pl-3 pr-3 mt-3 mb-3">
                    <a href="/contacto/publicidad.html">Contratar publicidad</a>                    <a href="/contacto.html">Contacto</a>                </div>
            </div>
            <a href="/usuario" class="gLogin btn btn-light login navbar-links hidden">
                <span class="d-none d-lg-inline">Iniciar sesión</span>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path class="st0" d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"/><path class="st0" d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"/><path class="st0" d="M3.68 8.61v5.87h-1.5V8.61"/></svg>            </a>
            <a href="#" class="gRegister btn subscribe navbar-links hidden">Regístrate</a>
        </div>
        <div class="scroller">
            <div class="scroller-progress"></div>
        </div>
    </nav>
</div>

<nav class="navbar-menu navbar-expand-md">
    <div class="container">
        <ul class="nav-menu nav-fill navbar-nav scrolling-nav">
            <li class="nav-item">
                <a class="menu-link" aria-label="home" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 4l8 7.77-1.5 1.46-6.5-6.3-6.49 6.3L4 11.77 12 4zM6.29 19v-4.98L12 8.61l5.71 5.4V19h-4.08v-4.53h-3.26V19H6.29z" fill-rule="evenodd" clip-rule="evenodd"/></svg>                </a>
            </li>
            <li class="nav-item active">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-noticias" href="/noticias.html" aria-expanded="false">Noticias</a>
	<div class="collapse collapsing subnav-container" id="subnav-noticias">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/noticias.html">Noticias</a></li>
						<li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1311587" title="Cort prevé acabar la peatonalización de Costa i Llobera antes de Navidad" href="/noticias/palma/2021/10/21/1311587/obras-palma-peatonalizacion-calle-costa-llobera.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1409973" alt="Cort prevé acabar la peatonalización de Costa i Llobera antes de Navidad" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Cort prevé acabar la peatonalización de Costa i Llobera antes de Navidad" data-value="1311587" href="/noticias/palma/2021/10/21/1311587/obras-palma-peatonalizacion-calle-costa-llobera.html">Cort prevé acabar la peatonalización de Costa i Llobera antes de Navidad</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1311583" title="Salut pide cumplir al máximo normas anticovid ante la aparición de brotes" href="/noticias/local/2021/10/21/1311583/coronavirus-baleares-salut-pide-cumplir-normas-por-aparicion-brotes.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1409971" alt="Salut pide cumplir al máximo normas anticovid ante la aparición de brotes" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Salut pide cumplir al máximo normas anticovid ante la aparición de brotes" data-value="1311583" href="/noticias/local/2021/10/21/1311583/coronavirus-baleares-salut-pide-cumplir-normas-por-aparicion-brotes.html">Salut pide cumplir al máximo normas anticovid ante la aparición de brotes</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1311579" title="Católicos en el mundo: estos son los últimos datos" href="/noticias/nacional/2021/10/21/1311579/catolicismo-mundo-estos-son-datos.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1409957" alt="Católicos en el mundo: estos son los últimos datos" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Católicos en el mundo: estos son los últimos datos" data-value="1311579" href="/noticias/nacional/2021/10/21/1311579/catolicismo-mundo-estos-son-datos.html">Católicos en el mundo: estos son los últimos datos</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1311575" title="Tres formas de editar tus vídeos para impulsar tu negocio de forma sencilla y profesional" href="/noticias/tecnologia-videojuegos/2021/10/21/1311575/tres-formas-editar-tus-videos-para-impulsar-negocio-forma-sencilla-profesional.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1409953" alt="Leolytics" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Tres formas de editar tus vídeos para impulsar tu negocio de forma sencilla y profesional" data-value="1311575" href="/noticias/tecnologia-videojuegos/2021/10/21/1311575/tres-formas-editar-tus-videos-para-impulsar-negocio-forma-sencilla-profesional.html">Tres formas de editar tus vídeos para impulsar tu negocio de forma sencilla y profesional</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-sucesos" href="/sucesos.html" aria-expanded="false">Sucesos</a>
	<div class="collapse collapsing subnav-container" id="subnav-sucesos">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/sucesos.html">Sucesos</a></li>
						<li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1311511" title="El cabecilla de los okupas traía a argelinos gratis en patera a cambio de que robaran" href="/sucesos/ultimas/2021/10/21/1311511/okupas-palma-cabecilla-traia-argelinos-patera-para-robaran.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1409787" alt="Los investigadores de la banda de okupas: «150 robos esclarecidos es sólo la punta del iceberg de los perpetrados»" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="El cabecilla de los okupas traía a argelinos gratis en patera a cambio de que robaran" data-value="1311511" href="/sucesos/ultimas/2021/10/21/1311511/okupas-palma-cabecilla-traia-argelinos-patera-para-robaran.html">El cabecilla de los okupas traía a argelinos gratis en patera a cambio de que robaran</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1311499" title="La madre del presunto asesino de Marta Calvo se acoge en Palma a su derecho a no declarar" href="/sucesos/ultimas/2021/10/21/1311499/marta-calvo-madre-del-presunto-asesino-acoge-palma-derecho-declarar.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1409775" alt="Madre del presunto asesino de Marta Calvo" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="La madre del presunto asesino de Marta Calvo se acoge en Palma a su derecho a no declarar" data-value="1311499" href="/sucesos/ultimas/2021/10/21/1311499/marta-calvo-madre-del-presunto-asesino-acoge-palma-derecho-declarar.html">La madre del presunto asesino de Marta Calvo se acoge en Palma a su derecho a no declarar</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1311473" title="640.000 euros por una pista para localizar a Cleo Smith, de 4 años, desaparecida" href="/sucesos/ultimas/2021/10/21/1311473/cleo-smith-desaparecida-australia-ofrece-640000-euros-por-pista.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1409721" alt="Cleo Smith" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="640.000 euros por una pista para localizar a Cleo Smith, de 4 años, desaparecida" data-value="1311473" href="/sucesos/ultimas/2021/10/21/1311473/cleo-smith-desaparecida-australia-ofrece-640000-euros-por-pista.html">640.000 euros por una pista para localizar a Cleo Smith, de 4 años, desaparecida</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1311405" title="La Guardia Civil investiga la muerte de una mujer con golpes en su casa de Peguera" href="/sucesos/ultimas/2021/10/21/1311405/guardia-civil-investiga-muerte-mujer-golpes-casa-peguera.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1409523" alt="La Guardia Civil investiga la muerte de una mujer con golpes en su casa de Peguera" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="La Guardia Civil investiga la muerte de una mujer con golpes en su casa de Peguera" data-value="1311405" href="/sucesos/ultimas/2021/10/21/1311405/guardia-civil-investiga-muerte-mujer-golpes-casa-peguera.html">La Guardia Civil investiga la muerte de una mujer con golpes en su casa de Peguera</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-deportes" href="/deportes.html" aria-expanded="false">Deportes</a>
	<div class="collapse collapsing subnav-container" id="subnav-deportes">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/deportes.html">Deportes</a></li>
						<li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/videos.html">Programa UH-Esports</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media media video" data-value="1311577" title="La emotiva felicitación de Rafa Nadal a un abuelo de 90 años" href="/deportes/tenis/2021/10/21/1311577/rafa-nadal-emociona-abuelo-felicitacion.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1409975" alt="Momento en el que el anciano recibe la felicitación." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="La emotiva felicitación de Rafa Nadal a un abuelo de 90 años" data-value="1311577" href="/deportes/tenis/2021/10/21/1311577/rafa-nadal-emociona-abuelo-felicitacion.html">La emotiva felicitación de Rafa Nadal a un abuelo de 90 años</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1311413" title="El Villarreal se reengancha a la Champions" href="/deportes/futbol/2021/10/20/1311413/villarreal-reengancha-champions.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1409531" alt="BSC Young Boys Bern vs Villarreal CF" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="El Villarreal se reengancha a la Champions" data-value="1311413" href="/deportes/futbol/2021/10/20/1311413/villarreal-reengancha-champions.html">El Villarreal se reengancha a la Champions</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1311409" title="Nuevo empate del Sevilla, que continua segundo pero sigue sin ganar" href="/deportes/futbol/2021/10/20/1311409/nuevo-empate-del-sevilla-sigue-segundo-pero-sigue-ganar.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1409527" alt="Lille OSC vs Sevilla FC" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Nuevo empate del Sevilla, que continua segundo pero sigue sin ganar" data-value="1311409" href="/deportes/futbol/2021/10/20/1311409/nuevo-empate-del-sevilla-sigue-segundo-pero-sigue-ganar.html">Nuevo empate del Sevilla, que continua segundo pero sigue sin ganar</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1311397" title="El presidente del Margaritense denuncia a un árbitro por agresión" href="/deportes/futbol/2021/10/21/1311397/presidente-del-margaritense-denuncia-arbitro-por-agresion.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1409509" alt="El presidente del Margaritense denuncia a un árbitro por agresión" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="El presidente del Margaritense denuncia a un árbitro por agresión" data-value="1311397" href="/deportes/futbol/2021/10/21/1311397/presidente-del-margaritense-denuncia-arbitro-por-agresion.html">El presidente del Margaritense denuncia a un árbitro por agresión</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-opinion" href="/opinion.html" aria-expanded="false">Opinión</a>
	<div class="collapse collapsing subnav-container" id="subnav-opinion">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/opinion.html">Opinión</a></li>
						<li><a href="/opinion/editorial.html">Editorial</a></li>
						<li><a href="/opinion/tribuna.html">Tribuna</a></li>
						<li><a href="/autores.html">Autores</a></li>
						<li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/editorial/2021/10/21/1311453/comercio-del-centro-palma-contra-plan-cort.html"><img alt="Editorial" loading="lazy" class="img-fluid rounded-circle" width="94" height="94" src="/autor/editorial/32.png" /></a><h4 class="news-heading"><a class="" title="El comercio del centro de Palma contra el plan de Cort" data-value="1311453" href="/opinion/editorial/2021/10/21/1311453/comercio-del-centro-palma-contra-plan-cort.html">El comercio del centro de Palma contra el plan de Cort</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/tribuna/2021/10/21/1311293/asume-partido-hacia-liderazgo-total.html"><img alt="Xavier Cassanyes" loading="lazy" class="img-fluid rounded-circle" width="94" height="94" src="/autor/xavier-cassanyes/10859.png" /></a><h4 class="news-heading"><a class="" title="Asume el partido hacia un liderazgo total" data-value="1311293" href="/opinion/tribuna/2021/10/21/1311293/asume-partido-hacia-liderazgo-total.html">Asume el partido hacia un liderazgo total</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/tribuna/2021/10/21/1311295/normalitat-rau-diversitat.html"><img alt="Victor Gayà" loading="lazy" class="img-fluid rounded-circle" width="94" height="94" src="/autor/victor-gaya/10857.png" /></a><h4 class="news-heading"><a class="" title="La normalitat rau en la diversitat" data-value="1311295" href="/opinion/tribuna/2021/10/21/1311295/normalitat-rau-diversitat.html">La normalitat rau en la diversitat</a></h4>							</div>
												<div class="news-item content-item col-3 mb-0">
							<a title="Tira cómica: Albercocs i Cireres" href="/opinion/tira_comica/2021/10/17/5057/albercocs-cireres.html"><img alt="Tira cómica" data-src="/tira/tira/id/5057/width/270/height/180" class="img-fluid w-100 lazyload" width="270" height="180" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a><h4 class="news_heading"><a href="/opinion/tira_comica/albercocs-cireres.html">Albercocs i Cireres</a></h4>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-xaloc" href="/xaloc.html" aria-expanded="false">Xaloc</a>
	<div class="collapse collapsing subnav-container" id="subnav-xaloc">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/xaloc.html">Xaloc</a></li>
						<li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/decoracion.html">Decoración</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/viajar.html">Viajar</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li><li><a href="/xaloc/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1311565" title="Argán en Mallorca" href="/xaloc/agricultura/2021/10/21/1311565/argan-mallorca.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1409943" alt="Esteban Mercer, entre amigos" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Argán en Mallorca" data-value="1311565" href="/xaloc/agricultura/2021/10/21/1311565/argan-mallorca.html">Argán en Mallorca</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1311325" title="El ‘llonguet’, estrella del miércoles" href="/xaloc/gastronomia/2021/10/21/1311325/llonguet-estrella-del-miercoles.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1409403" alt="El ‘llonguet’, estrella del miércoles" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="El ‘llonguet’, estrella del miércoles" data-value="1311325" href="/xaloc/gastronomia/2021/10/21/1311325/llonguet-estrella-del-miercoles.html">El ‘llonguet’, estrella del miércoles</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1310955" title="Deliciosa casquería" href="/xaloc/gastronomia/2021/10/20/1310955/deliciosa-casqueria.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1408797" alt="Deliciosa casquería" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Deliciosa casquería" data-value="1310955" href="/xaloc/gastronomia/2021/10/20/1310955/deliciosa-casqueria.html">Deliciosa casquería</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media media video" data-value="1310793" title="Ronquina para el pelo: qué es y cómo se usa" href="/xaloc/cajon-sastre/2021/10/19/1310793/ronquina-como-aplica.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getThumbnail/id/1408545" alt="Ronquina para el pelo: qué es y cómo se usa" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Ronquina para el pelo: qué es y cómo se usa" data-value="1310793" href="/xaloc/cajon-sastre/2021/10/19/1310793/ronquina-como-aplica.html">Ronquina para el pelo: qué es y cómo se usa</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-participa" href="/participa.html" aria-expanded="false">Participa</a>
	<div class="collapse collapsing subnav-container" id="subnav-participa">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/participa.html">Participa</a></li>
						<li><a href="/participa/denuncias.html">Denuncias</a></li>
						<li><a href="/cartas_lector.hml">Cartas de los lectores</a></li>
						<li><a href="/encuestas.html">Encuestas</a></li>
						<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="9117" title="Coches abandonados, jeringuillas usadas y excrementos  " href="/participa/denuncia/retirada-coches-usados-para-drogarse.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1409323" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/retirada-coches-usados-para-drogarse.html">Coches abandonados, jeringuillas usadas y excrementos  </a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="9111" title="2 meses de espera para una analítica en el PAC de Son Rullan" href="/participa/denuncia/meses-espera-para-analitica-pac-son-rullan.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1407893" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/meses-espera-para-analitica-pac-son-rullan.html">2 meses de espera para una analítica en el PAC de Son Rullan</a></h4>
						</div>
																		<div class="news-item content-item col-3 mb-0">
							<a href="/cartas_lector/carta/507.html"><img class="img-fluid w-100" width="195" height="130" alt="Cartas lector" src="https://uh.gsstatic.es/images/carta/cartaslector.png" /></a><h4 class="news-heading"><a href="/cartas_lector/carta/507.html">AGRADECIMIENTO A PERSONAL SON LLÀTZER</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
							<a href="/cartas_lector/carta/505.html"><img class="img-fluid w-100" width="195" height="130" alt="Cartas lector" src="https://uh.gsstatic.es/images/carta/cartaslector.png" /></a><h4 class="news-heading"><a href="/cartas_lector/carta/505.html">SOS Direcció General de Depèndencia (GOIB)</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-ocio" href="/ocio.html" aria-expanded="false">Ocio</a>
	<div class="collapse collapsing subnav-container" id="subnav-ocio">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
					<li><a href="/ocio.html">Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/actividades-familiares.html">Ocio familiar</a></li><li><a href="/ocio/fiestas.html">Ferias y fiestas </a></li><li><a href="/ocio/exposiciones.html">Arte</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="28357" title="El rock andaluz de Medina Azahara en concierto en el Auditórium de Palma" href="/ocio/conciertos/rock-andaluz-medina-azahara-concierto-auditorium-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1377447" alt="Medina Azahara en concierto en el Auditórium de Palma." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/conciertos/rock-andaluz-medina-azahara-concierto-auditorium-palma.html">El rock andaluz de Medina Azahara en concierto en el Auditórium de Palma</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="28571" title="El grupo 'The Distance' ofrece un concierto en la sala Es Gremi" href="/ocio/conciertos/grupo-the-distance-ofrece-concierto-sala-gremi.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1403345" alt="Concierto" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/conciertos/grupo-the-distance-ofrece-concierto-sala-gremi.html">El grupo 'The Distance' ofrece un concierto en la sala Es Gremi</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="28359" title="Estados de ánimo, tributo a El Canto del Loco en la Sala Mozart del Auditórium de Palma" href="/ocio/conciertos/estados-animo-tributo-canto-del-loco-sala-mozart-del-auditorium-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1377469" alt="Estados de ánimo." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/conciertos/estados-animo-tributo-canto-del-loco-sala-mozart-del-auditorium-palma.html">Estados de ánimo, tributo a El Canto del Loco en la Sala Mozart del Auditórium de Palma</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="28545" title="Palma LGTBI International Choral Festival 2021 se cita en el Trui Teatre" href="/ocio/conciertos/palma-lgtbi-international-choral-festival-2021-cita-trui-teatre.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1401733" alt="Palma LGTBI International Choral Festival 2021 se cita en el Trui Teatre" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/conciertos/palma-lgtbi-international-choral-festival-2021-cita-trui-teatre.html">Palma LGTBI International Choral Festival 2021 se cita en el Trui Teatre</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-vips" href="/vips.html" aria-expanded="false">Vips</a>
	<div class="collapse collapsing subnav-container" id="subnav-vips">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/vips.html">Vips</a></li>
						<li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1311561" title="Monium" href="/vips/esteban-mercer/2021/10/21/1311561/esteban-mercer-entre-amigos-monium-1.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1409921" alt="Esteban Mercer, entre amigos" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Monium" data-value="1311561" href="/vips/esteban-mercer/2021/10/21/1311561/esteban-mercer-entre-amigos-monium-1.html">Monium</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1311555" title="Arte Visión" href="/vips/esteban-mercer/2021/10/21/1311555/esteban-mercer-entre-amigos-arte-vision-1.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1409915" alt="Esteban Mercer, entre amigos" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Arte Visión" data-value="1311555" href="/vips/esteban-mercer/2021/10/21/1311555/esteban-mercer-entre-amigos-arte-vision-1.html">Arte Visión</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1311551" title="'Edén' en Son Amar" href="/vips/esteban-mercer/2021/10/21/1311551/esteban-mercer-entre-amigos-eden-son-amar.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1409899" alt="Esteban Mercer, entre amigos" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="'Edén' en Son Amar" data-value="1311551" href="/vips/esteban-mercer/2021/10/21/1311551/esteban-mercer-entre-amigos-eden-son-amar.html">'Edén' en Son Amar</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1311545" title="Vora Mar con Rosa Blanca" href="/vips/esteban-mercer/2021/10/21/1311545/esteban-mercer-entre-amigos-vora-mar-rosa-blanca.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1409883" alt="Esteban Mercer, entre amigos" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Vora Mar con Rosa Blanca" data-value="1311545" href="/vips/esteban-mercer/2021/10/21/1311545/esteban-mercer-entre-amigos-vora-mar-rosa-blanca.html">Vora Mar con Rosa Blanca</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-guia" href="/guia_util.html" aria-expanded="false">Guía útil</a>
	<div class="collapse collapsing subnav-container" id="subnav-guia">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/guia_util.html">Guía útil</a></li>
						<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
						<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
						<li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li><li><a href="/guia_util/deportes.html">Deportes</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1" title="Es Baluard Museu d'art modern i contemporani de Palma" href="/guia_util/arte/museos/es-baluard-museu-d-art-modern-i-contemporani-de-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1303/width/195/height/130/crop/1" alt="Es Baluard" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/arte/museos/es-baluard-museu-d-art-modern-i-contemporani-de-palma.html">Es Baluard Museu d'art modern i contemporani de Palma</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1215" title="Can Prunera" href="/guia_util/arte/museos/can-prunera.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/5034/width/195/height/130/crop/1" alt="Museo modernista Can Prunera" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/arte/museos/can-prunera.html">Can Prunera</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1416" title="Auditórium de Palma" href="/guia_util/ocio/teatros/auditorium-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/535611/width/195/height/130/crop/1" alt="Auditórium de Palma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/ocio/teatros/auditorium-palma.html">Auditórium de Palma</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1227" title="Trui Teatre" href="/guia_util/ocio/teatros/trui-teatre.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/575065/width/195/height/130/crop/1" alt="Trui Teatre" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/ocio/teatros/trui-teatre.html">Trui Teatre</a></h4>
						</div>
										</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-especiales" href="/monograficos.html" aria-expanded="false">Monográficos</a>
	<div class="collapse collapsing subnav-container" id="subnav-especiales">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/monograficos.html">Monográficos</a></li>
						<li><a href="/monograficos/halloweenizate-corte-ingles.html">Halloweenízate</a></li><li><a href="/monograficos/connect-2021.html">Connect'Up 2021</a></li><li><a href="/monograficos/educacion-formacion-mallorca-2021.html">Educación y formación 2021</a></li><li><a href="/monograficos/nit-art-2021.html">Nit de l'Art 2021</a></li><li><a href="/monograficos/chef-casa-2021-oli-mallorca-do.html">Un chef en casa</a></li><li><a href="/monograficos/joan-bennassar-cami-lluc-refugis-amor-oferiment.html">Joan Bennàssar 2021</a></li><li><a href="/monograficos/obra-nueva-mallorca-2021.html">Obra Nueva 2021</a></li><li><a href="/monograficos/anuario-economico-2020-illes-balears.html">Anuario Económico 2020</a></li><li><a href="/monograficos/emallorca-challenge-2021.html">eMallorca Challenge 2021</a></li><li><a href="/monograficos/mallorca-ecommerce-compra-online-isla.html">Mallorca eCommerce</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata</a></li><li><a href="/monograficos/cocinas-cocineros-alma.html">Cocinas y cocineros con alma</a></li>						<li><a href="/monograficos/todos.html">Todos los monográficos</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="4799" title="Tauló o la reforma ‘verde’ que ahorra dinero y materiales" href="/monograficos/connect-2021/noticias-9/2021/10/21/4799/taulo-reforma-verde-ahorra-dinero-materiales.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1409601" alt="Connect'Up" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/connect-2021/noticias-9/2021/10/21/4799/taulo-reforma-verde-ahorra-dinero-materiales.html">Tauló o la reforma ‘verde’ que ahorra dinero y materiales</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="4795" title="Kids&amp;Us la academia de inglés para niños celebra la primera jornada familiar de puertas abiertas" href="/monograficos/educacion-formacion-mallorca-2021/formacion-complementaria/2021/10/19/4795/kids-academia-ingles-para-ninos-celebra-primera-jornada-familiar-puertas-abiertas.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1408497" alt="Educación" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/educacion-formacion-mallorca-2021/formacion-complementaria/2021/10/19/4795/kids-academia-ingles-para-ninos-celebra-primera-jornada-familiar-puertas-abiertas.html">Kids&Us la academia de inglés para niños celebra la primera jornada familiar de puertas abiertas</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="4781" title="El concurso de disfraces de Ultima hora y El Corte Inglés cumple diez años" href="/monograficos/halloweenizate-corte-ingles/2021/10/19/4781/concurso-disfraces-ultima-hora-corte-ingles-cumple-diez-anos.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1405457" alt="Halloween" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/halloweenizate-corte-ingles/2021/10/19/4781/concurso-disfraces-ultima-hora-corte-ingles-cumple-diez-anos.html">El concurso de disfraces de Ultima hora y El Corte Inglés cumple diez años</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="4779" title="Bases de la X edición del Concurso de disfraces de Halloween" href="/monograficos/halloweenizate-corte-ingles/2021/10/19/4779/bases-edicion-del-concurso-disfraces-halloween.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1405459" alt="Halloween" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/halloweenizate-corte-ingles/2021/10/19/4779/bases-edicion-del-concurso-disfraces-halloween.html">Bases de la X edición del Concurso de disfraces de Halloween</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
            <li class="nav-item actions d-none d-lg-block mr-0 text-right">
                <a aria-label="search" class="icon search" href="/search.html">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg>                </a>
<!--                <a aria-label="notify" class="icon notify" href="/list.php">-->
<!--                    --><!--                </a>-->
            </li>
        </ul>
    </div>
</nav>
	</header>
	<div class="skys d-none d-lg-flex">
        <div class="ad left sticky-top">
		<div class="henneoHB ad-content" id="x31">
				</div>
	</div>
	<div class="ad right sticky-top">
		<div class="henneoHB ad-content" id="x41">
				</div>
        </div>
</div>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "ReportageNewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.ultimahora.es\/vips\/esteban-mercer\/2021\/10\/21\/1311551\/esteban-mercer-entre-amigos-eden-son-amar.html"
    },
    "headline": "'Ed\u00e9n' en Son Amar",
    "description": "Ed\u00e9n es un santuario \u00edntimo para los amantes de la m\u00fasica, situado en los hermosos terrenos de la majestuosa finca del siglo XV, la Casa de Son Amar, y con vistas al sitio del Patrimonio Mundial, la Serra de Tramuntana. Al entrar, ya se puede sentir su singularidad. Ning\u00fan otro lugar de la Isla tiene, o podr\u00eda tener, un entorno como este.<\/p>\r\n",
    "articleBody": "<p>Ed\u00e9n es un santuario \u00edntimo para los amantes de la m\u00fasica, situado en los hermosos terrenos de la majestuosa finca del siglo XV, la Casa de Son Amar, y con vistas al sitio del Patrimonio Mundial, la Serra de Tramuntana. Al entrar, ya se puede sentir su singularidad. Ning\u00fan otro lugar de la Isla tiene, o podr\u00eda tener, un entorno como este.<\/p>\r\n<p>Ed\u00e9n alberga un concepto que estimula todos los sentidos, desde las bebidas especialmente seleccionadas por mix\u00f3logos, la cocina de inspiraci\u00f3n social, las emocionantes actuaciones visuales de los artistas, y todo ello ambientado con una banda sonora brillante de los fabulosos DJs y m\u00fasicos invitados.<\/p>\r\n<p><strong>Lucrecia Sarmiento<\/strong> con su marido fueron invitados vip a la noche de clausura y se lo pas\u00f3 en grande. La <em>influencer<\/em> del estilo de vida de bienestar y yoga, <em>coach<\/em> de celebridades y deportistas ol\u00edmpicos, formada durante diez a\u00f1os en India, Londres y Buenos Aires paralelamente a su profesi\u00f3n de abogada, a la que renunci\u00f3 por elegir Mallorca como hogar para residir en familia. Ama la Isla y se ha convertido en embajadora de su cultura y belleza all\u00e1 donde va.<\/p>",
    "image": [
        {
            "@type": "ImageObject",
            "url": "https:\/\/uh.gsstatic.es\/sfAttachPlugin\/1409899.jpg",
            "width": 407,
            "height": 535
        },
        {
            "@type": "ImageObject",
            "url": "https:\/\/uh.gsstatic.es\/sfAttachPlugin\/1409901.jpg",
            "width": 877,
            "height": 535
        },
        {
            "@type": "ImageObject",
            "url": "https:\/\/uh.gsstatic.es\/sfAttachPlugin\/1409903.jpg",
            "width": 439,
            "height": 536
        },
        {
            "@type": "ImageObject",
            "url": "https:\/\/uh.gsstatic.es\/sfAttachPlugin\/1409905.jpg",
            "width": 608,
            "height": 1125
        }
    ],
    "datePublished": "2021-10-21T12:44:00+02:00",
    "dateModified": "2021-10-21T12:51:21+02:00",
    "locationCreated": {
        "@type": "Place",
        "name": "Palma de Mallorca, Espa\u00f1a"
    },
    "isAccessibleForFree": "true",
    "author": [
        {
            "@type": "Person",
            "name": "Esteban Mercer"
        }
    ],
    "editor": {
        "@type": "Person",
        "name": "iperez"
    },
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Ultima Hora",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ultimahora.es\/images\/ultimahora_amp.png",
            "width": 600,
            "height": 60
        }
    }
}</script><main class="post subsection esteban-mercer vips">
    <div class="container">
        <div class="ads ad-top no-border mb-3 pt-2">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
        <div class="by-section-list separator-left">
            <div class="row section-title lower">
                <div class="col">
                    <a href="/vips.html">Vips</a> / <a href="/vips/esteban-mercer.html">Esteban Mercer</a><script>
<!--
console.log('Counter');
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/ebd6e8c53339f52882ebc91dde8f5f37/class/Noticia/id/1311551', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/ebd6e8c53339f52882ebc91dde8f5f37/class/Noticia/id/1311551'})
  }
});
-->
</script>
                </div>
            </div>
        </div>

        
        <div class="post-intro">
            <div class="row">
                <div class="col">
                                        <h1 itemprop="headline" class="news-heading">'Edén' en Son Amar</h1>
                    <h2 class="post-subtitle">Lucrecia Sarmiento con su marido fueron invitados vip a la noche de clausura y se lo pasó en grande</h2>
                </div>
            </div>
        </div>

        <div class="row">
            <div class="post-content col-lg-8">
                <div class="post-head">
                                            <div class="post-img full-width-xs">
                            <div class="row no-gutters">
                                <div class="col-sm-12">
                                    <div id="galeria-post" class="carousel carousel-post slide carousel-fade news-media" data-ride="carousel">
    <div class="carousel-inner">
                    <div class="carousel-item active">
                <div class="featured-img-container vertical-image"><img alt="'Edén' en Son Amar" data-src="https://uh.gsstatic.es/sfAttachPlugin/1409899.jpg" class="d-block w-100 lazyload show-modal" src="https://uh.gsstatic.es/sfAttachPlugin/1409899.jpg" /></div><h4 class="img-description"><span class="counter">1 de 4</span> | Lucrecia Sarmiento, Vincent Cotte de Chatêauburg, Nikolas Iriarte y Anabela Zanetti. | <strong>Jaime Verd</strong></h4>            </div>
                    <div class="carousel-item">
                <div class="featured-img-container"><img alt="'Edén' en Son Amar" data-src="https://uh.gsstatic.es/sfAttachPlugin/1409901.jpg" class="d-block w-100 lazyload show-modal" src="https://uh.gsstatic.es/sfAttachPlugin/1409901.jpg" /></div><h4 class="img-description"><span class="counter">2 de 4</span> | Paula Forsell, Ewa Gonzales, Dominic Miles, Michel Honr y Angelika Paptrotny. | <strong>Jaime Verd</strong></h4>            </div>
                    <div class="carousel-item">
                <div class="featured-img-container vertical-image"><img alt="'Edén' en Son Amar" data-src="https://uh.gsstatic.es/sfAttachPlugin/1409903.jpg" class="d-block w-100 lazyload show-modal" src="https://uh.gsstatic.es/sfAttachPlugin/1409903.jpg" /></div><h4 class="img-description"><span class="counter">3 de 4</span> | Anabela, con Jaime J. Pons y Lucrecia. | <strong>Jaime Verd</strong></h4>            </div>
                    <div class="carousel-item">
                <div class="featured-img-container vertical-image"><img alt="'Edén' en Son Amar" data-src="https://uh.gsstatic.es/sfAttachPlugin/1409905.jpg" class="d-block w-100 lazyload show-modal" src="https://uh.gsstatic.es/sfAttachPlugin/1409905.jpg" /></div><h4 class="img-description"><span class="counter">4 de 4</span> | María Fernández, Sonia Torres y Hanna Machmachi. | <strong>Jaime Verd</strong></h4>            </div>
            </div>
    <a class="carousel-control-prev d-none d-lg-flex" href="#galeria-post" role="button" data-slide="prev">
        <span class="carousel-control-prev-icon" aria-hidden="true"></span>
        <span class="sr-only">Previous</span>
    </a>
    <a class="carousel-control-next d-none d-lg-flex" href="#galeria-post" role="button" data-slide="next">
        <span class="carousel-control-next-icon" aria-hidden="true"></span>
        <span class="sr-only">Next</span>
    </a>
</div>
                                </div>
                            </div>
                        </div>
                                        <div class="post-info full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="post-author" href="/autor/esteban-mercer.html">Esteban Mercer</a>                                <span class="post-location">Palma</span>                                <span class="post-date">21/10/2021</span>
                            </div>
                        </div>
                    </div>
                    <div class="post-share with-bg full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="share_facebook icon hide-text facebook lazyload"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fvips%2Festeban-mercer%2F2021%2F10%2F21%2F1311551%2Festeban-mercer-entre-amigos-eden-son-amar.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=%27Ed%C3%A9n%27+en+Son+Amar"
		data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/vips/esteban-mercer/2021/10/21/1311551/esteban-mercer-entre-amigos-eden-son-amar.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fvips%2Festeban-mercer%2F2021%2F10%2F21%2F1311551%2Festeban-mercer-entre-amigos-eden-son-amar.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=%27Ed%C3%A9n%27+en+Son+Amar','sharer','toolbar=0,status=0,width=626,height=436'); return false;">F</a>

<a class="share_twitter icon hide-text twitter lazyload"
	rel="nofollow"
	href="https://twitter.com/share"
		data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/vips/esteban-mercer/2021/10/21/1311551/esteban-mercer-entre-amigos-eden-son-amar.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fvips%2Festeban-mercer%2F2021%2F10%2F21%2F1311551%2Festeban-mercer-entre-amigos-eden-son-amar.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=%27Ed%C3%A9n%27+en+Son+Amar&amp;via=Uhmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">T</a>
<a class="share_whatsapp icon hide-text whatsapp"
	data-category="whatsapp"
	data-action="share"
	data-label="https://www.ultimahora.es/vips/esteban-mercer/2021/10/21/1311551/esteban-mercer-entre-amigos-eden-son-amar.html"
	style="display: inline-block;"
	rel="nofollow"
	href="https://api.whatsapp.com/send?text=%27Ed%C3%A9n%27+en+Son+Amar%20https%3A%2F%2Fwww.ultimahora.es%2Fvips%2Festeban-mercer%2F2021%2F10%2F21%2F1311551%2Festeban-mercer-entre-amigos-eden-son-amar.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">W</a>
<a href="mailto:?subject='Edén' en Son Amar&amp;body=https://www.ultimahora.es/vips/esteban-mercer/2021/10/21/1311551/esteban-mercer-entre-amigos-eden-son-amar.html" class="icon hide-text email">M</a><a href="#sf_comment_list" class="icon comments text-center">0</a>                            </div>
                        </div>
                    </div>
                </div>
                                <div class="post-text" id="post-text">
                    <div class="row">
                        <div class="col">
                            <p>Edén es un santuario íntimo para los amantes de la música, situado en los hermosos terrenos de la majestuosa finca del siglo XV, la Casa de <a data-action="click" data-category="inline-tag" href="/etiqueta/Son+Amar.html?utm_source=inline-tag&amp;utm_medium=web">Son Amar</a>, y con vistas al sitio del Patrimonio Mundial, la Serra de Tramuntana. Al entrar, ya se puede sentir su singularidad. Ningún otro lugar de la Isla tiene, o podría tener, un entorno como este.</p>

<div id="post-text-box" class="unregistered-content"></div>
<div id="post-text-hidden">
<p>Edén alberga un concepto que estimula todos los sentidos, desde las bebidas especialmente seleccionadas por mixólogos, la cocina de inspiración social, las emocionantes actuaciones visuales de los artistas, y todo ello ambientado con una banda sonora brillante de los fabulosos DJs y músicos invitados.</p>
<p><strong>Lucrecia Sarmiento</strong> con su marido fueron invitados vip a la noche de clausura y se lo pasó en grande. La <em>influencer</em> del estilo de vida de bienestar y yoga, <em>coach</em> de celebridades y deportistas olímpicos, formada durante diez años en India, Londres y Buenos Aires paralelamente a su profesión de abogada, a la que renunció por elegir Mallorca como hogar para residir en familia. Ama la Isla y se ha convertido en embajadora de su cultura y belleza allá donde va.</p>
</div><script>
//<![CDATA[
jQuery('.post-related a').each(function(i, el) { el.href+='?utm_source=post-related&utm_medium=web'; });
//]]>
</script>                        </div>
                    </div>
                </div>

                    <div class="post-tags">
        <div class="row">
            <div class="col">
                <ul class="list-inline scrolling-tags">
                    <li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/Son+Amar.html">Son Amar</a></li>                </ul>
            </div>
        </div>
    </div>
                <div class="mb-4">
                                    </div>
                <div id="taboola-below-article-thumbnails"></div>                <div class="prometeo-post">
                    <!-- Slot 129 -->
<!-- djXUMgFrCVUgfsGTPX2s --><div id="djXUMgFrCVUgfsGTPX2s" data-prometeo-mediaid="601" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>                </div>
            </div>
            <div class="aside d-flex col-lg-4">
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
    <div class="also-in border-wrapper mb-3">
        <div class="row">
            <div class="col">
                <h3 class="title">También en <strong>Vips</strong></h3>
            </div>
        </div>
        <div class="row news-list-wrapper">
            <div class="col news-list divider always">
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1311097" title="Antonio David Flores y Olga Moreno se separan" href="/vips/quiosco-rosa/2021/10/20/1311097/antonio-david-olga-moreno-separan.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1409003" alt="Placeholder-wide" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Antonio David Flores y Olga Moreno se separan" data-value="1311097" href="/vips/quiosco-rosa/2021/10/20/1311097/antonio-david-olga-moreno-separan.html">Antonio David Flores y Olga Moreno se separan</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1311109" title="Isabel Díaz Ayuso presenta en sociedad a su novio Alberto" href="/vips/quiosco-rosa/2021/10/20/1311109/isabel-diaz-ayuso-presenta-sociedad-novio-alberto.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1409035" alt="Placeholder-wide" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Isabel Díaz Ayuso presenta en sociedad a su novio Alberto" data-value="1311109" href="/vips/quiosco-rosa/2021/10/20/1311109/isabel-diaz-ayuso-presenta-sociedad-novio-alberto.html">Isabel Díaz Ayuso presenta en sociedad a su novio Alberto</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1310873" title="Victoria Federica y Jorge Bárcenas se independizan: las imágenes de su espectacular piso" href="/vips/quiosco-rosa/2021/10/19/1310873/victoria-federica-jorge-barcenas-independizan-imagenes-espectacular-piso.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1408683" alt="Victoria Federica y Jorge Bárcenas se independizan: las imágenes de su espectacular piso" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Victoria Federica y Jorge Bárcenas se independizan: las imágenes de su espectacular piso" data-value="1310873" href="/vips/quiosco-rosa/2021/10/19/1310873/victoria-federica-jorge-barcenas-independizan-imagenes-espectacular-piso.html">Victoria Federica y Jorge Bárcenas se independizan: las imágenes de su espectacular piso</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1311185" title="Patricia Pardo se divorcia" href="/vips/quiosco-rosa/2021/10/20/1311185/patricia-pardo-divorcia-del-padre-dos-hijas.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1409207" alt="Patricia Pardo se divorcia del padre de sus dos hijas" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Patricia Pardo se divorcia" data-value="1311185" href="/vips/quiosco-rosa/2021/10/20/1311185/patricia-pardo-divorcia-del-padre-dos-hijas.html">Patricia Pardo se divorcia</a></h4>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="lo-mas border-wrapper mb-3">
    <div class="row mb-3 text-nowrap">
        <div class="col">
            <a class="btn w-100 btn-sm btn-primary mas-leido" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masLeido'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-comentado&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-leido&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más leído</a>        </div>
        <div class="col text-right"><a class="btn w-100 btn-sm btn-light mas-comentado" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masComentado'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-leido&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-comentado&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más comentado</a>        </div>
    </div>
    <div class="row">
        <div class="col" id="lomas"><ol>
    <li><a href="/sucesos/ultimas/2021/10/19/1310921/sucesos-palma-vecino-son-roca-propina-brutal-paliza-menor-centro-acogida.html">Un vecino de Son Roca propina una brutal paliza a un menor de un centro de acogida</a></li><li><a href="/noticias/local/2021/10/20/1311263/tiempo-mallorca-cambio-vista-1.html">Cambio de tiempo en Mallorca</a></li><li><a href="/noticias/sociedad/2021/10/16/1310179/abre-lloreria-espana.html">Abre en España la primera 'Llorería'</a></li><li><a href="/sucesos/ultimas/2021/10/18/1310385/estafa-mallorca-policia-investiga-abogado-por-enganar-anciano.html">La policía investiga a un abogado por engañar a un anciano y convertirse en su heredero</a></li><li><a href="/deportes/futbol/2021/10/15/1309819/tragedia-vuelve-golpear-binissalem.html">La tragedia vuelve a golpear al Binissalem</a></li></ol>
</div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
</div>
        </div>
        <div class="post-comments mb-3" id="sf_comment_list">
    <div class="row">
        <div class="col">
            <h4 class="post-comments-title"><span>0</span> comentarios</h4>
        </div>
    </div>
    <div class="row">
	<div class="col">
    <div class="post-comments-howto text-center unregistered-content pb-3">
        <div class="row">
            <div class="col-12 col-lg-7 mb-3 mb-lg-0">
                <p class="w-lg-100 m-auto">Para comentar es necesario <a href="#" class="gRegister">estar registrado</a>
                    en www.ultimahora.es                </p>
            </div>
            <div class="col-6 col-lg-2">
                <button class="btn w-100 btn-sm btn-primary gRegister">REGISTRATE</button>
            </div>
            <div class="col-6 col-lg-2">
                <button class="btn w-100 btn-sm btn-light gLogin">Iniciar sesión</button>
            </div>
        </div>
    </div>
    <div class="registered-content">
        <form action="#" class="post-comments-form pb-3">
            <div class="row comment-author">
                <div class="col mt-2">
                    <label for="send-comment" class="send-comment-label">
                        <img src="https://uh.gsstatic.es/images/svg/icons.svg#usercomment-view" alt="logged"
                             class="logged-user-img rounded-circle mr-2"/>
                        Hola
                        <span class="logged-user mr-2 ml-1">Toni</span>
                        <button class="btn btn-sm btn-light gLogout">Cerrar sesión</button>
                    </label>

                </div>
            </div>
            <div class="row mt-2">
                <div class="col offset-lg-1">
                    <input type="hidden" name="sf_comment_object_token" value="2fb39b92083d085caf71ac8ee32afc6b61715815">
                    <input type="hidden" name="sf_comment_object_model" value="Noticia">
                    <input type="hidden" name="sf_comment_object_id" value="1311551">
                    <input type="hidden" name="sf_comment_parent_id">
                    <fieldset>
                        <legend class="replying-to">Respondiendo a <span></span></legend>
                    </fieldset>
                    <textarea placeholder="Escribir un comentario..." class="mb-2" name="sf_comment"
                              id="send-comment" cols="10" rows="9" required></textarea>
                    <button class="btn ml-auto d-block send-action btn-sm btn-primary w-50 p-2">Comentar</button>
                </div>
            </div>
        </form>
    </div>
</div>
    </div>
    <div id="object_comments_1311551" class="comment-list">
	
<p class="text-center mt-2 mb-4 font-weight-bold">De momento no hay comentarios.</p>    </div>
    </div>
<div class="ads ad-top no-border mb-3 pt-2">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
    </div>
    <div class="modal fade" id="base-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
        <div class="modal-content transparent">
            <div class="modal-body mb-0 p-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                                    <img class="img-responsive modal-inner" src=""/>
                            </div>
        </div>
    </div>
</div>
</main>
<div id="black-overlay" class="black-overlay"></div>
<footer>
    <div class="container-fluid text-center main-links">
        <div class="row mb-4">
            <div class="col">
                <a aria-label="Ultima Hora" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg>
</a>            </div>
        </div>
        <div class="row">
            <div class="col">
                <a href="/quienes_somos.html">Quiénes somos</a><a href="/contacto/publicidad.html">Contratar Publicidad</a><a href="/contacto.html">Contacto</a><a href="/aviso_legal.html">Aviso Legal</a><a href="/politica_de_privacidad.html">Política de privacidad</a><a href="/politica_de_cookies.html">Política de cookies</a>                <a href="javascript:Didomi.preferences.show()">Consentimiento</a>
            </div>
        </div>
    </div>
    <div data-bg="https://uh.gsstatic.es/images/gserra.png" class="container post-footer lazyload">
        <div class="row post-footer-content d-none d-lg-flex">
            <div class="col">
                <dl>
                    <dt>Publicaciones</dt>
                    <dd><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></dd>
                    <dd><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></dd>
                    <dd><a href="https://www.menorca.info/">Menorca • Es Diari</a></dd>
                    <dd><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></dd>
                    <dd><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></dd>
                    <dd><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></dd>
                    <dd><a href="https://www.bookstyle.net/">Book Style</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>Audiovisuales</dt>
                    <dd><a href="https://www.novaproducciones.es/">Nova Producciones</a></dd>
                    <dd><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></dd>
                </dl>
                <dl>
                    <dt>Canales</dt>
                    <dd><a href="https://www.clubdelsuscriptor.es/">Club del subscriptor</a></dd>
                    <dd><a href="https://www.ultimahoraclasificados.com/">Última Hora Clasificados</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>REDES SOCIALES</dt>
                    <dd><a title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a></dd>
                    <dd><a title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a></dd>
                    <dd><a title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a></dd>
                    <dd><a title="Youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a></dd>
                    <dd><a title="Linked In" href="https://www.linkedin.com/company/ultima-hora">LinkedIn</a></dd>
                    <dd><a href="/telegram.html">Telegram</a></dd>
                </dl>
            </div>
            <div class="col-4">
                <dl>
                    <dt>Corporativo</dt>
                    <dd><a href="https://www.gruposerra.com/">Grupo Serra</a></dd>
                </dl>
                <dl>
                    <dt>Hora nova, S.A.</dt>
                    <dd><a href="/contacto.html">Redacción, Administración y Publicidad</a></dd>
                    <dd><a href="/contacto.html">Delegación Manacor</a></dd>
                    <dd><a href="/contacto.html">Delegación Inca</a></dd>
                    <dd><a href="/contacto.html">Club del Suscriptor</a></dd>
                </dl>
            </div>
        </div>
    </div>
</footer>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ&layout=noticia&categoria=vips&subcategoria=esteban-mercer&createdby=iperez&firma=Esteban+Mercer&fechapublicacion=20211021&noticia_id=1311551&user_logged=0&mediatype=imagen&seotag=Son+Amar&platform=unclasssified&gaid=&su=&branded_content=0&accesstype=abierto&thumbnail_image=https%3A%2F%2Fuh.gsstatic.es%2FsfAttachPlugin%2FgetPreview%2Fid%2F1409899&publish_time=2021-10-21+12%3A51%3A21" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Vips/Esteban Mercer,Vips,2021";
          _sf_async_config.authors = "Esteban Mercer,iperez";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
