<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("137c2d1b-0c29-4419-99a9-15a7854da8c3")})();</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Atacante del ácido: Detenido el presunto autor" />
<meta name="description" content="Agentes de la Guardia Civil han detenido en la noche de este viernes al hombre de 26 años con numerosos antecedentes que supuestamente arrojó ácido a dos mujeres, entre ellas su exnovia, el 12 de enero en Cártama (Málaga), lo que les causó graves quemaduras que las mantienen hospitalizadas, un arresto que se ha producido tras una segunda persecución con un gran despliegue policial.
" />
<meta name="keywords" content="violencia de género,Noticias,Sucesos" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://uh.gsstatic.es/sfAttachPlugin/1163925.jpg" />
<meta name="twitter:url" content="https://www.ultimahora.es/sucesos/ultimas/2021/01/16/1230413/atacante-del-acido-detenido-presunto-autor.html" />
<meta name="twitter:title" content="Detenido el presunto atacante del ácido a dos mujeres tras dos persecuciones" />
<meta name="twitter:description" content="Agentes de la Guardia Civil han detenido en la noche de este viernes al hombre de 26 años con numerosos antecedentes que supuestamente arrojó ácido a dos mujeres, entre ellas su exnovia, el 12 de enero en Cártama (Málaga), lo que les causó graves quemaduras que las mantienen hospitalizadas, un arresto que se ha producido tras una segunda persecución con un gran despliegue policial.
" />
<meta name="dc.date.issued" content="2021-01-16" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="msvalidate.01" content="7E9D21579C587CCAF322EE7A472EE064" />
<meta name="theme-color" content="#cd0000" />
<title>Atacante del ácido: Detenido el presunto autor</title>
<link href="https://www.ultimahora.es/sucesos/ultimas/2021/01/16/1230413/atacante-del-acido-detenido-presunto-autor.html" rel="canonical" />
<link href="https://amp.ultimahora.es/sucesos/ultimas/2021/01/16/1230413/atacante-del-acido-detenido-presunto-autor.html" rel="amphtml" />
<meta property="og:site_name" content="Última Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="Detenido el presunto atacante del ácido a dos mujeres tras dos persecuciones" />
<meta property="og:url" content="https://www.ultimahora.es/sucesos/ultimas/2021/01/16/1230413/atacante-del-acido-detenido-presunto-autor.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Agentes de la Guardia Civil han detenido en la noche de este viernes al hombre de 26 años con numerosos antecedentes que supuestamente arrojó ácido a dos mujeres, entre ellas su exnovia, el 12 de enero en Cártama (Málaga), lo que les causó graves quemaduras que las mantienen hospitalizadas, un arresto que se ha producido tras una segunda persecución con un gran despliegue policial.
" />
<meta property="article:tag" content="violencia de género" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2021-01-16T08:50:00+01:00" />
<meta property="article:modified_time" content="2021-01-16T09:43:21+01:00" />
<meta property="og:image" content="https://uh.gsstatic.es/sfAttachPlugin/1163925.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Ultima Hora Mallorca" href="https://www.ultimahora.es/mallorca/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web01.evoluhcion.es" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://uh.gsstatic.es/images/iconos/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/init.min.css?v=20201216" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://uh.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.4/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.11.0/video.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.hoverintent/1.9.0/jquery.hoverIntent.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/tl.js"></script>

<script>
function getCookie(cname) {
  var name = cname + '=';
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return '';
}
	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"Efe","publish_time":"20210116","article_id":"1230413","content_type":"noticia","section":"sucesos","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/1163925\/width\/340\/height\/250\/crop\/1","sub_section":"ultimas","cuser":"gigya_user"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"sucesos","subcategoria":"ultimas","createdby":"175","lastmodify":null,"firma":"Efe","fechapublicacion":"20210116","keywords":null,"noticia_id":"1230413","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"violencia de g\u00e9nero","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/1163925\/width\/340\/height\/250\/crop\/1"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="ultimas">
<div class="henneoHB" id="skin"></div>
<!-- Slot 78 -->
<a id="top_holder"></a>
<div class="banner mega sticky">
	<div id="top" class="henneoHB"><!-- top / banner mega sticky--></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#top").parent().on("click", function() { this.remove(); console.log("top close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="x31_holder"></a>
<div class="banner">
	<div id="x31" class="henneoHB"><!-- x31 / banner--></div></div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="x41_holder"></a>
<div class="banner">
	<div id="x41" class="henneoHB"><!-- x41 / banner--></div></div>
</div><div id="document" class="container-fix mallorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li class="select"><a href="/mallorca.html">Mallorca</a></li><li><a href="https://www.menorca.info">Menorca</a></li><li><a href="https://www.periodicodeibiza.es">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a><a class="youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a><a class="telegram" title="Telegram" href="https://www.ultimahora.es/telegram.html">Telegram</a><a class="linkedin" title="LinkedIn" href="https://www.linkedin.com/company/ultima-hora">LinkedIn</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada de la edición de mallorca de ultimahora.es" href="/mallorca.html">Ultima Hora Mallorca</a>			<meta itemprop="url" content="https://uh.gsstatic.es/images/layout/logo_home.png">
			<meta itemprop="width" content="290">
			<meta itemprop="height" content="50">
		</h1>
		<meta itemprop="name" content="Ultima Hora Mallorca">
		<meta itemprop="url" content="https://www.ultimahora.es/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/sucesos.html">Sucesos</a></li><li class="ruta_2"><a href="/sucesos/ultimas.html">Noticias</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.ultimahora.es/"/>
	<div class="subscribete_header">
		<a href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete a Ultima Hora">Suscríbete a Ultima Hora </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.ultimahora.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="glyphicon glyphicon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="2021-01-16T10:01:46+01:00">sábado, 16 enero 2021 <span>10:01</span></time>	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/mallorca.html"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_portada").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_1" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_1").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_2" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_2").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos">
<a id="mi_seccion_3" class="select" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_3").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad xaloc mobile">
<a id="mi_seccion_13" href="/xaloc.html"><span>Xaloc</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_13").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/13'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_13").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad brote-coronavirus">
<a id="mi_hilo_943" href="/historia/brote-coronavirus.html"><span>Coronavirus</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_hilo_943").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/hilo/submenuHover/id/943'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_hilo_943").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_diviertete").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/14'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="actualidad xaloc">
<a id="mi_seccion_13_m" href="/xaloc.html"><span>Xaloc</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_13_m").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/13'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_13_m").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_diviertete").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/sucesos/ultimas.html">Noticias</a></li><li><a class="" href="/sucesos/fotos.html">Fotos</a></li><li><a class="" href="/sucesos/videos.html">Programa Ley y Orden</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Sucesos" href="/sucesos.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
		<div class="row span10 banner faldones_promocion"><!-- Slot 115 -->
<a id="top1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="top1" class="henneoHB"><!-- top1 / banner--></div></div>
</div><div class="row span10 header"></div>		<section class="row span7" role="main">
			<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.ultimahora.es/sucesos/ultimas/2021/01/16/1230413/atacante-del-acido-detenido-presunto-autor.html">
	<h1 itemprop="headline">Detenido el presunto atacante del ácido a dos mujeres tras dos persecuciones</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="author" rel="author" itemprop="name">Efe</span></span> | <span>Málaga</span> | <time datetime="2021-01-16" itemprop="datePublished" content="2021-01-16T08:50:00+01:00">16/01/2021</time><meta itemprop="dateModified" content="2021-01-16T09:43:21+01:00"></meta><meta itemprop="articleSection" content="Noticias"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_f6a746bb4a0fb64df58a065bb189ec66"><li class="current-rating" id="current_rating_f6a746bb4a0fb64df58a065bb189ec66" style="width:64px;">Actualmente puntuada con <span data-itemprop="ratingValue">4</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1230413/token/f6a746bb4a0fb64df58a065bb189ec66/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_f6a746bb4a0fb64df58a065bb189ec66').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_f6a746bb4a0fb64df58a065bb189ec66&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_f6a746bb4a0fb64df58a065bb189ec66&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1230413/token/f6a746bb4a0fb64df58a065bb189ec66/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_f6a746bb4a0fb64df58a065bb189ec66').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_f6a746bb4a0fb64df58a065bb189ec66&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_f6a746bb4a0fb64df58a065bb189ec66&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1230413/token/f6a746bb4a0fb64df58a065bb189ec66/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_f6a746bb4a0fb64df58a065bb189ec66').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_f6a746bb4a0fb64df58a065bb189ec66&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_f6a746bb4a0fb64df58a065bb189ec66&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1230413/token/f6a746bb4a0fb64df58a065bb189ec66/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_f6a746bb4a0fb64df58a065bb189ec66').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_f6a746bb4a0fb64df58a065bb189ec66&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_f6a746bb4a0fb64df58a065bb189ec66&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1230413/token/f6a746bb4a0fb64df58a065bb189ec66/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_f6a746bb4a0fb64df58a065bb189ec66').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_f6a746bb4a0fb64df58a065bb189ec66&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_f6a746bb4a0fb64df58a065bb189ec66&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">3</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_f6a746bb4a0fb64df58a065bb189ec66" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="1" href="/sucesos/ultimas/2021/01/16/1230413/atacante-del-acido-detenido-presunto-autor.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>1</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/efd29b370ca30c9690cffa72663b10f6/class/Noticia/id/1230413'})
//]]>
</script></div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1163925"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="borde_img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<a data-fancybox-type="image" class="fancybox" title="Cae el presunto atacante del ácido a dos mujeres tras dos persecuciones" href="https://uh.gsstatic.es/sfAttachPlugin/1163925.jpg"><img alt="Agentes de la Guardia Civil han detenido en la noche de este viernes al hombre de 26 años que supuestamente arrojó ácido a dos mujeres el 12 de enero en Cártama (Málaga)." width="515" height="343" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1163925/width/515/height/343" /></a><meta itemprop="url" content="https://uh.gsstatic.es/sfAttachPlugin/1163925.jpg"></meta><meta itemprop="width" content="1280"></meta><meta itemprop="height" content="853"></meta><script type="text/javascript">
//<![CDATA[
$(document).ready(function() { $(".fancybox").fancybox(); });
//]]>
</script>		</div>
		<figcaption class="pie"><h4>Agentes de la Guardia Civil han detenido en la noche de este viernes al hombre de 26 años que supuestamente arrojó ácido a dos mujeres el 12 de enero en Cártama (Málaga).</h4><h5><span>Jorge Zapata</span></h5></figcaption>	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fsucesos%2Fultimas%2F2021%2F01%2F16%2F1230413%2Fatacante-del-acido-detenido-presunto-autor.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Detenido+el+presunto+atacante+del+%C3%A1cido+a+dos+mujeres+tras+dos+persecuciones"
	data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/sucesos/ultimas/2021/01/16/1230413/atacante-del-acido-detenido-presunto-autor.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fsucesos%2Fultimas%2F2021%2F01%2F16%2F1230413%2Fatacante-del-acido-detenido-presunto-autor.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Detenido+el+presunto+atacante+del+%C3%A1cido+a+dos+mujeres+tras+dos+persecuciones','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('20'); return false;">
<span id="fb_counter">19</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/sucesos/ultimas/2021/01/16/1230413/atacante-del-acido-detenido-presunto-autor.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fsucesos%2Fultimas%2F2021%2F01%2F16%2F1230413%2Fatacante-del-acido-detenido-presunto-autor.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Detenido+el+presunto+atacante+del+%C3%A1cido+a+dos+mujeres+tras+dos+persecuciones&amp;via=Uhmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.ultimahora.es/sucesos/ultimas/2021/01/16/1230413/atacante-del-acido-detenido-presunto-autor.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=Detenido el presunto atacante del ácido a dos mujeres tras dos persecuciones https%3A%2F%2Fwww.ultimahora.es%2Fsucesos%2Fultimas%2F2021%2F01%2F16%2F1230413%2Fatacante-del-acido-detenido-presunto-autor.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>Agentes de la Guardia Civil han <strong>detenido</strong> en la noche de este viernes al hombre de 26 años con numerosos antecedentes que supuestamente<strong> arrojó ácido a dos mujeres</strong>, entre ellas su exnovia, el 12 de enero en Cártama (Málaga), lo que les causó graves quemaduras que las mantienen hospitalizadas, un arresto que se ha producido tras una segunda persecución con un gran despliegue policial.</p>
<p>La detención, en la localidad malagueña de Mijas, se ha conocido sobre las 23.30 horas del viernes y, según han informado fuentes cercanas a la investigación, el presunto agresor había sido detectado cuando circulaba en una motocicleta entre las localidades malagueñas de Mijas y Coín.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87283/tag"></script>

<p>En un dispositivo en el que han participado efectivos del Cuerpo Nacional de Policía y policías locales de municipios de la zona junto a los guardias civiles -cuerpo encargado de la investigación- los agentes han logrado localizarlo sobre las 20.00 horas y posteriormente cercarlo en una actuación que se ha desarrollado en la zona de Entrerríos y con apoyo de un helicóptero entre otros medios de los cuerpos de seguridad.</p>
<p>Al parecer, tras haber huido inicialmente en la motocicleta continuó a pie por avería de motor, según han asegurado desde asociaciones policiales.</p>
<p>El presunto agresor ha caído en manos de las fuerzas de orden público 48 horas después de una primera espectacular persecución que se produjo el pasado miércoles por la noche cuando iba en su coche, mantuvo la huida a lo largo de unos 50 kilómetros en los que circuló a unos 200 kilómetros por hora y se saltó un control policial por el arcén de la autovía hasta que optó por abandonar su vehículo para escapar a pie y se le perdió de vista.</p>
<p>El subdelegado del Gobierno central en Málaga, Teófilo Ruiz, ha asegurado que «ahora es el momento de la justicia» y que no se puede tolerar más la violencia machista, además de agradecer el esfuerzo de la Guardia Civil y la colaboración del Cuerpo Nacional de Policía y de las policías locales de los municipios para el arresto del presunto autor de la «brutal agresión» a dos mujeres.</p>
<p>El detenido, de origen melillense, tenía una orden de alejamiento de otra mujer entre un amplio historial y su ataque con ácido mantiene a su expareja Sandra, de 26 años, en estado muy grave en la Unidad de Cuidados Intensivos (UCI) del Hospital Virgen del Rocío, en Sevilla, con quemaduras muy profundas en el 45 por ciento de su cuerpo.</p>
<p>La amiga que le acompañaba a ella, Cristina, permanece grave con quemaduras en el 25 por ciento de su superficie corporal en el Hospital Regional de Málaga.</p></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/violencia+de+g%C3%A9nero.html">violencia de género</a></li><li><a rel="tag" href="/etiqueta/Sucesos.html">Sucesos</a></li></ul></div>
<div class="relacionado clearfix"><p>14/01/2021 <a href="/sucesos/ultimas/2021/01/14/1229847/persecucion-huida-del-presunto-atacante-acido-exnovia.html">Persecución y huida del presunto atacante con ácido de su exnovia</a></p><p>13/01/2021 <a href="/sucesos/ultimas/2021/01/13/1229635/sospechoso-rociar-acido-exnovia-amiga-sera-juzgado-por-otra-agresion.html">El sospechoso de rociar ácido a su exnovia y su amiga será juzgado por otra agresión</a></p><p>12/01/2021 <a href="/sucesos/ultimas/2021/01/12/1229287/sucesos-malaga-dos-mujeres-graves-tras-ser-rociadas-acido-por-novio-una.html">Dos mujeres graves tras ser rociadas con ácido por el novio de una de ellas</a></p></div></div></aside><aside id="tu_ciudad"></aside><!-- Slot 129 -->
<div class="OUTBRAIN" data-src="{pageurl}" data-widget-id="AR_1" data-ob-template="ES_UH"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="u8O0ejiuUOXEcdZ3sACa" data-prometeo-mediaid="601" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div><div class="box post_formulario clearfix" id="sf_comment_form_container_999ece2d7fabfe3dcbe434cbfdedf75a">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>ultimahora.es.</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>ultimahora.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_999ece2d7fabfe3dcbe434cbfdedf75a').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_999ece2d7fabfe3dcbe434cbfdedf75a').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=16&amp;id=1230413&amp;month=01&amp;seccion=sucesos&amp;slug=atacante-del-acido-detenido-presunto-autor&amp;subseccion=ultimas&amp;year=2021" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="999ece2d7fabfe3dcbe434cbfdedf75a6002ab60" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1230413" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" /><div id="sf_comment_form_elements_999ece2d7fabfe3dcbe434cbfdedf75a" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" maxlength="50" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" maxlength="100" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<div id="sf_comment_list" class="box clearfix">
<div class="pager clearfix" id="toppager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div><div class="sf_comment" id="sf_comment_4811461">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Risk</span><br /> <span class="date">Hace una hora</span>	</p>
	<div class="sf_comment_text"><p>Educau be als nins i canviau ses Lleis,perquè no en sortirem</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_4811461">
<strong>Valoración:</strong><span class="valoracion positiva">4</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4811461 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4811461'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4811461').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4811461 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4811461'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4811461').html(data);}); return false;">mas</a></span></div>
</div>
<div class="pager clearfix" id="bottompager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div></div>
	</article>
</section>
<aside class="row span2">
		<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/violencia+de+g%C3%A9nero.html">violencia de género</a></li><li><a rel="tag" href="/etiqueta/Sucesos.html">Sucesos</a></li></ul></div>
<div class="relacionado clearfix"><p>14/01/2021 <a href="/sucesos/ultimas/2021/01/14/1229847/persecucion-huida-del-presunto-atacante-acido-exnovia.html">Persecución y huida del presunto atacante con ácido de su exnovia</a></p><p>13/01/2021 <a href="/sucesos/ultimas/2021/01/13/1229635/sospechoso-rociar-acido-exnovia-amiga-sera-juzgado-por-otra-agresion.html">El sospechoso de rociar ácido a su exnovia y su amiga será juzgado por otra agresión</a></p><p>12/01/2021 <a href="/sucesos/ultimas/2021/01/12/1229287/sucesos-malaga-dos-mujeres-graves-tras-ser-rociadas-acido-por-novio-una.html">Dos mujeres graves tras ser rociadas con ácido por el novio de una de ellas</a></p></div>	</div>
	</aside>
		</section>
		<aside class="row span3 recomendamos clearfix" role="complementary">
		<!-- Slot 51 -->
<a id="right1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right1" class="henneoHB" data-target-mobile="article .cuerpo&gt;.letra3 p:eq(1)"><!-- right1 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#right1").parent());

//]]>
</script></div>
<div class="box tambien_en sucesos"><h4><a href="/sucesos.html">También en Sucesos</a></h4><article>
	<figure>
<a title="Detienen a un hombre en Llucmajor tras implorárselo a los agentes: «No aguanto a mi mujer»" href="/sucesos/ultimas/2021/01/13/1229439/sucesos-mallorca-implora-detengan-porque-soporta-mujer.html"><img alt="Detienen a un hombre en Llucmajor tras implorárselo a los agentes: «No aguanto a mi mujer»" loading="lazy" width="288" height="100" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1162181/width/288/height/100/crop/1" /></a>		<figcaption class="text">
		<h5><a title="Detienen a un hombre en Llucmajor tras implorárselo a los agentes: «No aguanto a mi mujer»" href="/sucesos/ultimas/2021/01/13/1229439/sucesos-mallorca-implora-detengan-porque-soporta-mujer.html">Detienen a un hombre en Llucmajor tras implorárselo a los agentes: «No aguanto a mi mujer»</a></h5><p>La Policía Local de Llucmajor aún no se cree lo que ocurrió la tarde del [<a class="mas" href="/sucesos/ultimas/2021/01/13/1229439/sucesos-mallorca-implora-detengan-porque-soporta-mujer.html">...</a>]</p><div class="enlaces"><a href="/sucesos/ultimas/2021/01/13/1229439/sucesos-mallorca-implora-detengan-porque-soporta-mujer.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>44 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Los bomberos liberan el dedo de un hombre en Palma" href="/sucesos/ultimas/2021/01/13/1229485/sucesos-palma-dedo-atrapado-residencia-oasis.html"><img alt="Los bomberos liberan el dedo de un hombre en Palma" loading="lazy" width="288" height="100" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/921349" /></a>		<figcaption class="text">
		<h5><a title="Los bomberos liberan el dedo de un hombre en Palma" href="/sucesos/ultimas/2021/01/13/1229485/sucesos-palma-dedo-atrapado-residencia-oasis.html">Los bomberos liberan el dedo de un hombre en Palma</a></h5><p>Los Bombers de Palma han actuado en un servicio un tanto peculiar. Este pasado martes [<a class="mas" href="/sucesos/ultimas/2021/01/13/1229485/sucesos-palma-dedo-atrapado-residencia-oasis.html">...</a>]</p><div class="enlaces"><a href="/sucesos/ultimas/2021/01/13/1229485/sucesos-palma-dedo-atrapado-residencia-oasis.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>11 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Asaltan un supermercado de Muro, revientan la caja fuerte y escapan con 25.000 euros" href="/sucesos/ultimas/2021/01/13/1229435/sucesos-mallorca-llevan-25000-euros-tras-forzar-caja-fuerte-super.html"><img alt="Asaltan un supermercado de Muro, revientan la caja fuerte y escapan con 25.000 euros" loading="lazy" width="288" height="100" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1162899/width/288/height/100/crop/1" /></a>		<figcaption class="text">
		<h5><a title="Asaltan un supermercado de Muro, revientan la caja fuerte y escapan con 25.000 euros" href="/sucesos/ultimas/2021/01/13/1229435/sucesos-mallorca-llevan-25000-euros-tras-forzar-caja-fuerte-super.html">Asaltan un supermercado de Muro, revientan la caja fuerte y escapan con 25.000 euros</a></h5><p>Los delincuentes abrieron un boquete en una pared y una vez dentro desconectaron las comunicaciones. [<a class="mas" href="/sucesos/ultimas/2021/01/13/1229435/sucesos-mallorca-llevan-25000-euros-tras-forzar-caja-fuerte-super.html">...</a>]</p><div class="enlaces"><a href="/sucesos/ultimas/2021/01/13/1229435/sucesos-mallorca-llevan-25000-euros-tras-forzar-caja-fuerte-super.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>23 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Alarma por un incendio en un piso en la zona de s'Escorxador" href="/sucesos/ultimas/2021/01/13/1229475/incendio-palma-alarma-piso-escorxador.html"><img alt="Alarma por un incendio en un piso en la zona de s'Escorxador" loading="lazy" width="288" height="100" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/921317" /></a>		<figcaption class="text">
		<h5><a title="Alarma por un incendio en un piso en la zona de s'Escorxador" href="/sucesos/ultimas/2021/01/13/1229475/incendio-palma-alarma-piso-escorxador.html">Alarma por un incendio en un piso en la zona de s'Escorxador</a></h5><p>El incendio en una vivienda del barrio de s'Escorxador en Palma a última hora de [<a class="mas" href="/sucesos/ultimas/2021/01/13/1229475/incendio-palma-alarma-piso-escorxador.html">...</a>]</p><div class="enlaces"><a href="/sucesos/ultimas/2021/01/13/1229475/incendio-palma-alarma-piso-escorxador.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div>		</figcaption>
	</figure>
</article>
</div><a id="right2_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right2" class="henneoHB" data-target-mobile="article .cuerpo"><!-- right2 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo").append(jQuery("#right2").parent());

//]]>
</script></div>
<div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="pull-left temp clearfix">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			12°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				5°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="nubes dispersas" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/119_day_sm.webp" /></div>
<div class="current clearfix">
	<div>5°</div>
</div>
</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="algo de nubes" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/116_day_sm.png" />			</td>
		        <td class="high">12°</td>
	        	<td class="low">5°</td>
		</tr>
			<tr class="white">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.png" />			</td>
		        <td class="high">14°</td>
	        	<td class="low">9°</td>
		</tr>
			<tr class="color">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="muy nuboso" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/122_day_sm.png" />			</td>
		        <td class="high">13°</td>
	        	<td class="low">9°</td>
		</tr>
			<tr class="white">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.png" />			</td>
		        <td class="high">14°</td>
	        	<td class="low">10°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger btn text">
	<a>Ver pronóstico para los próximos<strong>3 días</strong></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="right3_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right3" class="henneoHB"><!-- right3 / banner--></div></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/noticias/local/2021/01/11/1228881/coronavirus-baleares-prohibidas-reuniones-entre-convivientes-mallorca-ibiza.html">Prohibidas las reuniones entre no convivientes en Mallorca e Ibiza</a></li><li><a href="/sucesos/ultimas/2021/01/13/1229439/sucesos-mallorca-implora-detengan-porque-soporta-mujer.html">Detienen a un hombre en Llucmajor tras implorárselo a los agentes: «No aguanto a mi mujer»</a></li><li><a href="/noticias/local/2021/01/11/1228921/coronavirus-baleares-podra-hacer-mallorca-desde-miercoles.html">¿Qué se podrá hacer en Mallorca desde el miércoles?</a></li><li><a href="/noticias/local/2021/01/11/1228909/coronavirus-baleares-aplazada-dia-entrada-vigor-nuevas-restricciones.html">El Govern aplaza un día la entrada en vigor de las nuevas restricciones</a></li><li><a href="/noticias/local/2021/01/11/1228943/coronavirus-baleares-incidencia-por-municipio-2.html">Riesgo extremo de contagios en 44 municipios de Baleares</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/local/2021/01/12/1229197/coronavirus-baleares-tensa-protesta-restauracion-palma-por-cierre.html">Una tensa protesta no autorizada de la restauración pide la dimisión de Armengol por el cierre</a></li><li><a href="/noticias/local/2021/01/11/1228881/coronavirus-baleares-prohibidas-reuniones-entre-convivientes-mallorca-ibiza.html">Prohibidas las reuniones entre no convivientes en Mallorca e Ibiza</a></li><li><a href="/noticias/local/2021/01/11/1228999/coronavirus-mallorca-indignacion-incomprension-entre-ciudadania-por-nuevas-restricciones.html">Indignación e incomprensión entre la ciudadanía por las nuevas restricciones del Govern</a></li><li><a href="/noticias/local/2021/01/14/1229773/crispacion-social-abre-brecha-govern.html">La crispación social abre una brecha en el Govern</a></li><li><a href="/noticias/local/2021/01/15/1230165/coronavirus-baleares-medidas-del-govern-para-rescatar-empresas.html">El Govern al rescate: 1.500 euros al mes para restauración y gimnasios</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/internacional/2021/01/16/1230417/coronavirus-china-notifica-130-nuevos-casos-supera-88000-contagios.html">China notifica 130 nuevos casos de coronavirus y supera los 88.000 contagios</a></li><li><a href="/sucesos/ultimas/2021/01/16/1230413/atacante-del-acido-detenido-presunto-autor.html">Detenido el presunto atacante del ácido a dos mujeres tras dos persecuciones</a></li><li><a href="/deportes/otros-deportes/2021/01/15/1230405/fallece-covid-gran-maestro-colombiano-gildardo-garcia.html">Fallece con COVID el Gran Maestro colombiano Gildardo García</a></li><li><a href="/sucesos/ultimas/2021/01/15/1230395/matan-mujer-anos-coruna.html">Matan a una mujer de 33 años en A Coruña</a></li><li><a href="/noticias/sociedad/2021/01/16/1230383/elegantes-desfiles-mulos-caballos.html">Elegantes desfiles con mulos y caballos</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB"><!-- right4 / banner--></div></div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" loading="lazy" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Salud regular. Se aproxima un período de innovaciones importantes de tipo laboral.  Hoy podrá acometer con una mayor lucidez todo tipo de cuestiones amorosas.
</p>
	</div>
</div>

</div>

<a id="right5_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right5" class="henneoHB"><!-- right5 / banner--></div></div>
		</aside>
	</section>
		<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" alt="Descarga la portada de hoy" loading="lazy"/></p>
		</div>
		<a href="/mallorca/archivo/portada.pdf"><img alt="Portada" loading="lazy" src="/mallorca/archivo/portada.jpg" /></a>		<a class="btn suscribete_foot" href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>ultimahora.es</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://ultimahoraclasificados.com/">Última Hora Clasificados</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li><a href="javascript:Didomi.preferences.show()">Consentimiento</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="https://www.ultimahora.es/">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
						<li><a href="https://www.bookstyle.net/">Book Style</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
			<h6>Hora Nova S.A</h6>
<p><strong>Redacción, Administración y Publicidad</strong></p>
<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
<p>Email: <a href="&#x6d;&#x61;&#x69;&#108;&#x74;&#111;&#x3a;&#100;&#x69;&#103;i&#116;&#97;&#108;&#x40;&#x75;&#108;&#116;&#105;m&#97;&#104;&#111;&#114;&#97;&#46;&#x65;&#115;">digital@ultimahora.es</a> · Email publicidad: <a href="&#x6d;&#97;&#x69;lt&#111;&#x3a;&#x70;&#117;&#x62;&#108;&#105;&#x63;&#x69;&#x64;&#97;&#x64;&#x40;&#117;&#x6c;t&#105;&#x6d;&#x61;&#104;&#111;&#x72;a.&#x65;&#115;">publicidad@ultimahora.es</a></p>
<p class="delegacion"><strong>Delegación Manacor:</strong></p>
<p>C/Verònica, 73 bajos 07500 Manacor</p>
<p>Tel: 971 554 444, Email: <a href="&#x6d;&#97;&#105;&#108;&#116;&#x6f;&#x3a;&#109;&#x61;&#110;&#x61;&#x63;&#x6f;&#x72;&#64;&#117;&#x6c;&#x74;&#x69;&#109;&#97;&#x68;&#111;&#114;&#x61;&#x2e;&#x65;&#x73;">manacor@ultimahora.es</a></p>
<p class="delegacion"><strong>Delegación Inca:</strong></p>
<p>C/ Bartomeu Coc, 22 bajos. 07300 Inca Tel.: 971 504 472 - 971 504 002</p>
<p>Email: <a href="&#109;&#97;&#x69;&#108;&#x74;&#x6f;&#x3a;&#105;n&#99;&#97;&#x40;&#117;&#x6c;&#116;&#105;ma&#104;&#x6f;&#x72;a&#46;&#x65;&#x73;">inca@ultimahora.es</a></p>
<p class="delegacion"><strong>Club del Suscriptor: </strong></p>
<p>Paseo Mallorca, 30 local 2 bajos. 07012 Palma<br/>Tel. suscripciones : 971 717 308 - Email: <a href="&#109;&#97;&#105;&#x6c;&#x74;&#111;&#x3a;&#115;&#117;&#x73;&#x63;r&#105;&#x70;t&#x6f;&#x72;&#x40;&#x75;&#x6c;&#116;&#x69;&#x6d;&#97;&#x68;&#x6f;&#x72;&#x61;&#x2e;&#101;s">suscriptor@ultimahora.es</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/gruposerra.com/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
	</script>
	<script>
        var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	isMobile.addListener(function(mql){
		if(mql.matches) {
			jQuery('div[data-target-mobile]').each(function() {
				var target=jQuery(this).attr('data-target-mobile');
				jQuery(this).parent().appendTo(target);
			});
		}
		else {
			jQuery('div[data-target-mobile]').each(function() {
				var target='#'+jQuery(this).attr('id')+'_holder';
				jQuery(this).parent().appendTo(target);
			});
		}
		googletag.pubads().refresh();
	});
	</script>


<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Noticias,Sucesos,2021";
          _sf_async_config.authors = "Efe,amateos";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
