<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage">
<head>
    <meta charset="utf-8">
   <meta name="title" content="En l’hora de la meva mort" />
<meta name="description" content="En el cas del morir, quan la forma es dissol, s’obri la Vida que hi ha més enllà. És cert que una part de nosaltres desapareix, allò que es veu, però allò que no es veu no desapareix. Com ho sé? No m’ho facis dir perquè no ho puc explicar, però aquesta és una de les lliçons que aprens quan acompanyes persones en el procés de morir, i després d’haver-ho viscut tantes vegades, ja t’és igual el que pensin els altres perquè parles des de la pròpia experiència». Són les paraules finals del llibre Enric Benito. Una vida de coratge i compassió, editat per Lleonard Muntaner (Palma 2022) en que la periodista Assumpció Cortès fa una llarga entrevista que repassa la vida d’aquest metge oncòleg, amic meu, que a través de les cures pal·liatives als malalts terminals s’ha anat especialitzant en ajudar a ben morir a les persones. Per a mi, que tenc una porada a morir-me, el lema –falsament atribuït a André Malraux– ‘El segle XXI serà espiritual o no serà’ em sembla un adagi escapista, prov d’entendre’l i visit adesiara el web www.alfinaldelavida.org on n’Enric hi té penjades conferències, com és ara ‘El arte del buen morir’, ‘El morir escuela de vida’ o ‘Preparando el viaje definitivo’." />
<meta name="keywords" content="Tribuna" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://uh.gsstatic.es/autor/climent-picornell/10901.png" />
<meta name="twitter:url" content="https://www.ultimahora.es/opinion/tribuna/2022/06/26/1750435/hora-meva-mort.html" />
<meta name="twitter:title" content="En l’hora de la meva mort" />
<meta name="twitter:description" content="En el cas del morir, quan la forma es dissol, s’obri la Vida que hi ha més enllà. És cert que una part de nosaltres desapareix, allò que es veu, però allò que no es veu no desapareix. Com ho sé? No m’ho facis dir perquè no ho puc explicar, però aquesta és una de les lliçons que aprens quan acompanyes persones en el procés de morir, i després d’haver-ho viscut tantes vegades, ja t’és igual el que pensin els altres perquè parles des de la pròpia experiència». Són les paraules finals del llibre Enric Benito. Una vida de coratge i compassió, editat per Lleonard Muntaner (Palma 2022) en que la periodista Assumpció Cortès fa una llarga entrevista que repassa la vida d’aquest metge oncòleg, amic meu, que a través de les cures pal·liatives als malalts terminals s’ha anat especialitzant en ajudar a ben morir a les persones. Per a mi, que tenc una porada a morir-me, el lema –falsament atribuït a André Malraux– ‘El segle XXI serà espiritual o no serà’ em sembla un adagi escapista, prov d’entendre’l i visit adesiara el web www.alfinaldelavida.org on n’Enric hi té penjades conferències, com és ara ‘El arte del buen morir’, ‘El morir escuela de vida’ o ‘Preparando el viaje definitivo’." />
<meta name="dc.date.issued" content="2022-06-26" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta name="theme-color" content="#cd0000" />
<title>En l’hora de la meva mort</title>
<link href="https://www.ultimahora.es/opinion/tribuna/2022/06/26/1750435/hora-meva-mort.html" rel="canonical" />
<link href="https://amp.ultimahora.es/opinion/tribuna/2022/06/26/1750435/hora-meva-mort.html" rel="amphtml" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="112670235422695" />
<meta property="og:title" content="En l’hora de la meva mort" />
<meta property="og:url" content="https://www.ultimahora.es/opinion/tribuna/2022/06/26/1750435/hora-meva-mort.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="En el cas del morir, quan la forma es dissol, s’obri la Vida que hi ha més enllà. És cert que una part de nosaltres desapareix, allò que es veu, però allò que no es veu no desapareix. Com ho sé? No m’ho facis dir perquè no ho puc explicar, però aquesta és una de les lliçons que aprens quan acompanyes persones en el procés de morir, i després d’haver-ho viscut tantes vegades, ja t’és igual el que pensin els altres perquè parles des de la pròpia experiència». Són les paraules finals del llibre Enric Benito. Una vida de coratge i compassió, editat per Lleonard Muntaner (Palma 2022) en que la periodista Assumpció Cortès fa una llarga entrevista que repassa la vida d’aquest metge oncòleg, amic meu, que a través de les cures pal·liatives als malalts terminals s’ha anat especialitzant en ajudar a ben morir a les persones. Per a mi, que tenc una porada a morir-me, el lema –falsament atribuït a André Malraux– ‘El segle XXI serà espiritual o no serà’ em sembla un adagi escapista, prov d’entendre’l i visit adesiara el web www.alfinaldelavida.org on n’Enric hi té penjades conferències, com és ara ‘El arte del buen morir’, ‘El morir escuela de vida’ o ‘Preparando el viaje definitivo’." />
<meta property="article:tag" content="" />
<meta property="article:section" content="Tribuna" />
<meta property="article:published_time" content="2022-06-26T03:59:01+02:00" />
<meta property="article:modified_time" content="2022-06-25T11:09:10+02:00" />
<meta property="og:image" content="https://uh.gsstatic.es/autor/climent-picornell/10901.png" />
<link href="https://www.ultimahora.es/feed.rss" title="Noticias en Ultima Hora" rel="alternate" type="application/rss+xml" />
<link href="https://www.ultimahora.es/opinion.rss" title="Noticias en Ultima Hora sobre Opinión" rel="alternate" type="application/rss+xml" />
<link href="https://www.ultimahora.es/opinion/tribuna.rss" title="Noticias en Ultima Hora sobre Tribuna" rel="alternate" type="application/rss+xml" />
<link href="https://www.ultimahora.es/autor/climent-picornell.rss" title="Noticias en Ultima Hora de Climent Picornell" rel="alternate" type="application/rss+xml" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://uh.gsstatic.es/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://uh.gsstatic.es/images/android-icon-192x192.png">
    <link rel="shortcut icon" href="https://uh.gsstatic.es/images/favicon.ico" />
    <link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/css/bootstrap.min.css" integrity="sha512-P5MgMn1jBN01asBgU0z60Qk4QxiXo86+wlFahKrsQf37c9cro517WzVSPPV1tDKzhku2iJ2FVgL67wG03SGnNA==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//uh.gsstatic.es/dist/css/post.css" />
<script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_bEdjNw-fZ4jKaNZTISYR4EqVth5GArTBalNTbPqj6TbQId1kSc0pytQEB91-QrtZ&amp;lang=es"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/js/bootstrap.min.js" integrity="sha512-XKa9Hemdy1Ui3KSGgJdgMyYlUg1gM+QhL6cnlyTe2qzMCYm4nAZ1PsVerQzTTXzonUR+dmswHqgJPuwCq1MaAg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.0/lazysizes.min.js" integrity="sha512-JrL1wXR0TeToerkl6TPDUa9132S3PB1UeNpZRHmCe6TxS43PFJUcEYUhjJb/i63rSd+uRvpzlcGOtvC/rDQcDg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" referrerpolicy="no-referrer"></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js" referrerpolicy="no-referrer"></script>
<script src="//uh.gsstatic.es/dist/js/post.bundle.js" referrerpolicy="no-referrer"></script>

<script>
function getCookie(name) {
let found = document.cookie
            .split('; ')
            .find(row => row.startsWith(name));
        return found ? found.replace(found.split('=', 1) + '=', '') : false;
}

	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"Climent Picornell","publish_time":"2022-06-25 11:09:10","article_id":"1750435","content_type":"noticia","thumbnail_image":"https:\/\/uh.gsstatic.es\/autor\/climent-picornell\/10901.png","section":"opinion","sub_section":"tribuna","category_3":null,"cuser":"gigya_user","tags":"","accesstype":"abierto","author_id":"csanz","webSitePushId":"web.es.ultimahora"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	console.log('Inserting dataLayer');
	dataLayer=[{"layout":"noticia","categoria":"opinion","subcategoria":"tribuna","terciariacategoria":null,"createdby":"csanz","lastmodify":null,"firma":"Climent Picornell","fechapublicacion":"20220626","keywords":null,"noticia_id":"1750435","mediatype":"careto","seotag":"","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","user_logged":"0","user_id":null,"fchoices":"1","thumbnail_image":"https:\/\/uh.gsstatic.es\/autor\/climent-picornell\/10901.png","publish_time":"2022-06-25 11:09:10"}];
	//tagmanagerContainer='GTM-P6RVQZ';
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>

<!-- Begin TeadsAnalytics Tag -->
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_16366";
 window.teads_analytics.share = window.teads_analytics.share || function() {
   ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
 };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>
</head>
<body>
	<header class="header-top">
	<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Ultima Hora",
  "url": "https://www.ultimahora.es",
  "foundingDate": "1893-05-01",
  "founder": "Josep Tous i Ferrer",
  "contactPoint" : {
    "@type" : "ContactPoint",
    "contactType" : "Redacción Digital",
    "email" : "digital@ultimahora.es"
  },
  "logo": {
    "@type" : "ImageObject",
    "contentUrl": "https://www.ultimahora.es/images/amp.png",
    "name": "Ultima Hora",
    "width": 600,
    "height": 60
  },
  "address": {
    "name": "Palau de la Prensa",
    "telephone":"971 788 333",
    "email": "digital@ultimahora.es",
    "@type": "PostalAddress",
    "addressLocality": "Palma de Mallorca, España",
    "postalCode": "07011",
    "streetAddress": "Paseo Mallorca, 9-A,",
    "url" : "https://www.ultimahora.es" ,
    "sameAs" : [
	"https://www.facebook.com/UltimaHora.Mallorca",
	"https://twitter.com/uhmallorca",
	"https://www.linkedin.com/company/ultima-hora",
	"https://www.instagram.com/uhmallorca/",
	"https://t.me/ultimahora_bot"
    ]
  },
  "memberOf": [
    {
      "@type": "Organization",
      "name": "Grupo Serra",
      "logo": "https://www.gruposerra.com/images/grupserra_amp.png"
    }
  ]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.ultimahora.es",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.ultimahora.es/search?term={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<div id="top-nav">
    <nav class="navbar-top edition-selector-today">
        <div class="container">
            <div class="row">
                
<div class="col d-none d-lg-block">
	<ul class="list-inline today-news">
		<li class="list-inline-item">Hoy es noticia:</li>
		<li class="list-inline-item"><a title="C. Tangana desata la locura con 'El Madrileño' en el Mallorca Live Festival 2022" href="/noticias/cultura/2022/06/24/1750225/mallorca-live-festival-tangana-desata-locura-madrileno.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Mallorca Live Festival</a></li><li class="list-inline-item"><a title="Una testigo afirma que la agresión en Cala Major se produjo sin motivo aparente" href="/sucesos/ultimas/2022/06/25/1750349/agresion-mallorca-testigo-afirma-fue-motivo-aparente.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Agresión en Cala Major</a></li><li class="list-inline-item"><a title="Dejar el sacerdocio para emprender una nueva vida" href="/noticias/local/2022/06/25/1750297/secularizados-mallorca-dejar-sacerdocio-para-emprender-nueva-vida.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Sacerdocio</a></li>	</ul>
</div>
                <div class="col col-lg-4 text-lg-right">
                    <ul class="list-inline edition-selector">
                        <li class="list-inline-item"><a href="/">Mallorca</a></li>
                        <li class="list-inline-item"><a href="https://www.menorca.info/">Menorca</a>
                        </li>
                        <li class="list-inline-item"><a href="https://www.periodicodeibiza.es/">Ibiza
                                y Formentera</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
    <nav class="navbar minibar"
         data-toggle="minibar-fixed">
        <div class="container">
            <div id="hamburger" role="button" data-toggle="collapse" data-target="#hamburger-menu"
                 aria-label="hamburger" aria-controls="hamburger-menu" aria-expanded="false">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <a class="navbar-brand" aria-label="Ultima Hora" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg>
</a>            <div class="collapse navbar-collapse hamburger-menu" id="hamburger-menu">
                <span class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg></span>
                <form method="post" action="/search.html"><input type="text" name="terms" id="terms" value="" class="search" placeholder="Buscar" /></form>                <div id="hamburger-items">
                    <div class="nav-item"><a class="btn btn-link collapsed" href="/">Portada</a></div><div class="nav-item">
    <button class="noticias btn btn-link collapsed" data-toggle="collapse" data-target="#menu1" aria-expanded="false" aria-controls="menu1">
        Noticias    </button>
    <div id="menu1" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/noticias.html">Todo NOTICIAS</a></li><li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="deportes btn btn-link collapsed" data-toggle="collapse" data-target="#menu2" aria-expanded="false" aria-controls="menu2">
        Deportes    </button>
    <div id="menu2" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/deportes.html">Todo DEPORTES</a></li><li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
<li><a href="/deportes/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="sucesos btn btn-link collapsed" data-toggle="collapse" data-target="#menu3" aria-expanded="false" aria-controls="menu3">
        Sucesos    </button>
    <div id="menu3" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/sucesos.html">Todo SUCESOS</a></li><li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="opinion btn btn-link collapsed" data-toggle="collapse" data-target="#menu_opinion" aria-expanded="false" aria-controls="menu_opinion">
        Opinion
    </button>
    <div id="menu_opinion" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		    <li><a href="/opinion.html">Toda LA OPINIÓN</a></li>
		    <li><a href="/opinion/editorial.html">Editorial</a></li>
	            <li><a href="/opinion/tribuna.html">Tribuna</a></li>
	            <li><a href="/autores.html">Autores</a></li>
		    <li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="xaloc btn btn-link collapsed" data-toggle="collapse" data-target="#menu13" aria-expanded="false" aria-controls="menu13">
        Xaloc    </button>
    <div id="menu13" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/xaloc.html">Todo XALOC</a></li><li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/decoracion.html">Decoración</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/viajar.html">Viajar</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="participa btn btn-link collapsed" data-toggle="collapse" data-target="#menu4" aria-expanded="false" aria-controls="menu4">
	    Participa
	</button>
	<div id="menu4" class="collapse" data-parent="#hamburger-items">
	    <ul class="list-unstyled">
		<li><a href="/participa.html">Todo PARTICIPA</a></li>
		<li><a href="/participa/denuncias.html">Denuncias</a></li>
                 <li><a href="/cartas_lector.html">Cartas lectores</a></li>		<li><a href="/encuestas.html">Encuestas</a></li>
		<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
	    </ul>
	</div>
</div>
<div class="nav-item">
    <button class="ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_ocio" aria-expanded="false" aria-controls="menu_ocio">
        Ocio    </button>
    <div id="menu_ocio" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/ocio.html">Todo Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li><li><a href="/ocio/teatro-1.html">Teatro</a></li><li><a href="/ocio/actos-institucionales.html">Actos institucionales</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="comer ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_comer" aria-expanded="false" aria-controls="menu_comer">
       Comer y beber 
    </button>
    <div id="menu_comer" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/comer-beber.html">Todo COMER Y BEBER</a></li><li><a href="/comer-beber/restaurantes.html">Restaurantes</a></li><li><a href="/comer-beber/bares.html">Bares</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="vips btn btn-link collapsed" data-toggle="collapse" data-target="#menu14" aria-expanded="false" aria-controls="menu14">
        Vips    </button>
    <div id="menu14" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/vips.html">Todo VIPS</a></li><li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_guia" aria-expanded="false" aria-controls="menu_guia">
       Guía Útil 
    </button>
    <div id="menu_guia" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		<li><a href="/guia_util.html">Toda LA GUÍA ÚTIL</a></li>
		<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
		<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
	<li><a href="/guia_util/arte.html">Arte</a></li><li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="especial btn btn-link collapsed" data-toggle="collapse" data-target="#menu_especial" aria-expanded="false" aria-controls="menu_especial">
		Monográficos	</button>
	<div id="menu_especial" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
			<li><a href="/monograficos.html">Todos los MONOGRÁFICOS</a></li>
			<li><a href="/monograficos/anuario-economico-2021-illes-balears.html">Anuario Económico 2021 Illes Balears</a></li><li><a href="/monograficos/mallorca-fires-2022.html">Mallorca en Fires 2022</a></li><li><a href="/monograficos/escuelas-verano-2022.html"> Escuelas de verano. Un mundo de sensaciones para tus hijos</a></li><li><a href="/monograficos/emallorca-experience-week.html">eMallorca Experience Week 2022</a></li><li><a href="/monograficos/binter-nightrun-mallorca-ultima-hora.html">Binter NightRun Mallorca-Ultima Hora</a></li><li><a href="/monograficos/salud-2022.html">Salud</a></li><li><a href="/monograficos/inmobiliaria-obra-nueva.html">Obra nueva e Inmobiliaria 2021</a></li><li><a href="/monograficos/connect-2021.html">Connect'Up 2021</a></li><li><a href="/monograficos/educacion-formacion-mallorca-2021.html">Educación y formación en Mallorca 2021</a></li><li><a href="/monograficos/mallorca-ecommerce-compra-online-isla.html">Mallorca eCommerce: Compra 'online' en tu isla</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata de Ultima Hora</a></li><li><a href="/monograficos/cocinas-cocineros-alma.html">Cocinas y cocineros con alma</a></li>			<li><a href="/monograficos/todos.html">Monográficos anteriores</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_servicios"
            aria-expanded="false" aria-controls="menu_servicios">
        Servicios
    </button>
    <div id="menu_servicios" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
            <li><a href="/el-tiempo.html">El tiempo</a></li>
            <li><a href="/horoscopo.html">Horóscopo</a></li>
            <li><a href="/webcams.html">Webcams</a></li>            <li><a href="/hemeroteca.html">Hemeroteca</a></li>
	    <li><a href="/loterias.html">Sorteos y Loterías</a></li><li><a href="/fotogalerias.html">Fotogalerías</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="btn btn-link collapsed" data-toggle="collapse" data-target="#menu_club"
            aria-expanded="false" aria-controls="menu_club">
        Club del suscriptor 
    </button>
    <div id="menu_club" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
          <li><a href="https://www.clubdelsuscriptor.com/">Inicio</a></li>
          <li><a href="https://www.clubdelsuscriptor.com/club.html">Club</a></li>
          <li><a href="https://www.clubdelsuscriptor.com/suscribete.html">Suscríbete</a></li>
          <li><a href="https://www.clubdelsuscriptor.com/promo/ocio.html">Ocio</a></li>
          <li><a href="https://www.clubdelsuscriptor.com/promo/club.html">Promociones</a></li>
          <li><a href="https://www.clubdelsuscriptor.com/asociado.html">Descuentos</a></li>
          <li><a href="https://www.clubdelsuscriptor.com/sorteos.html">Sorteos</a></li>
          <li><a href="https://www.clubdelsuscriptor.com/reportajes.html">Reportajes</a></li>
          <li><a href="https://www.clubdelsuscriptor.com/noticias.html">Noticias</a></li>
        </ul>
    </div>
</div>
                </div>
                <div class="follow pt-3 pl-3 pr-3 mt-2 d-flex align-items-center">
                    <small class="mr-2">Síguenos</small>
                    <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#facebook-view" class="hide-text facebook lazyload icon" href="https://www.facebook.com/UltimaHora.Mallorca">F</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#youtube-view" class="hide-text youtube lazyload icon" href="https://www.youtube.com/c/UltimaHoraOnline">Y</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#twitter-view" class="hide-text twitter lazyload icon" href="https://twitter.com/uhmallorca">T</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#linkedin-view" class="hide-text linkedin lazyload icon" href="https://www.linkedin.com/company/ultima-hora">L</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#instagram-view" class="hide-text instagram lazyload icon" href="https://www.instagram.com/uhmallorca/">I</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#telegram-view" class="hide-text telegram lazyload icon" href="/telegram.html">T</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#rss-view" class="hide-text rss lazyload icon" href="/feed.rss">R</a>                </div>
                                <div class="bottom-links pl-3 pr-3 mt-3 mb-3">
                <a href="/contacto/publicidad.html">Contratar publicidad</a><a href="https://www.clubdelsuscriptor.com/suscribete.html">Suscríbete</a><a href="/contacto.html">Contacto</a>                </div>
            </div>
            <a href="/usuario" class="gLogin btn btn-light login navbar-links hidden">
                <span class="d-none d-lg-inline">Iniciar sesión</span>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"/><path d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"/><path d="M3.68 8.61v5.87h-1.5V8.61"/></svg>            </a>
            <a href="#" data-logout-text="Salir" class="gRegister btn subscribe navbar-links hidden">Regístrate</a>
        </div>
        <div class="scroller">
            <div class="scroller-progress"></div>
        </div>
    </nav>
</div>
<nav class="navbar-menu navbar-expand-md">
    <div class="container">
        <ul class="nav-menu nav-fill navbar-nav scrolling-nav">
            <li class="nav-item">
                <a class="menu-link" aria-label="home" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 4l8 7.77-1.5 1.46-6.5-6.3-6.49 6.3L4 11.77 12 4zM6.29 19v-4.98L12 8.61l5.71 5.4V19h-4.08v-4.53h-3.26V19H6.29z" fill-rule="evenodd" clip-rule="evenodd"/></svg>                </a>
            </li>
            <li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-noticias" href="/noticias.html" aria-expanded="false">Noticias</a>
    <div class="collapse collapsing subnav-container" id="subnav-noticias">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/noticias.html">Noticias</a></li>
                        <li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1750651" title="Libros para vivir, con Kristian Taylor" href="/noticias/sociedad/2022/06/26/1750651/libros-para-vivir-kristian-taylor.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1118635" alt="Kristian Taylor" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Libros para vivir, con Kristian Taylor" data-value="1750651" href="/noticias/sociedad/2022/06/26/1750651/libros-para-vivir-kristian-taylor.html">Libros para vivir, con Kristian Taylor</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1750649" title="Ciutadella, el día después" href="/noticias/sociedad/2022/06/26/1750649/ciutadella-dia-despues.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2018331" alt="Sant Joan en Ciutadella" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Ciutadella, el día después" data-value="1750649" href="/noticias/sociedad/2022/06/26/1750649/ciutadella-dia-despues.html">Ciutadella, el día después</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1750647" title="Mallorca, refugio de astros del balón" href="/noticias/sociedad/2022/06/26/1750647/mallorca-refugio-astros-del-balon.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1118629" alt="Cristiano y familia en Mallorca" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Mallorca, refugio de astros del balón" data-value="1750647" href="/noticias/sociedad/2022/06/26/1750647/mallorca-refugio-astros-del-balon.html">Mallorca, refugio de astros del balón</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1750637" title="Christina Aguilera ratifica en el Mallorca Live su título de diva del pop" href="/noticias/cultura/2022/06/25/1750637/christina-aguilera-ratifica-mallorca-live-titulo-diva-del-pop.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1118643" alt="Christina Aguilera en el Mallorca Live" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Christina Aguilera ratifica en el Mallorca Live su título de diva del pop" data-value="1750637" href="/noticias/cultura/2022/06/25/1750637/christina-aguilera-ratifica-mallorca-live-titulo-diva-del-pop.html">Christina Aguilera ratifica en el Mallorca Live su título de diva del pop</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-sucesos" href="/sucesos.html" aria-expanded="false">Sucesos</a>
    <div class="collapse collapsing subnav-container" id="subnav-sucesos">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/sucesos.html">Sucesos</a></li>
                        <li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1750639" title="Juicio a un paciente por estafar 15.574 euros al capellán del hospital Son Espases" href="/sucesos/ultimas/2022/06/26/1750639/juicio-paciente-por-estafar-15574-euros-capellan-del-hospital-son-espases.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2018349" alt="Hospital Son Espases" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Juicio a un paciente por estafar 15.574 euros al capellán del hospital Son Espases" data-value="1750639" href="/sucesos/ultimas/2022/06/26/1750639/juicio-paciente-por-estafar-15574-euros-capellan-del-hospital-son-espases.html">Juicio a un paciente por estafar 15.574 euros al capellán del hospital Son Espases</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1750525" title="Un incendio obliga a evacuar la playa de s'Amarador" href="/sucesos/ultimas/2022/06/25/1750525/incendio-obliga-evacuar-playa-amarador.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2018083" alt="Incendio en Mallorca" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Un incendio obliga a evacuar la playa de s'Amarador" data-value="1750525" href="/sucesos/ultimas/2022/06/25/1750525/incendio-obliga-evacuar-playa-amarador.html">Un incendio obliga a evacuar la playa de s'Amarador</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1750491" title="Grave un hombre de 43 años tras ahogarse en la piscina municipal de Selva" href="/sucesos/ultimas/2022/06/25/1750491/grave-hombre-anos-tras-ahogarse-piscina-municipal-selva.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2018041" alt="Un hombre de 43 años ha sido rescatado del agua tras ahogarse en la piscina municipal de Selva" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Grave un hombre de 43 años tras ahogarse en la piscina municipal de Selva" data-value="1750491" href="/sucesos/ultimas/2022/06/25/1750491/grave-hombre-anos-tras-ahogarse-piscina-municipal-selva.html">Grave un hombre de 43 años tras ahogarse en la piscina municipal de Selva</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1750453" title="La Guardia Civil detiene a dos hombres por varios robos en el interior de domicilios de la Part Forana" href="/sucesos/ultimas/2022/06/25/1750453/guardia-civil-detiene-dos-hombres-por-varios-robos-interior-domicilios-part-forana.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2017997" alt="" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="La Guardia Civil detiene a dos hombres por varios robos en el interior de domicilios de la Part Forana" data-value="1750453" href="/sucesos/ultimas/2022/06/25/1750453/guardia-civil-detiene-dos-hombres-por-varios-robos-interior-domicilios-part-forana.html">La Guardia Civil detiene a dos hombres por varios robos en el interior de domicilios de la Part Forana</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-deportes" href="/deportes.html" aria-expanded="false">Deportes</a>
    <div class="collapse collapsing subnav-container" id="subnav-deportes">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/deportes.html">Deportes</a></li>
                        <li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
<li><a href="/deportes/fotos.html">Fotos</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1750631" title="El Barça frustra el sueño del Palma Futsal" href="/deportes/palma-futsal/2022/06/25/1750631/palma-futsal-barca-frustra-sueno-son-moix.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2018311" alt="Palma Futsal" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El Barça frustra el sueño del Palma Futsal" data-value="1750631" href="/deportes/palma-futsal/2022/06/25/1750631/palma-futsal-barca-frustra-sueno-son-moix.html">El Barça frustra el sueño del Palma Futsal</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1750537" title="Xavier García sube al podio en el Europeo de Polonia" href="/deportes/otros-deportes/2022/06/25/1750537/vela-xavier-garcia-sube-podio-europeo-polonia.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2018103" alt="Xavier García sube al podio en el Europeo de Polonia" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Xavier García sube al podio en el Europeo de Polonia" data-value="1750537" href="/deportes/otros-deportes/2022/06/25/1750537/vela-xavier-garcia-sube-podio-europeo-polonia.html">Xavier García sube al podio en el Europeo de Polonia</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1750531" title="Sa Ràpita define el cuadro de honor del Balear de aguas abiertas" href="/deportes/otros-deportes/2022/06/25/1750531/natacion-rapita-define-cuadro-honor-del-balear-aguas-abiertas.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2018099" alt="Sa Ràpita define el cuadro de honor del Balear de aguas abiertas" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Sa Ràpita define el cuadro de honor del Balear de aguas abiertas" data-value="1750531" href="/deportes/otros-deportes/2022/06/25/1750531/natacion-rapita-define-cuadro-honor-del-balear-aguas-abiertas.html">Sa Ràpita define el cuadro de honor del Balear de aguas abiertas</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1750529" title="Así ha sido el decisivo Palma Futsal-Barcelona" href="/deportes/palma-futsal/2022/06/25/1750529/directo-palma-futsal-barcelona.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2018087" alt="EN DIRECTO | Palma Futsal-Barcelona" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Así ha sido el decisivo Palma Futsal-Barcelona" data-value="1750529" href="/deportes/palma-futsal/2022/06/25/1750529/directo-palma-futsal-barcelona.html">Así ha sido el decisivo Palma Futsal-Barcelona</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item active">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-opinion" href="/opinion.html" aria-expanded="false">Opinión</a>
	<div class="collapse collapsing subnav-container" id="subnav-opinion">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/opinion.html">Opinión</a></li>
						<li><a href="/opinion/editorial.html">Editorial</a></li>
						<li><a href="/opinion/tribuna.html">Tribuna</a></li>
						<li><a href="/autores.html">Autores</a></li>
						<li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/tribuna/2022/06/26/1750427/metges-parlen-catala.html"><img alt="Joan Guasp" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://uh.gsstatic.es/autor/joan-guasp/10925.png" /></a><h4 class="news-heading"><a class="" title="Metges que parlen català" data-value="1750427" href="/opinion/tribuna/2022/06/26/1750427/metges-parlen-catala.html">Metges que parlen català</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/tribuna/2022/06/26/1750429/economia-fake-news.html"><img alt="Carles Manera" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://uh.gsstatic.es/autor/carles-manera/10927.png" /></a><h4 class="news-heading"><a class="" title="Economía y ‘fake news’" data-value="1750429" href="/opinion/tribuna/2022/06/26/1750429/economia-fake-news.html">Economía y ‘fake news’</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/tribuna/2022/06/26/1750431/prostitucio-cap-broma.html"><img alt="Rosa Planas" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://uh.gsstatic.es/autor/rosa-planas/10931.png" /></a><h4 class="news-heading"><a class="" title="La prostitució no és cap broma" data-value="1750431" href="/opinion/tribuna/2022/06/26/1750431/prostitucio-cap-broma.html">La prostitució no és cap broma</a></h4>							</div>
												<div class="news-item content-item col-3 mb-0">
							<a title="Tira cómica: Albercocs i Cireres" href="/opinion/tira_comica/2022/06/26/9917/albercocs-cireres.html"><img alt="Tira cómica" data-src="/tira/tira/id/9917/width/270/height/180" class="img-fluid w-100 lazyload" width="270" height="180" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a><h4 class="news_heading"><a href="/opinion/tira_comica/albercocs-cireres.html">Albercocs i Cireres</a></h4>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-xaloc" href="/xaloc.html" aria-expanded="false">Xaloc</a>
    <div class="collapse collapsing subnav-container" id="subnav-xaloc">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/xaloc.html">Xaloc</a></li>
                        <li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/decoracion.html">Decoración</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/viajar.html">Viajar</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1749787" title="Refugios en Mallorca: vacaciones de verano y naturaleza" href="/xaloc/viajar/2022/06/26/1749787/refugios-mallorca-vacaciones-verano-naturaleza.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2016055" alt="PALMA - REFUGIO DE S'ALZINA EN EL PARQUE NATURAL DE LLEVANT." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Refugios en Mallorca: vacaciones de verano y naturaleza" data-value="1749787" href="/xaloc/viajar/2022/06/26/1749787/refugios-mallorca-vacaciones-verano-naturaleza.html">Refugios en Mallorca: vacaciones de verano y naturaleza</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1749475" title="La Mostra de Cuina de Mallorca llega a la zona del Pla" href="/xaloc/gastronomia/2022/06/22/1749475/mostra-cuina-mallorca-llega-zona-del-pla.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2015351" alt="La Mostra de Cuina de Mallorca llega a la zona del Pla" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="La Mostra de Cuina de Mallorca llega a la zona del Pla" data-value="1749475" href="/xaloc/gastronomia/2022/06/22/1749475/mostra-cuina-mallorca-llega-zona-del-pla.html">La Mostra de Cuina de Mallorca llega a la zona del Pla</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1749437" title="Parafarmacias 'on line': ¿qué encontrar con tan solo un clic?" href="/xaloc/salud-belleza/2022/06/22/1749437/parafarmacias-online-encontrar-tan-solo-clic.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2015299" alt="Parafarmacia online" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Parafarmacias 'on line': ¿qué encontrar con tan solo un clic?" data-value="1749437" href="/xaloc/salud-belleza/2022/06/22/1749437/parafarmacias-online-encontrar-tan-solo-clic.html">Parafarmacias 'on line': ¿qué encontrar con tan solo un clic?</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1749019" title="Vinos para el verano: ¿Mejor blanco o rosado?" href="/xaloc/gastronomia/2022/06/25/1749019/vinos-mallorca-blanco-rosados-para-verano.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2014537" alt="vinos de Mallorca" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Vinos para el verano: ¿Mejor blanco o rosado?" data-value="1749019" href="/xaloc/gastronomia/2022/06/25/1749019/vinos-mallorca-blanco-rosados-para-verano.html">Vinos para el verano: ¿Mejor blanco o rosado?</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-participa" href="/participa.html" aria-expanded="false">Participa</a>
	<div class="collapse collapsing subnav-container" id="subnav-participa">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/participa.html">Participa</a></li>
						<li><a href="/participa/denuncias.html">Denuncias</a></li>
						<li><a href="/cartas_lector.html">Cartas de los lectores</a></li>						<li><a href="/encuestas.html">Encuestas</a></li>
						<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12949" title="Fuente del parc de Ses Fonts" href="/participa/denuncia/fuente-parque.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2010227" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/fuente-parque.html">Fuente del parc de Ses Fonts</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12937" title="Vertedero descontrolado en Son Espanyolet" href="/participa/denuncia/vertedero-descontrolado-son-espanyolet.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2009523" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/vertedero-descontrolado-son-espanyolet.html">Vertedero descontrolado en Son Espanyolet</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0"><a href="/cartas_lector/carta/869.html"><img class="img-fluid w-100" width="195" height="130" alt="Cartas lector" src="https://uh.gsstatic.es/images/shared/carta-lector.png" /></a><h4 class="news-heading"><a href="/cartas_lector/carta/869.html">Agraïment a l'ESAD</a></h4></div><div class="news-item content-item col-3 mb-0"><a href="/cartas_lector/carta/793.html"><img class="img-fluid w-100" width="195" height="130" alt="Cartas lector" src="https://uh.gsstatic.es/images/shared/carta-lector.png" /></a><h4 class="news-heading"><a href="/cartas_lector/carta/793.html">Agradeciento</a></h4></div>					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-ocio" href="/ocio.html" aria-expanded="false">Ocio</a>
    <div class="collapse collapsing subnav-container" id="subnav-ocio">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                    <li><a href="/ocio.html">Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li><li><a href="/ocio/teatro-1.html">Teatro</a></li><li><a href="/ocio/actos-institucionales.html">Actos institucionales</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="42471" title="Origen Fest vuelve a llenar de color y electrónica el verano de Mallorca en Son Fusteret" href="/ocio/conciertos/origen-fest-vuelve-llenar-color-electronica-verano-mallorca-son-fusteret.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1949825" alt="Son Fusteret" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/ocio/conciertos/origen-fest-vuelve-llenar-color-electronica-verano-mallorca-son-fusteret.html">Origen Fest vuelve a llenar de color y electrónica el verano de Mallorca en Son Fusteret</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="42835" title="Los dj's ponen la música al fin de semana de San Juan" href="/ocio/otras-cosas/fin-semana-comienza-jueves-las-mejores-sesiones.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2015085" alt="rooftop situado en el hotel Iberostar Selection Llaut Palma" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/ocio/otras-cosas/fin-semana-comienza-jueves-las-mejores-sesiones.html">Los dj's ponen la música al fin de semana de San Juan</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="42467" title="Mallorca Live Festival 2022 celebra su edición más interenacional" href="/ocio/conciertos/mallorca-live-festival-2022-celebra-edicion-mas-interenacional.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1949787" alt="" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/ocio/conciertos/mallorca-live-festival-2022-celebra-edicion-mas-interenacional.html">Mallorca Live Festival 2022 celebra su edición más interenacional</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="43551" title="Una 'Bar-baritat' de teatro en Manacor" href="/ocio/teatro-1/bar-baritat-teatro-manacor.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2004089" alt="Obra Bar-baritat teatre de manacor" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/ocio/teatro-1/bar-baritat-teatro-manacor.html">Una 'Bar-baritat' de teatro en Manacor</a></h4>
                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-vips" href="/vips.html" aria-expanded="false">Vips</a>
    <div class="collapse collapsing subnav-container" id="subnav-vips">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/vips.html">Vips</a></li>
                        <li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1750495" title="Así ha sido la boda de Lucía Pombo" href="/vips/quiosco-rosa/2022/06/25/1750495/asi-sido-boda-lucia-pombo.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2018045" alt="Así ha sido la boda de Lucía Pombo" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Así ha sido la boda de Lucía Pombo" data-value="1750495" href="/vips/quiosco-rosa/2022/06/25/1750495/asi-sido-boda-lucia-pombo.html">Así ha sido la boda de Lucía Pombo</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1750141" title="Pepón Nieto denuncia que TVE vetó una de sus películas en ‘Cine de barrio’ y la corporación recula" href="/vips/television/2022/06/24/1750141/pepon-nieto-denuncia-tve-veto-sus-peliculas-cine-barrio-corporacion-recula.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2017067" alt="Pepón Nieto" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Pepón Nieto denuncia que TVE vetó una de sus películas en ‘Cine de barrio’ y la corporación recula" data-value="1750141" href="/vips/television/2022/06/24/1750141/pepon-nieto-denuncia-tve-veto-sus-peliculas-cine-barrio-corporacion-recula.html">Pepón Nieto denuncia que TVE vetó una de sus películas en ‘Cine de barrio’ y la corporación recula</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1750139" title="Confirman que el festival de Eurovisión no podrá celebrarse en Ucrania" href="/vips/television/2022/06/24/1750139/confirman-festival-eurovision-podra-celebrarse-ucrania.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2017063" alt="Eurovisión" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Confirman que el festival de Eurovisión no podrá celebrarse en Ucrania" data-value="1750139" href="/vips/television/2022/06/24/1750139/confirman-festival-eurovision-podra-celebrarse-ucrania.html">Confirman que el festival de Eurovisión no podrá celebrarse en Ucrania</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1750121" title="Los mejores momentos de Cristiano Ronaldo y Georgina Rodríguez en Mallorca" href="/vips/quiosco-rosa/2022/06/24/1750121/cristiano-ronaldo-georgina-rodriguez-mallorca-mejores-momentos.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2017173" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Los mejores momentos de Cristiano Ronaldo y Georgina Rodríguez en Mallorca" data-value="1750121" href="/vips/quiosco-rosa/2022/06/24/1750121/cristiano-ronaldo-georgina-rodriguez-mallorca-mejores-momentos.html">Los mejores momentos de Cristiano Ronaldo y Georgina Rodríguez en Mallorca</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-guia" href="/guia_util.html" aria-expanded="false">Guía útil</a>
	<div class="collapse collapsing subnav-container" id="subnav-guia">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/guia_util.html">Guía útil</a></li>
						<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
						<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
						<li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li><li><a href="/guia_util/deportes.html">Deportes</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1" title="Es Baluard Museu d'art modern i contemporani de Palma" href="/guia_util/arte/museos/es-baluard-museu-d-art-modern-i-contemporani-de-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1303/width/195/height/130/crop/1" alt="Es Baluard" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/arte/museos/es-baluard-museu-d-art-modern-i-contemporani-de-palma.html">Es Baluard Museu d'art modern i contemporani de Palma</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1215" title="Can Prunera" href="/guia_util/arte/museos/can-prunera.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/5034/width/195/height/130/crop/1" alt="Museo modernista Can Prunera" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/arte/museos/can-prunera.html">Can Prunera</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1416" title="Auditórium de Palma" href="/guia_util/ocio/teatros/auditorium-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/535611/width/195/height/130/crop/1" alt="Auditórium de Palma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/ocio/teatros/auditorium-palma.html">Auditórium de Palma</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1227" title="Trui Teatre" href="/guia_util/ocio/teatros/trui-teatre.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/575065/width/195/height/130/crop/1" alt="Trui Teatre" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/ocio/teatros/trui-teatre.html">Trui Teatre</a></h4>
						</div>
										</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-especiales" href="/monograficos.html" aria-expanded="false">Monográficos</a>
    <div class="collapse collapsing subnav-container" id="subnav-especiales">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/monograficos.html">Monográficos</a></li>
                        <li><a href="/monograficos/anuario-economico-2021-illes-balears.html">Anuario Económico 2021</a></li><li><a href="/monograficos/mallorca-fires-2022.html">Mallorca en Fires</a></li><li><a href="/monograficos/escuelas-verano-2022.html">Escuelas de verano</a></li><li><a href="/monograficos/emallorca-experience-week.html">eMallorca Experience Week 2022</a></li><li><a href="/monograficos/binter-nightrun-mallorca-ultima-hora.html">Binter NightRun</a></li><li><a href="/monograficos/salud-2022.html">Salud</a></li><li><a href="/monograficos/inmobiliaria-obra-nueva.html">Inmobiliaria</a></li><li><a href="/monograficos/connect-2021.html">Connect'Up 2021</a></li><li><a href="/monograficos/educacion-formacion-mallorca-2021.html">Educación y formación 2021</a></li><li><a href="/monograficos/mallorca-ecommerce-compra-online-isla.html">Mallorca eCommerce</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata</a></li><li><a href="/monograficos/cocinas-cocineros-alma.html">Cocinas y cocineros con alma</a></li>                        <li><a href="/monograficos/todos.html">Todos los Monográficos</a></li>
                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="6217" title="Un año perdido" href="/monograficos/anuario-economico-2021-illes-balears/opinion/2022/06/22/6217/ano-perdido.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2015283" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/monograficos/anuario-economico-2021-illes-balears/opinion/2022/06/22/6217/ano-perdido.html">Un año perdido</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="6213" title="El coche eléctrico en Balears" href="/monograficos/anuario-economico-2021-illes-balears/opinion/2022/06/22/6213/coche-electrico-baleares.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2015285" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/monograficos/anuario-economico-2021-illes-balears/opinion/2022/06/22/6213/coche-electrico-baleares.html">El coche eléctrico en Balears</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="6211" title="Dos realidades en un mismo año" href="/monograficos/anuario-economico-2021-illes-balears/opinion/2022/06/22/6211/dos-realidades-mismo-ano.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2015287" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/monograficos/anuario-economico-2021-illes-balears/opinion/2022/06/22/6211/dos-realidades-mismo-ano.html">Dos realidades en un mismo año</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="6209" title="El quinquenio perdido" href="/monograficos/anuario-economico-2021-illes-balears/opinion/2022/06/22/6209/quinquenio-perdido.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2015289" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/monograficos/anuario-economico-2021-illes-balears/opinion/2022/06/22/6209/quinquenio-perdido.html">El quinquenio perdido</a></h4>
                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
            <li class="nav-item actions d-none d-lg-block mr-0 text-right">
                <a aria-label="search" class="icon search" href="/search.html">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg>                </a>
<!--                <a aria-label="notify" class="icon notify" href="/list.php">-->
<!--                    --><!--                </a>-->
            </li>
        </ul>
    </div>
</nav>
	</header>
	<div class="skys d-none d-lg-flex">
    <div class="ad left sticky-top">
        <div class="henneoHB ad-content" id="x31">
                    </div>
    </div>
    <div class="ad right sticky-top">
        <div class="henneoHB ad-content" id="x41">
                    </div>
    </div>
</div>
<script type="application/ld+json">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</script><main class="post tribuna opinion actualidad capitals">
    <div class="container">
        <div class="ads ad-top no-border mb-3">
    <div class="row">
        <div class="col ad-content">
            <div class="henneoHB henneoHB-top">
                            </div>
        </div>
    </div>
</div>
<div class="by-section-list separator-left">
    <div class="row section-title lower ">
        <div class="col"><a href="/opinion.html">Opinión</a> | <span><a href="/opinion/tribuna.html">Tribuna</a></span></div>    </div>
</div><script>
<!--
if (typeof gigya == 'object')
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/39691ae90fe0f4cdf5942728113de4ea/class/Noticia/id/1750435', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/39691ae90fe0f4cdf5942728113de4ea/class/Noticia/id/1750435'})
  }
});
else
  jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/39691ae90fe0f4cdf5942728113de4ea/class/Noticia/id/1750435'});
-->
</script>
<div class="author-big full-width-xs">
    <div class="row">
        <div class="col align-self-center">
            <a class="d-block text-center" href="/autor/climent-picornell.html"><img alt="Climent Picornell" loading="lazy" class="opinion-face img-fluid rounded-circle" width="72" height="72" src="https://uh.gsstatic.es/autor/climent-picornell/10901.png" /></a>        </div>
        <div class="col">
                        <h5 class="author-name font-weight-bold mb-0"><a href="/autor/climent-picornell.html">Climent Picornell</a></h5>
            <p class="position mb-0">Geógrafo y escritor</p>
        </div>
    </div>
</div>
        <div class="post-wrapper bx">
            <div class="post-intro">
                <div class="row">
                    <div class="col">
                                            <h1 class="news-heading">En l’hora de la meva mort</h1>
                                          </div>
                </div>
            </div>

            <div class="row">
                <div class="post-content col-lg-8">
                    <div class="post-head">
                                                <div class="post-info full-width-xs">
                            <div class="row no-gutters">
                                <div class="col text-center">
                                    <a class="post-author" href="/autor/climent-picornell.html">Climent Picornell</a>                                    <span class="post-location">Palma</span>                                    <span class="post-date">26/06/22 3:59</span>
                                </div>
                            </div>
                        </div>
                        <div class="post-share with-bg full-width-xs">
                            <div class="row no-gutters">
                                <div class="col text-center">
                                    <a class="share_facebook icon hide-text round facebook lazyload"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fopinion%2Ftribuna%2F2022%2F06%2F26%2F1750435%2Fhora-meva-mort.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=En+l%E2%80%99hora+de+la+meva+mort"
		data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/opinion/tribuna/2022/06/26/1750435/hora-meva-mort.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fopinion%2Ftribuna%2F2022%2F06%2F26%2F1750435%2Fhora-meva-mort.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=En+l%E2%80%99hora+de+la+meva+mort','sharer','toolbar=0,status=0,width=626,height=436'); return false;">F</a>
<a class="share_twitter icon round hide-text twitter lazyload"
	rel="nofollow"
	href="https://twitter.com/share"
		data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/opinion/tribuna/2022/06/26/1750435/hora-meva-mort.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fopinion%2Ftribuna%2F2022%2F06%2F26%2F1750435%2Fhora-meva-mort.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=En+l%E2%80%99hora+de+la+meva+mort&amp;via=UHmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">T</a>
<a class="share_whatsapp icon round hide-text whatsapp"
	rel="nofollow"
	data-category="whatsapp"
	data-action="share"
	data-label="https://www.ultimahora.es/opinion/tribuna/2022/06/26/1750435/hora-meva-mort.html"
	title="Comparte en Whatsapp"
	style="display: inline-block;"
	href="https://api.whatsapp.com/send?text=En+l%E2%80%99hora+de+la+meva+mort%20https%3A%2F%2Fwww.ultimahora.es%2Fopinion%2Ftribuna%2F2022%2F06%2F26%2F1750435%2Fhora-meva-mort.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">W</a>
<a data-category="mail" data-action="share" data-label="https://www.ultimahora.es/opinion/tribuna/2022/06/26/1750435/hora-meva-mort.html?utm_source=mail&amp;utm_medium=web" title="Comparte en Mail" href="mailto:?subject=En%20l%E2%80%99hora%20de%20la%20meva%20mort&amp;body=Hola.%0AAcabo%20de%20leer%20este%20contenido%20interesante%20en%20Ultima%20Hora%3A%0Ahttps%3A%2F%2Fwww.ultimahora.es%2Fopinion%2Ftribuna%2F2022%2F06%2F26%2F1750435%2Fhora-meva-mort.html%3Futm_source%3Dmail%26utm_medium%3Dweb" class="icon round hide-text email">M</a><a href="#sf_comment_list" class="comments text-center">0</a>                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="post-text" id="post-text">
                        <div class="row">
                            <div class="col">
                                <p>En el cas del morir, quan la forma es dissol, s’obri la Vida que hi ha més enllà. És cert que una part de nosaltres desapareix, allò que es veu, però allò que no es veu no desapareix. Com ho sé? No m’ho facis dir perquè no ho puc explicar, però aquesta és una de les lliçons que aprens quan acompanyes persones en el procés de morir, i després d’haver-ho viscut tantes vegades, ja t’és igual el que pensin els altres perquè parles des de la pròpia experiència». Són les paraules finals del llibre Enric Benito. Una vida de coratge i compassió, editat per Lleonard Muntaner (Palma 2022) en que la periodista Assumpció Cortès fa una llarga entrevista que repassa la vida d’aquest metge oncòleg, amic meu, que a través de les cures pal·liatives als malalts terminals s’ha anat especialitzant en ajudar a ben morir a les persones. Per a mi, que tenc una porada a morir-me, el lema –falsament atribuït a André Malraux– ‘El segle XXI serà espiritual o no serà’ em sembla un adagi escapista, prov d’entendre’l i visit adesiara el web www.alfinaldelavida.org on n’Enric hi té penjades conferències, com és ara ‘El arte del buen morir’, ‘El morir escuela de vida’ o ‘Preparando el viaje definitivo’.</p>


<div id="post-text-box" class="unregistered-content"></div>
<div id="post-text-hidden">
<p>Quan s’acompanya a un malat a punt de morir segons Enric Benito «l’atmosfera canvia i tu t’adones que tens un estat de consciència com a més sensible i més d’intuir i percebre allò que passa. Instants lluminosos, màgics i especials que he pogut gaudir, molt especialment quan el malalt fa tot un procés i canvia la seva mirada... a un moment donat perceps que aquesta persona fa un canvi, comença a amollar, afluixar i es deixa anar. Llavors es troba amb una pau i una alegria que se’t transmet, perquè hi ets a prop i l’has acompanyada fins aquí».</p>
<p>Admir la feina i la saviesa de n’Enric Benito per tractar aquest procés que a mi tant m’espanta. Però també, en les nostres discussions, jo, un materialista dialèctic, que ha tornat vell, es revolta contra el caire espiritualista que tenen els moments d’aquests acompanyaments. No fa gaire llegia al New York Times un article de Molly Worthern, especialista en religions comparades, on manifestava: «En combinar pràctiques religioses eclèctiques, els entrenadors espirituals presenten als seus clients les coses que la religió sempre ha promès. Ofereixen un camí cap al significat enmig del sofriment i eines per recuperar el sentit d’un món que ens arrossega pels talons. És en part perquè s’enfronten a una cosa que molts occidentals moderns lluiten per admetre: ni la submissió total a una institució religiosa tradicional, ni el materialisme ateu els pareixen correctes. Volem que l’univers ens agafi la mà, sense dominar-nos massa». No és el cas de n’Enric, a qui respect moltísssim, però a un servidor, que em preocupa que a l’hora de la meva mort no faci un espectacle i aconsegueixi morir amb una certa dignitat, aquests instants tenyits d’espiritualitat transcendental em costen d’empassar. Crec que els coachers s’enfronten a una dosi addicional de desconfiança perquè basen la seva pretensió de transformar vides i carreres no només amb la psicologia autodidacta i altres certificacions dubtoses, sinó també en creences i rituals sobrenaturals que juren que han funcionat per a ells. Tot això no ho diu Benito, no me malentenguin, però és cert que una gran part d’aquest coaching o entrenament espiritual ven l’art de la determinació personal i la confiança en els poders invisibles de l’univers quan no es troba la resposta en la medicina tradicional o la psicoteràpia. La psicologia de l’autoajuda, el pensament positiu i totes les seves seqüeles me fan de murada per, si és el cas, he de deixar-me ben morir en mans del meu amic.</p>
<p>«Jo estic convençut que feim part de quelcom que està molt més ben organitzat del que ens pensem i bastaria que féssim moltes menys coses perquè, crec que, moltes de vegades, no feim res més que embullar-ho tot». Ens ho diu Enric Benito i afegeix «la felicitat no és un espasme o un orgasme còsmic... la felicitat prové també de la humilitat i de la gratitud que t’uneix a un estat de benaurança i de benestar perquè et sents gojosament connectat amb tot». Per al vell hippie que som tot això me ressona, però la part d’agnòstic irredent m’impedeix amollar-me. Segons Benito a l’hora de la meva mort ho hauré de fer. Amollar-me.</p>
</div><script>
//<![CDATA[
jQuery('.post-related a').each(function(i, el) { el.href+='?utm_source=post-related&utm_medium=web'; });
//]]>
</script>                            </div>
                        </div>
                    </div>
                                        <div class="mt-4">
                    <div id="taboola-below-article-thumbnails"></div><!-- djXUMgFrCVUgfsGTPX2s --><div class="prometeo-post"><div id="djXUMgFrCVUgfsGTPX2s" data-prometeo-mediaid="601" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div></div>                    </div>
                </div>
                <!--default tercera -->
<div class="aside d-flex col-lg-4">
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
    <div class="also-in border-wrapper mb-3">
        <div class="row">
            <div class="col">
                <h3 class="title">También en <strong>Opinión</strong></h3>
            </div>
        </div>
        <div class="row news-list-wrapper">
            <div class="col news-list divider always">
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="d-block text-center" href="/autor/pere-font.html"><img alt="Pere Font" loading="lazy" class="opinion-face img-fluid rounded-circle" width="128" height="128" src="https://uh.gsstatic.es/autor/pere-font/10891.png" /></a>                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="La moral de Bertrand Russell" data-value="1750097" href="/opinion/tribuna/2022/06/25/1750097/moral-bertrand-russell.html">La moral de Bertrand Russell</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="d-block text-center" href="/autor/enrique-lazaro.html"><img alt="Enrique Lázaro " loading="lazy" class="opinion-face img-fluid rounded-circle" width="128" height="128" src="https://uh.gsstatic.es/autor/enrique-lazaro/10839.png" /></a>                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Rituales paganos" data-value="1750101" href="/opinion/tribuna/2022/06/25/1750101/rituales-paganos.html">Rituales paganos</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="d-block text-center" href="/autor/josep-piza.html"><img alt="Josep Pizà" loading="lazy" class="opinion-face img-fluid rounded-circle" width="128" height="128" src="https://uh.gsstatic.es/autor/josep-piza/10937.png" /></a>                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Una cabra dentro de mi sopa" data-value="1750103" href="/opinion/tribuna/2022/06/25/1750103/cabra-dentro-sopa.html">Una cabra dentro de mi sopa</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="d-block text-center" href="/autor/pere-antoni-pons.html"><img alt="Pere Antoni Pons" loading="lazy" class="opinion-face img-fluid rounded-circle" width="128" height="128" src="https://uh.gsstatic.es/autor/pere-antoni-pons/10591.png" /></a>                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Un alleujament incomprensible" data-value="1750099" href="/opinion/tribuna/2022/06/25/1750099/alleujament-incomprensible.html">Un alleujament incomprensible</a></h4>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
<div class="border-wrapper mb-3"><div class="lo-mas mb-3">
    <div class="row mb-3 text-nowrap">
        <div class="col col-md-6 pl-2 pr-2">
            <a class="btn w-100 btn-sm btn-primary p-1 mas-leido" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masLeido'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-comentado&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-leido&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más leído</a>        </div>
        <div class="col col-md-6 pl-2 pr-2"><a class="btn w-100 btn-sm btn-light p-1 mas-comentado" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masComentado'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-leido&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-comentado&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más comentado</a>        </div>
    </div>
    <div class="row">
        <div class="col" id="lomas"><ol>
    <li><a href="/noticias/cultura/2022/06/24/1750165/mallorca-live-festival-rigoberta-bandini-reivindicativo-topless.html">Rigoberta Bandini y su reivindicativo 'topless' en el Mallorca Live</a></li><li><a href="/sucesos/ultimas/2022/06/25/1750351/turista-destroza-boca-camp-mar-saltar-agua-tras-pelea.html">Un turista se destroza la boca en Camp de Mar al saltar al agua tras una pelea</a></li><li><a href="/noticias/local/2022/06/25/1750297/secularizados-mallorca-dejar-sacerdocio-para-emprender-nueva-vida.html">Dejar el sacerdocio para emprender una nueva vida</a></li><li><a href="/sucesos/ultimas/2022/06/25/1750349/agresion-mallorca-testigo-afirma-fue-motivo-aparente.html">Una testigo afirma que la agresión en Cala Major se produjo sin motivo aparente</a></li><li><a href="/noticias/palma/2022/06/25/1750305/palma-promotores-iniciaran-construccion-1200viviendas.html">Promotores iniciarán la construcción de 1.200 viviendas para clases medias</a></li></ol>
</div>
    </div>
</div>
</div><div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
</div>
            </div>
        </div>
        <div class="post-comments-wrapper bx">
            <div class="post-comments mb-3" id="sf_comment_list">
    <div class="row">
        <div class="col">
            <h4 class="post-comments-title">Sin comentarios</h4>
        </div>
    </div>
    <div class="row">
	<div class="col">
        <div class="post-comments-howto text-center unregistered-content pb-3">
        <div class="row">
            <div class="col-12 col-lg-7 mb-3 mb-lg-0">
                <p class="w-lg-100 m-auto">Para comentar es necesario <a href="#" class="gRegister">estar registrado</a> en Ultima Hora                </p>
            </div>
            <div class="col-6 col-lg-2"><button class="btn w-100 btn-sm btn-primary gRegister">Regístrate</button>            </div>
            <div class="col-6 col-lg-2">
		<button class="btn w-100 btn-sm btn-light gLogin">Iniciar sesión</button>            </div>
        </div>
    </div>

    <div class="registered-content">
        <form action="#" class="post-comments-form pb-3">
            <div class="row comment-author">
                <div class="col mt-2">
                    <label for="send-comment-btn" class="send-comment-label">
                        <img src="https://uh.gsstatic.es/images/shared/svg/icons.svg#usercomment-view" alt="logged"
                             class="logged-user-img rounded-circle mr-2"/>
			Hola<span class="logged-user mr-2 ml-1"></span><button id="send-comment-btn" class="btn btn-sm btn-light gLogout">Cerrar sesión</button>                    </label>
                </div>
            </div>
            <div class="row mt-2">
                <div class="col offset-lg-1">
		<input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="ba22a04fd41e56046ac2c07b1ab8acbf62b7d910" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1750435" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" />                    <input type="hidden" name="sf_comment_parent_id">
                    <fieldset><legend class="replying-to">Respondiendo a <span></span></legend></fieldset><textarea name="sf_comment" id="send-comment" class="mb-2" placeholder="Escribir un comentario ..." required="required" cols="10" rows="9"></textarea><button class="btn ml-auto d-block send-action btn-sm btn-primary w-50 p-2">Comentar</button>                </div>
            </div>
        </form>
    </div>
</div>
    </div>
    <div id="object_comments_1750435" class="comment-list">
<p class="text-center mt-2 mb-4 font-weight-bold">De momento no hay comentarios.</p></div>
</div>
        </div>
        <div class="ads ad-top no-border mb-3">
    <div class="row">
        <div class="col ad-content">
            <div class="henneoHB henneoHB-top">
                            </div>
        </div>
    </div>
</div>
    </div>
    <div class="modal fade" id="base-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
        <div class="modal-content transparent">
            <div class="modal-body mb-0 p-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                                    <img alt="modal" class="img-responsive modal-inner" src="#"/>
                            </div>
        </div>
    </div>
</div>
</main>
<div id="black-overlay" class="black-overlay"></div>
<footer>
    <div class="container-fluid text-center main-links">
        <div class="row mb-4">
            <div class="col">
                <a aria-label="Ultima Hora" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg>
</a>            </div>
        </div>
        <div class="row">
            <div class="col">
                <a href="/quienes_somos.html">Quiénes somos</a><a href="/contacto/publicidad.html">Contratar Publicidad</a><a href="/contacto.html">Contacto</a><a href="/aviso_legal.html">Aviso Legal</a><a href="/politica_de_privacidad.html">Política de privacidad</a><a href="/politica_de_cookies.html">Política de cookies</a>                <a href="javascript:Didomi.preferences.show()">Consentimiento</a>
		<a href="https://status.ultimahora.es/">Status</a>
            </div>
        </div>
    </div>
    <div data-bg="https://uh.gsstatic.es/images/shared/gserra.png" class="container post-footer lazyload">
        <div class="row post-footer-content d-none d-lg-flex">
            <div class="col">
                <dl>
                    <dt>Publicaciones</dt>
                    <dd><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></dd>
                    <dd><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></dd>
                    <dd><a href="https://www.menorca.info/">Menorca • Es Diari</a></dd>
                    <dd><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></dd>
                    <dd><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></dd>
                    <dd><a href="https://www.bookstyle.net/">Book Style</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>Audiovisuales</dt>
                    <dd><a href="https://www.novaproducciones.es/">Nova Producciones</a></dd>
                </dl>
                <dl>
                    <dt>Canales</dt>
                    <dd><a href="https://www.clubdelsuscriptor.es/">Club del subscriptor</a></dd>
                    <dd><a href="https://www.ultimahoraclasificados.com/">Última Hora Clasificados</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>REDES SOCIALES</dt>
                    <dd><a title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a></dd>
                    <dd><a title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a></dd>
                    <dd><a title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a></dd>
                    <dd><a title="Youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a></dd>
                    <dd><a title="Linked In" href="https://www.linkedin.com/company/ultima-hora">LinkedIn</a></dd>
                    <dd><a href="/telegram.html">Telegram</a></dd>
                </dl>
            </div>
            <div class="col-4">
                <dl>
                    <dt>Corporativo</dt>
                    <dd><a href="https://www.gruposerra.com/">Grupo Serra</a></dd>
                </dl>
                <dl>
                    <dt>Hora nova, S.A.</dt>
                    <dd><a href="/contacto.html">Redacción, Administración y Publicidad</a></dd>
                    <dd><a href="/contacto.html">Delegación Manacor</a></dd>
                    <dd><a href="/contacto.html">Delegación Inca</a></dd>
                    <dd><a href="/contacto.html">Club del Suscriptor</a></dd>
                </dl>
            </div>
        </div>
    </div>
</footer>

<script>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ&layout=noticia&categoria=opinion&subcategoria=tribuna&createdby=csanz&firma=Climent+Picornell&fechapublicacion=20220626&noticia_id=1750435&mediatype=careto&seotag=&platform=unclasssified&gaid=&su=&branded_content=0&accesstype=abierto&user_logged=0&fchoices=1&thumbnail_image=https%3A%2F%2Fuh.gsstatic.es%2Fautor%2Fcliment-picornell%2F10901.png&publish_time=2022-06-25+11%3A09%3A10" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Opinión/Tribuna,Opinión,2022";
          _sf_async_config.authors = "Climent Picornell,csanz";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
