<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage">
<head>
    <meta charset="utf-8">
   <meta name="title" content="Ola de calor: Sanidad estima en 510 las muertes atribuibles a las altas temperaturas" />
<meta name="description" content="El Instituto de Salud Carlos III estima en 510 las muertes atribuibles a las altas temperaturas registradas en los siete primeros días de la ola de calor que se corresponden con el periodo que va del 10 de julio hasta el sábado 16, día en que se estima que murieron 150 personas por el calor. Según la estadística del Sistema de Monitorización de la Mortalidad Diaria (MoMo) del Instituto de Salud Carlos III, las defunciones «observadas y estimadas» por causas atribuibles al exceso de temperatura tuvieron su pico máximo el sábado, con 150 fallecidos, mientras que el viernes hubo 123." />
<meta name="language" content="es" />
<meta name="keywords" content="altas temperaturas,ola de calor,Nacional,El tiempo en Ibiza,el tiempo en Formentera" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://uh.gsstatic.es/sfAttachPlugin/facebook/2033831.jpg" />
<meta name="twitter:url" content="https://www.ultimahora.es/noticias/nacional/2022/07/18/1758971/sanidad-estima-510-muertes-atribuibles-ola-calor.html" />
<meta name="twitter:title" content="Sanidad estima en 510 las muertes atribuibles a la ola de calor" />
<meta name="twitter:description" content="El Instituto de Salud Carlos III estima en 510 las muertes atribuibles a las altas temperaturas registradas en los siete primeros días de la ola de calor que se corresponden con el periodo que va del 10 de julio hasta el sábado 16, día en que se estima que murieron 150 personas por el calor. Según la estadística del Sistema de Monitorización de la Mortalidad Diaria (MoMo) del Instituto de Salud Carlos III, las defunciones «observadas y estimadas» por causas atribuibles al exceso de temperatura tuvieron su pico máximo el sábado, con 150 fallecidos, mientras que el viernes hubo 123." />
<meta name="dc.date.issued" content="2022-07-18" />
<meta name="robots" content="index, follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta name="theme-color" content="#cd0000" />
<title>Ola de calor: Sanidad estima en 510 las muertes atribuibles a las altas temperaturas</title>
<link href="https://www.ultimahora.es/noticias/nacional/2022/07/18/1758971/sanidad-estima-510-muertes-atribuibles-ola-calor.html" rel="canonical" />
<link href="https://amp.ultimahora.es/noticias/nacional/2022/07/18/1758971/sanidad-estima-510-muertes-atribuibles-ola-calor.html" rel="amphtml" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="112670235422695" />
<meta property="og:title" content="Sanidad estima en 510 las muertes atribuibles a la ola de calor" />
<meta property="og:url" content="https://www.ultimahora.es/noticias/nacional/2022/07/18/1758971/sanidad-estima-510-muertes-atribuibles-ola-calor.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El Instituto de Salud Carlos III estima en 510 las muertes atribuibles a las altas temperaturas registradas en los siete primeros días de la ola de calor que se corresponden con el periodo que va del 10 de julio hasta el sábado 16, día en que se estima que murieron 150 personas por el calor. Según la estadística del Sistema de Monitorización de la Mortalidad Diaria (MoMo) del Instituto de Salud Carlos III, las defunciones «observadas y estimadas» por causas atribuibles al exceso de temperatura tuvieron su pico máximo el sábado, con 150 fallecidos, mientras que el viernes hubo 123." />
<meta property="article:tag" content="altas temperaturas, ola de calor" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2022-07-18T18:01:00+02:00" />
<meta property="article:modified_time" content="2022-07-18T18:06:42+02:00" />
<meta property="og:image" content="https://uh.gsstatic.es/sfAttachPlugin/facebook/2033831.jpg" />
<link href="https://www.ultimahora.es/feed.rss" title="Noticias en Ultima Hora" rel="alternate" type="application/rss+xml" />
<link href="https://www.ultimahora.es/noticias.rss" title="Noticias en Ultima Hora sobre Noticias" rel="alternate" type="application/rss+xml" />
<link href="https://www.ultimahora.es/noticias/nacional.rss" title="Noticias en Ultima Hora sobre Nacional" rel="alternate" type="application/rss+xml" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://uh.gsstatic.es/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://uh.gsstatic.es/images/android-icon-192x192.png">
    <link rel="shortcut icon" href="https://uh.gsstatic.es/images/favicon.ico" />
    <link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/css/bootstrap.min.css" integrity="sha512-P5MgMn1jBN01asBgU0z60Qk4QxiXo86+wlFahKrsQf37c9cro517WzVSPPV1tDKzhku2iJ2FVgL67wG03SGnNA==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//uh.gsstatic.es/dist/css/post.css" />
<script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_bEdjNw-fZ4jKaNZTISYR4EqVth5GArTBalNTbPqj6TbQId1kSc0pytQEB91-QrtZ&amp;lang=es"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/js/bootstrap.min.js" integrity="sha512-XKa9Hemdy1Ui3KSGgJdgMyYlUg1gM+QhL6cnlyTe2qzMCYm4nAZ1PsVerQzTTXzonUR+dmswHqgJPuwCq1MaAg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.0/lazysizes.min.js" integrity="sha512-JrL1wXR0TeToerkl6TPDUa9132S3PB1UeNpZRHmCe6TxS43PFJUcEYUhjJb/i63rSd+uRvpzlcGOtvC/rDQcDg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" referrerpolicy="no-referrer"></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js" referrerpolicy="no-referrer"></script>
<script src="//uh.gsstatic.es/dist/js/post.bundle.js" referrerpolicy="no-referrer"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"Efe","publish_time":"2022-07-18 18:06:42","article_id":"1758971","content_type":"noticia","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/2033831","section":"noticias","sub_section":"nacional","category_3":null,"cuser":"gigya_user","tags":"altas temperaturas, ola de calor","accesstype":"abierto","author_id":"grossello","webSitePushId":"web.es.ultimahora"}
	_PROMETEO_MEDIA_CONFIG.userId=cookie.get('gigya_user');
</script>

<script>
	console.log('Inserting dataLayer');
	dataLayer=[{"layout":"noticia","categoria":"noticias","subcategoria":"nacional","terciariacategoria":null,"createdby":"grossello","lastmodify":null,"firma":"Efe","fechapublicacion":"20220718","keywords":null,"noticia_id":"1758971","mediatype":"imagen","seotag":"altas temperaturas, ola de calor","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","user_logged":"0","user_id":null,"fchoices":"1","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/2033831","publish_time":"2022-07-18 18:06:42"}];
	//tagmanagerContainer='GTM-P6RVQZ';
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>

<!-- Begin TeadsAnalytics Tag -->
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_16366";
 window.teads_analytics.share = window.teads_analytics.share || function() {
   ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
 };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>
</head>
<body>
	<header class="header-top">
	<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Ultima Hora",
  "url": "https://www.ultimahora.es",
  "foundingDate": "1893-05-01",
  "founder": "Josep Tous i Ferrer",
  "contactPoint" : {
    "@type" : "ContactPoint",
    "contactType" : "Redacción Digital",
    "email" : "digital@ultimahora.es"
  },
  "logo": {
    "@type" : "ImageObject",
    "contentUrl": "https://www.ultimahora.es/images/amp.png",
    "name": "Ultima Hora",
    "width": 600,
    "height": 60
  },
  "address": {
    "name": "Palau de la Prensa",
    "telephone":"971 788 333",
    "email": "digital@ultimahora.es",
    "@type": "PostalAddress",
    "addressLocality": "Palma de Mallorca, España",
    "postalCode": "07011",
    "streetAddress": "Paseo Mallorca, 9-A,",
    "url" : "https://www.ultimahora.es" ,
    "sameAs" : [
	"https://www.facebook.com/UltimaHora.Mallorca",
	"https://twitter.com/uhmallorca",
	"https://www.linkedin.com/company/ultima-hora",
	"https://www.instagram.com/uhmallorca/",
	"https://t.me/ultimahora_bot"
    ]
  },
  "memberOf": [
    {
      "@type": "Organization",
      "name": "Grupo Serra",
      "logo": "https://www.gruposerra.com/images/grupserra_amp.png"
    }
  ]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.ultimahora.es",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.ultimahora.es/search?term={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<div id="top-nav">
    <nav class="navbar-top edition-selector-today">
        <div class="container">
            <div class="row">
                
<div class="col d-none d-lg-block">
	<ul class="list-inline today-news">
		<li class="list-inline-item">Hoy es noticia:</li>
		<li class="list-inline-item"><a title="Mallorca afronta su ola de calor más larga desde que hay registros" href="/noticias/local/2022/07/18/1758833/ola-calor-mas-larga-mallorca-desde-hay-registros.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Ola de calor</a></li><li class="list-inline-item"><a title="Duros enfrentamientos entre los indigentes okupas de la plaza España de Palma y los transeúntes" href="/sucesos/ultimas/2022/07/18/1758605/palma-enfrentamientos-entre-indigentes-plaza-espana-palma-transeuntes.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Okupas</a></li><li class="list-inline-item"><a title="'Tijeretazo' del 50% a los abonos de la EMT" href="/noticias/palma/2022/07/18/1758831/tijeretazo-del-abonos-emt.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Bono EMT</a></li>	</ul>
</div>
                <div class="col col-lg-4 text-lg-right">
                    <ul class="list-inline edition-selector">
                        <li class="list-inline-item"><a href="/">Mallorca</a></li>
                        <li class="list-inline-item"><a href="https://www.menorca.info/">Menorca</a>
                        </li>
                        <li class="list-inline-item"><a href="https://www.periodicodeibiza.es/">Ibiza
                                y Formentera</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
    <nav class="navbar minibar"
         data-toggle="minibar-fixed">
        <div class="container">
            <div id="hamburger" role="button" data-toggle="collapse" data-target="#hamburger-menu"
                 aria-label="hamburger" aria-controls="hamburger-menu" aria-expanded="false">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <a class="navbar-brand" aria-label="Ultima Hora" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg>
</a>            <div class="collapse navbar-collapse hamburger-menu" id="hamburger-menu">
                <span class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg></span>
                <form method="post" action="/search.html"><input type="text" name="terms" id="terms" value="" class="search" placeholder="Buscar" /></form>                <div id="hamburger-items">
                    <div class="nav-item"><a class="btn btn-link collapsed" href="/">Portada</a></div><div class="nav-item">
    <button class="noticias btn btn-link collapsed" data-toggle="collapse" data-target="#menu1" aria-expanded="false" aria-controls="menu1">
        Noticias    </button>
    <div id="menu1" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/noticias.html">Todo NOTICIAS</a></li><li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="deportes btn btn-link collapsed" data-toggle="collapse" data-target="#menu2" aria-expanded="false" aria-controls="menu2">
        Deportes    </button>
    <div id="menu2" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/deportes.html">Todo DEPORTES</a></li><li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
<li><a href="/deportes/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="sucesos btn btn-link collapsed" data-toggle="collapse" data-target="#menu3" aria-expanded="false" aria-controls="menu3">
        Sucesos    </button>
    <div id="menu3" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/sucesos.html">Todo SUCESOS</a></li><li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="opinion btn btn-link collapsed" data-toggle="collapse" data-target="#menu_opinion" aria-expanded="false" aria-controls="menu_opinion">
        Opinion
    </button>
    <div id="menu_opinion" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		    <li><a href="/opinion.html">Toda LA OPINIÓN</a></li>
		    <li><a href="/opinion/editorial.html">Editorial</a></li>
	            <li><a href="/opinion/tribuna.html">Tribuna</a></li>
	            <li><a href="/autores.html">Autores</a></li>
		    <li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="xaloc btn btn-link collapsed" data-toggle="collapse" data-target="#menu13" aria-expanded="false" aria-controls="menu13">
        Xaloc    </button>
    <div id="menu13" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/xaloc.html">Todo XALOC</a></li><li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/viajar.html">Viajar</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="participa btn btn-link collapsed" data-toggle="collapse" data-target="#menu4" aria-expanded="false" aria-controls="menu4">
	    Participa
	</button>
	<div id="menu4" class="collapse" data-parent="#hamburger-items">
	    <ul class="list-unstyled">
		<li><a href="/participa.html">Todo PARTICIPA</a></li>
		<li><a href="/participa/denuncias.html">Denuncias</a></li>
                 <li><a href="/cartas_lector.html">Cartas lectores</a></li>		<li><a href="/encuestas.html">Encuestas</a></li>
		<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
	    </ul>
	</div>
</div>
<div class="nav-item">
    <button class="ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_ocio" aria-expanded="false" aria-controls="menu_ocio">
        Ocio    </button>
    <div id="menu_ocio" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/ocio.html">Todo Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li><li><a href="/ocio/cineclub.html">Cineclub</a></li><li><a href="/ocio/teatro-1.html">Teatro</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="comer ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_comer" aria-expanded="false" aria-controls="menu_comer">
       Comer y beber 
    </button>
    <div id="menu_comer" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/comer-beber.html">Todo COMER Y BEBER</a></li><li><a href="/comer-beber/restaurantes.html">Restaurantes</a></li><li><a href="/comer-beber/bares.html">Bares</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="vips btn btn-link collapsed" data-toggle="collapse" data-target="#menu14" aria-expanded="false" aria-controls="menu14">
        Vips    </button>
    <div id="menu14" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/vips.html">Todo VIPS</a></li><li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_guia" aria-expanded="false" aria-controls="menu_guia">
       Guía Útil 
    </button>
    <div id="menu_guia" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		<li><a href="/guia_util.html">Toda LA GUÍA ÚTIL</a></li>
		<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
		<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
	<li><a href="/guia_util/arte.html">Arte</a></li><li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="especial btn btn-link collapsed" data-toggle="collapse" data-target="#menu_especial" aria-expanded="false" aria-controls="menu_especial">
		Monográficos	</button>
	<div id="menu_especial" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
			<li><a href="/monograficos.html">Todos los MONOGRÁFICOS</a></li>
			<li><a href="/monograficos/agentes-digitalizadores-kit-digital.html">Agentes digitalizadores: Kit digital</a></li><li><a href="/monograficos/anuario-economico-2021-illes-balears.html">Anuario Económico 2021 Illes Balears</a></li><li><a href="/monograficos/mallorca-festes-2022.html">Mallorca en Festes 2022</a></li><li><a href="/monograficos/cien-anos-del-constancia-siglo-blanco-negro.html">Cien años del Constància, un siglo en blanco y negro</a></li><li><a href="/monograficos/emallorca-experience-week.html">eMallorca Experience Week 2022</a></li><li><a href="/monograficos/binter-nightrun-mallorca-ultima-hora.html">Binter NightRun Mallorca-Ultima Hora</a></li><li><a href="/monograficos/salud-2022.html">Salud</a></li><li><a href="/monograficos/inmobiliaria-obra-nueva.html">Obra nueva e Inmobiliaria 2021</a></li><li><a href="/monograficos/connect-2021.html">Connect'Up 2021</a></li><li><a href="/monograficos/educacion-formacion-mallorca-2021.html">Educación y formación en Mallorca 2021</a></li><li><a href="/monograficos/mallorca-ecommerce-compra-online-isla.html">Mallorca eCommerce: Compra 'online' en tu isla</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata de Ultima Hora</a></li><li><a href="/monograficos/cocinas-cocineros-alma.html">Cocinas y cocineros con alma</a></li>			<li><a href="/monograficos/todos.html">Monográficos anteriores</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_servicios"
            aria-expanded="false" aria-controls="menu_servicios">
        Servicios
    </button>
    <div id="menu_servicios" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
            <li><a href="/el-tiempo.html">El tiempo</a></li>
            <li><a href="/horoscopo.html">Horóscopo</a></li>
            <li><a href="/webcams.html">Webcams</a></li>            <li><a href="/hemeroteca.html">Hemeroteca</a></li>
	    <li><a href="/loterias.html">Sorteos y Loterías</a></li><li><a href="/fotogalerias.html">Fotogalerías</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="btn btn-link collapsed" data-toggle="collapse" data-target="#menu_club"
            aria-expanded="false" aria-controls="menu_club">
        Club del suscriptor 
    </button>
    <div id="menu_club" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
          <li><a href="https://www.clubdelsuscriptor.com/">Inicio</a></li>
          <li><a href="https://www.clubdelsuscriptor.com/club.html">Club</a></li>
          <li><a href="https://www.clubdelsuscriptor.com/suscribete.html">Suscríbete</a></li>
          <li><a href="https://www.clubdelsuscriptor.com/promo/ocio.html">Ocio</a></li>
          <li><a href="https://www.clubdelsuscriptor.com/promo/club.html">Promociones</a></li>
          <li><a href="https://www.clubdelsuscriptor.com/asociado.html">Descuentos</a></li>
          <li><a href="https://www.clubdelsuscriptor.com/sorteos.html">Sorteos</a></li>
          <li><a href="https://www.clubdelsuscriptor.com/reportajes.html">Reportajes</a></li>
          <li><a href="https://www.clubdelsuscriptor.com/noticias.html">Noticias</a></li>
        </ul>
    </div>
</div>
                </div>
                <div class="follow pt-3 pl-3 pr-3 mt-2 d-flex align-items-center">
                    <small class="mr-2">Síguenos</small>
                    <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#facebook-view" class="hide-text facebook lazyload icon" href="https://www.facebook.com/UltimaHora.Mallorca">F</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#youtube-view" class="hide-text youtube lazyload icon" href="https://www.youtube.com/c/UltimaHoraOnline">Y</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#twitter-view" class="hide-text twitter lazyload icon" href="https://twitter.com/uhmallorca">T</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#linkedin-view" class="hide-text linkedin lazyload icon" href="https://www.linkedin.com/company/ultima-hora">L</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#instagram-view" class="hide-text instagram lazyload icon" href="https://www.instagram.com/uhmallorca/">I</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#telegram-view" class="hide-text telegram lazyload icon" href="/telegram.html">T</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#rss-view" class="hide-text rss lazyload icon" href="/feed.rss">R</a><a data-bg="https://uh.gsstatic.es/images/shared/svg/news.svg" class="hide-text rss lazyload icon" href="https://news.google.com/publications/CAAiECxN7zGVHrTYIADvMnO2FUAqFAgKIhAsTe8xlR602CAA7zJzthVA">G</a>                </div>
                                <div class="bottom-links pl-3 pr-3 mt-3 mb-3">
                <a href="/contacto/publicidad.html">Contratar publicidad</a><a href="https://www.clubdelsuscriptor.com/suscribete.html">Suscríbete</a><a href="/contacto.html">Contacto</a>                </div>
            </div>
            <a href="/usuario" class="gLogin btn btn-light login navbar-links hidden">
                <span class="d-none d-lg-inline">Iniciar sesión</span>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"/><path d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"/><path d="M3.68 8.61v5.87h-1.5V8.61"/></svg>            </a>
            <a href="#" data-logout-text="Salir" class="gRegister btn subscribe navbar-links hidden">Regístrate</a>
        </div>
        <div class="scroller">
            <div class="scroller-progress"></div>
        </div>
    </nav>
</div>
<nav class="navbar-menu navbar-expand-md">
    <div class="container">
        <ul class="nav-menu nav-fill navbar-nav scrolling-nav">
            <li class="nav-item">
                <a class="menu-link" aria-label="home" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 4l8 7.77-1.5 1.46-6.5-6.3-6.49 6.3L4 11.77 12 4zM6.29 19v-4.98L12 8.61l5.71 5.4V19h-4.08v-4.53h-3.26V19H6.29z" fill-rule="evenodd" clip-rule="evenodd"/></svg>                </a>
            </li>
            <li class="nav-item active">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-noticias" href="/noticias.html" aria-expanded="false">Noticias</a>
    <div class="collapse collapsing subnav-container" id="subnav-noticias">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/noticias.html">Noticias</a></li>
                        <li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1758971" title="Sanidad estima en 510 las muertes atribuibles a la ola de calor" href="/noticias/nacional/2022/07/18/1758971/sanidad-estima-510-muertes-atribuibles-ola-calor.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2033831" alt="Sanidad estima en 510 las muertes atribuibles a la ola de calor" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Sanidad estima en 510 las muertes atribuibles a la ola de calor" data-value="1758971" href="/noticias/nacional/2022/07/18/1758971/sanidad-estima-510-muertes-atribuibles-ola-calor.html">Sanidad estima en 510 las muertes atribuibles a la ola de calor</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1758915" title="El Supremo anula la estatura mínima de 1,60 a las policías" href="/noticias/nacional/2022/07/18/1758915/supremo-anula-estatura-minima-policias.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2033799" alt="Mujeres policía" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El Supremo anula la estatura mínima de 1,60 a las policías" data-value="1758915" href="/noticias/nacional/2022/07/18/1758915/supremo-anula-estatura-minima-policias.html">El Supremo anula la estatura mínima de 1,60 a las policías</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1758889" title="Italia y Argelia cierran un contrato multimillonario por el gas magrebí" href="/noticias/internacional/2022/07/18/1758889/italia-argelia-cierran-contrato-multimillonario-por-gas-magrebi.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2033711" alt="Draghi visita Argelia" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Italia y Argelia cierran un contrato multimillonario por el gas magrebí" data-value="1758889" href="/noticias/internacional/2022/07/18/1758889/italia-argelia-cierran-contrato-multimillonario-por-gas-magrebi.html">Italia y Argelia cierran un contrato multimillonario por el gas magrebí</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1758881" title="El Govern destina 2,4 millones de euros a los Fondos de Seguridad Pública" href="/noticias/local/2022/07/18/1758881/govern-destina-millones-euros-fondos-seguridad-publica.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2033659" alt="Policía Local" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El Govern destina 2,4 millones de euros a los Fondos de Seguridad Pública" data-value="1758881" href="/noticias/local/2022/07/18/1758881/govern-destina-millones-euros-fondos-seguridad-publica.html">El Govern destina 2,4 millones de euros a los Fondos de Seguridad Pública</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-sucesos" href="/sucesos.html" aria-expanded="false">Sucesos</a>
    <div class="collapse collapsing subnav-container" id="subnav-sucesos">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/sucesos.html">Sucesos</a></li>
                        <li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media media video" data-value="1758977" title="¿Qué sanción puede recibir el conductor qué iba desnudo y lanzando cosas por la autopista?" href="/sucesos/ultimas/2022/07/18/1758977/sancion-puede-recibir-conductor-iba-desnudo-lanzando-cosas-por-autopista.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getThumbnail/id/2033839" alt="¿A qué se enfrenta el conductor que iba desnudo lanzado cosas en la autopista?" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="¿Qué sanción puede recibir el conductor qué iba desnudo y lanzando cosas por la autopista?" data-value="1758977" href="/sucesos/ultimas/2022/07/18/1758977/sancion-puede-recibir-conductor-iba-desnudo-lanzando-cosas-por-autopista.html">¿Qué sanción puede recibir el conductor qué iba desnudo y lanzando cosas por la autopista?</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1758909" title="Detenido por quedarse dinero de su empresa y simular un robo" href="/sucesos/ultimas/2022/07/18/1758909/detenido-por-quedarse-dinero-empresa-simular-robo.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2033719" alt="Policía Nacional" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Detenido por quedarse dinero de su empresa y simular un robo" data-value="1758909" href="/sucesos/ultimas/2022/07/18/1758909/detenido-por-quedarse-dinero-empresa-simular-robo.html">Detenido por quedarse dinero de su empresa y simular un robo</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1758897" title="Otro trabajador perdió la vida por un golpe de calor" href="/sucesos/ultimas/2022/07/18/1758897/madrid-otro-trabajador-perdio-vida-por-golpe-calor.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1121057" alt="emergencias en Madrid" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Otro trabajador perdió la vida por un golpe de calor" data-value="1758897" href="/sucesos/ultimas/2022/07/18/1758897/madrid-otro-trabajador-perdio-vida-por-golpe-calor.html">Otro trabajador perdió la vida por un golpe de calor</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media media video" data-value="1758885" title="Pánico en un tren hacia Ferrol por la cercanía del incendio de Zamora" href="/sucesos/ultimas/2022/07/18/1758885/panico-tren-hacia-ferrol-por-cercania-del-incendio-zamora.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2033671" alt="" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Pánico en un tren hacia Ferrol por la cercanía del incendio de Zamora" data-value="1758885" href="/sucesos/ultimas/2022/07/18/1758885/panico-tren-hacia-ferrol-por-cercania-del-incendio-zamora.html">Pánico en un tren hacia Ferrol por la cercanía del incendio de Zamora</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-deportes" href="/deportes.html" aria-expanded="false">Deportes</a>
    <div class="collapse collapsing subnav-container" id="subnav-deportes">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/deportes.html">Deportes</a></li>
                        <li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
<li><a href="/deportes/fotos.html">Fotos</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1758941" title="Luto en Lloseta y en el fútbol balear por Tolo Bestard" href="/deportes/futbol/2022/07/18/1758941/futbol-luto-por-tolo-bestard-lloseta.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2033821" alt="Bestard" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Luto en Lloseta y en el fútbol balear por Tolo Bestard" data-value="1758941" href="/deportes/futbol/2022/07/18/1758941/futbol-luto-por-tolo-bestard-lloseta.html">Luto en Lloseta y en el fútbol balear por Tolo Bestard</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1758923" title="Pablo Laso: «Me entristece no entrenar al Real Madrid el próximo año»" href="/deportes/baloncesto/2022/07/18/1758923/baloncesto-pablo-laso-valora-salida-del-real-madrid.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2033809" alt="PresentaciÃ³n de la IV ediciÃ³n del Pablo Laso Training Camp" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Pablo Laso: «Me entristece no entrenar al Real Madrid el próximo año»" data-value="1758923" href="/deportes/baloncesto/2022/07/18/1758923/baloncesto-pablo-laso-valora-salida-del-real-madrid.html">Pablo Laso: «Me entristece no entrenar al Real Madrid el próximo año»</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1758907" title="Vinicius Tanque deja de ser jugador del Atlético Baleares" href="/deportes/atletico-baleares/2022/07/18/1758907/atletico-baleares-vinicius-tanque-sigue.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2033715" alt="Vinicius" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Vinicius Tanque deja de ser jugador del Atlético Baleares" data-value="1758907" href="/deportes/atletico-baleares/2022/07/18/1758907/atletico-baleares-vinicius-tanque-sigue.html">Vinicius Tanque deja de ser jugador del Atlético Baleares</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1758901" title="Maribel Nadal y Rudy, acento mallorquín en los Premios Nacionales del Deporte" href="/deportes/otros-deportes/2022/07/18/1758901/maribel-nadal-rudy-fernandez-premios-del-deporte.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2033707" alt="Los Reyes presiden la entrega de los Premios Nacionales del Deporte 2019 y 2020 en el Palacio Real de El Pardo" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Maribel Nadal y Rudy, acento mallorquín en los Premios Nacionales del Deporte" data-value="1758901" href="/deportes/otros-deportes/2022/07/18/1758901/maribel-nadal-rudy-fernandez-premios-del-deporte.html">Maribel Nadal y Rudy, acento mallorquín en los Premios Nacionales del Deporte</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-opinion" href="/opinion.html" aria-expanded="false">Opinión</a>
	<div class="collapse collapsing subnav-container" id="subnav-opinion">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/opinion.html">Opinión</a></li>
						<li><a href="/opinion/editorial.html">Editorial</a></li>
						<li><a href="/opinion/tribuna.html">Tribuna</a></li>
						<li><a href="/autores.html">Autores</a></li>
						<li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/editorial/2022/07/18/1758709/medidas-para-reducir-consumo-energia.html"><img alt="Editorial" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://uh.gsstatic.es/autor/editorial/32.png" /></a><h4 class="news-heading"><a class="" title="Medidas de la UE para reducir el consumo de energía" data-value="1758709" href="/opinion/editorial/2022/07/18/1758709/medidas-para-reducir-consumo-energia.html">Medidas de la UE para reducir el consumo de energía</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/tribuna/2022/07/18/1758529/san-agustin-son-banya.html"><img alt="Víctor Malagón" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://uh.gsstatic.es/autor/victor-malagon/626.png" /></a><h4 class="news-heading"><a class="" title="San Agustín en Son Banya" data-value="1758529" href="/opinion/tribuna/2022/07/18/1758529/san-agustin-son-banya.html">San Agustín en Son Banya</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/tribuna/2022/07/18/1758531/estrategias-mediaticas.html"><img alt="Joan Bauzà" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://uh.gsstatic.es/autor/joan-bauza/10907.png" /></a><h4 class="news-heading"><a class="" title="Estrategias mediáticas" data-value="1758531" href="/opinion/tribuna/2022/07/18/1758531/estrategias-mediaticas.html">Estrategias mediáticas</a></h4>							</div>
												<div class="news-item content-item col-3 mb-0">
							<a title="Tira cómica: Albercocs i Cireres" href="/opinion/tira_comica/2022/07/18/9979/albercocs-cireres.html"><img alt="Tira cómica" data-src="/tira/tira/id/9979/width/270/height/180" class="img-fluid w-100 lazyload" width="270" height="180" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a><h4 class="news_heading"><a href="/opinion/tira_comica/albercocs-cireres.html">Albercocs i Cireres</a></h4>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-xaloc" href="/xaloc.html" aria-expanded="false">Xaloc</a>
    <div class="collapse collapsing subnav-container" id="subnav-xaloc">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/xaloc.html">Xaloc</a></li>
                        <li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/viajar.html">Viajar</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1757995" title="Las personas que comen fruta tienen un mayor bienestar mental y menos síntomas de depresión" href="/xaloc/salud-belleza/2022/07/15/1757995/frutas-para-mejor-salud-mental-bienestar-emocional.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2031727" alt="Fruta y bienestar mental" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Las personas que comen fruta tienen un mayor bienestar mental y menos síntomas de depresión" data-value="1757995" href="/xaloc/salud-belleza/2022/07/15/1757995/frutas-para-mejor-salud-mental-bienestar-emocional.html">Las personas que comen fruta tienen un mayor bienestar mental y menos síntomas de depresión</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1757889" title="Tuppers para llevarse a la playa" href="/xaloc/gastronomia/2022/07/18/1757889/verano-tuppers-para-llevarse-playa.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2031545" alt="Tuppers para llevarse a la playa" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Tuppers para llevarse a la playa" data-value="1757889" href="/xaloc/gastronomia/2022/07/18/1757889/verano-tuppers-para-llevarse-playa.html">Tuppers para llevarse a la playa</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1757885" title="Cala Mondragó, arena virgen en un rico ecosistema" href="/xaloc/viajar/2022/07/18/1757885/cala-mondrago-arena-virgen-rico-ecosistema.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2031781" alt="Imagen aérea de la Cala Mondragó" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Cala Mondragó, arena virgen en un rico ecosistema" data-value="1757885" href="/xaloc/viajar/2022/07/18/1757885/cala-mondrago-arena-virgen-rico-ecosistema.html">Cala Mondragó, arena virgen en un rico ecosistema</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1757883" title="Consejos para hidratarse bien en plena ola de calor" href="/xaloc/salud-belleza/2022/07/16/1757883/consejos-para-hidratarse-bien-plena-ola-calor.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2031603" alt="Niño bebiendo agua" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Consejos para hidratarse bien en plena ola de calor" data-value="1757883" href="/xaloc/salud-belleza/2022/07/16/1757883/consejos-para-hidratarse-bien-plena-ola-calor.html">Consejos para hidratarse bien en plena ola de calor</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-participa" href="/participa.html" aria-expanded="false">Participa</a>
	<div class="collapse collapsing subnav-container" id="subnav-participa">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/participa.html">Participa</a></li>
						<li><a href="/participa/denuncias.html">Denuncias</a></li>
						<li><a href="/cartas_lector.html">Cartas de los lectores</a></li>						<li><a href="/encuestas.html">Encuestas</a></li>
						<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="13125" title="Basura en Pere Garau" href="/participa/denuncia/basura-pere-garau.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2026981" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/basura-pere-garau.html">Basura en Pere Garau</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="13043" title="Basura en la calle Arquitecte Bennàssar" href="/participa/denuncia/basura-calle-arquitecto-bennasaar.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2021231" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/basura-calle-arquitecto-bennasaar.html">Basura en la calle Arquitecte Bennàssar</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0"><a href="/cartas_lector/carta/869.html"><img class="img-fluid w-100" width="195" height="130" alt="Cartas lector" src="https://uh.gsstatic.es/images/shared/carta-lector.png" /></a><h4 class="news-heading"><a href="/cartas_lector/carta/869.html">Agraïment a l'ESAD</a></h4></div><div class="news-item content-item col-3 mb-0"><a href="/cartas_lector/carta/793.html"><img class="img-fluid w-100" width="195" height="130" alt="Cartas lector" src="https://uh.gsstatic.es/images/shared/carta-lector.png" /></a><h4 class="news-heading"><a href="/cartas_lector/carta/793.html">Agradecimiento</a></h4></div>					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-ocio" href="/ocio.html" aria-expanded="false">Ocio</a>
    <div class="collapse collapsing subnav-container" id="subnav-ocio">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                    <li><a href="/ocio.html">Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li><li><a href="/ocio/cineclub.html">Cineclub</a></li><li><a href="/ocio/teatro-1.html">Teatro</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="42471" title="Origen Fest vuelve a llenar de color y electrónica el verano de Mallorca en Son Fusteret" href="/ocio/conciertos/origen-fest-vuelve-llenar-color-electronica-verano-mallorca-son-fusteret.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1949825" alt="Son Fusteret" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/ocio/conciertos/origen-fest-vuelve-llenar-color-electronica-verano-mallorca-son-fusteret.html">Origen Fest vuelve a llenar de color y electrónica el verano de Mallorca en Son Fusteret</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="43877" title="SimfoVents regresa a su cita estival con el Castell de Bellver" href="/ocio/conciertos/simfovents-regresa-cita-estival-castell-bellver.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2024239" alt="SimfoVents" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/ocio/conciertos/simfovents-regresa-cita-estival-castell-bellver.html">SimfoVents regresa a su cita estival con el Castell de Bellver</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media media video" data-value="43851" title="Un verano de cine en el Teatre Principal de Inca" href="/ocio/cineclub/verano-cine-teatre-principal-inca.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getThumbnail/id/2021785" alt="MINIONS: EL ORIGEN DE GRU" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/ocio/cineclub/verano-cine-teatre-principal-inca.html">Un verano de cine en el Teatre Principal de Inca</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="43663" title="El cabaret más salvaje llega a Son Fusteret con Bacanal" href="/ocio/teatro-1/cabaret-mas-salvaje-llega-son-fusteret.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2006913" alt="cabaret bacanal" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/ocio/teatro-1/cabaret-mas-salvaje-llega-son-fusteret.html">El cabaret más salvaje llega a Son Fusteret con Bacanal</a></h4>
                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-vips" href="/vips.html" aria-expanded="false">Vips</a>
    <div class="collapse collapsing subnav-container" id="subnav-vips">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/vips.html">Vips</a></li>
                        <li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1758821" title="Jennifer Lopez y Ben Affleck: las fotos de los recién casados" href="/vips/quiosco-rosa/2022/07/18/1758821/jennifer-lopez-ben-affleck-fotos-recien-casados.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2033547" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Jennifer Lopez y Ben Affleck: las fotos de los recién casados" data-value="1758821" href="/vips/quiosco-rosa/2022/07/18/1758821/jennifer-lopez-ben-affleck-fotos-recien-casados.html">Jennifer Lopez y Ben Affleck: las fotos de los recién casados</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1758733" title="Pillan a Óscar Casas en actitud muy cariñosa con la actriz Patricia Guirado" href="/vips/quiosco-rosa/2022/07/17/1758733/pillan-oscar-casas-actitud-muy-carinosa-actriz-patricia-guirado-relacionaron-miguel-angel-silvestre.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2033249" alt="Óscar Casas" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Pillan a Óscar Casas en actitud muy cariñosa con la actriz Patricia Guirado" data-value="1758733" href="/vips/quiosco-rosa/2022/07/17/1758733/pillan-oscar-casas-actitud-muy-carinosa-actriz-patricia-guirado-relacionaron-miguel-angel-silvestre.html">Pillan a Óscar Casas en actitud muy cariñosa con la actriz Patricia Guirado</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1758731" title="Miren Ibarguren y Alberto Caballero, felices papás de su primer hijo" href="/vips/quiosco-rosa/2022/07/17/1758731/miren-ibarguren-alberto-caballero-felices-papas-primer-hijo-espera.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2033245" alt="Miren Ibarguren y Alberto Caballero" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Miren Ibarguren y Alberto Caballero, felices papás de su primer hijo" data-value="1758731" href="/vips/quiosco-rosa/2022/07/17/1758731/miren-ibarguren-alberto-caballero-felices-papas-primer-hijo-espera.html">Miren Ibarguren y Alberto Caballero, felices papás de su primer hijo</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1758729" title="Christian Gálvez se declara a Patricia Pardo: «Caminamos y navegamos juntos»" href="/vips/quiosco-rosa/2022/07/17/1758729/christian-galvez-declara-patricia-pardo-caminamos-navegamos-juntos.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2033243" alt="Christian Gálvez y Patricia Pardo." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Christian Gálvez se declara a Patricia Pardo: «Caminamos y navegamos juntos»" data-value="1758729" href="/vips/quiosco-rosa/2022/07/17/1758729/christian-galvez-declara-patricia-pardo-caminamos-navegamos-juntos.html">Christian Gálvez se declara a Patricia Pardo: «Caminamos y navegamos juntos»</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-guia" href="/guia_util.html" aria-expanded="false">Guía útil</a>
	<div class="collapse collapsing subnav-container" id="subnav-guia">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/guia_util.html">Guía útil</a></li>
						<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
						<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
						<li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li><li><a href="/guia_util/deportes.html">Deportes</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1" title="Es Baluard Museu d'art modern i contemporani de Palma" href="/guia_util/arte/museos/es-baluard-museu-d-art-modern-i-contemporani-de-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1303/width/195/height/130/crop/1" alt="Es Baluard" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/arte/museos/es-baluard-museu-d-art-modern-i-contemporani-de-palma.html">Es Baluard Museu d'art modern i contemporani de Palma</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1215" title="Can Prunera" href="/guia_util/arte/museos/can-prunera.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/5034/width/195/height/130/crop/1" alt="Museo modernista Can Prunera" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/arte/museos/can-prunera.html">Can Prunera</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1416" title="Auditórium de Palma" href="/guia_util/ocio/teatros/auditorium-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/535611/width/195/height/130/crop/1" alt="Auditórium de Palma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/ocio/teatros/auditorium-palma.html">Auditórium de Palma</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1227" title="Trui Teatre" href="/guia_util/ocio/teatros/trui-teatre.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/575065/width/195/height/130/crop/1" alt="Trui Teatre" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/ocio/teatros/trui-teatre.html">Trui Teatre</a></h4>
						</div>
										</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-especiales" href="/monograficos.html" aria-expanded="false">Monográficos</a>
    <div class="collapse collapsing subnav-container" id="subnav-especiales">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/monograficos.html">Monográficos</a></li>
                        <li><a href="/monograficos/agentes-digitalizadores-kit-digital.html">Kit Digital</a></li><li><a href="/monograficos/anuario-economico-2021-illes-balears.html">Anuario Económico 2021</a></li><li><a href="/monograficos/mallorca-festes-2022.html">Mallorca en Festes</a></li><li><a href="/monograficos/cien-anos-del-constancia-siglo-blanco-negro.html">Cien años del Constància</a></li><li><a href="/monograficos/emallorca-experience-week.html">eMallorca Experience Week 2022</a></li><li><a href="/monograficos/binter-nightrun-mallorca-ultima-hora.html">Binter NightRun</a></li><li><a href="/monograficos/salud-2022.html">Salud</a></li><li><a href="/monograficos/inmobiliaria-obra-nueva.html">Inmobiliaria</a></li><li><a href="/monograficos/connect-2021.html">Connect'Up 2021</a></li><li><a href="/monograficos/educacion-formacion-mallorca-2021.html">Educación y formación 2021</a></li><li><a href="/monograficos/mallorca-ecommerce-compra-online-isla.html">Mallorca eCommerce</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata</a></li><li><a href="/monograficos/cocinas-cocineros-alma.html">Cocinas y cocineros con alma</a></li>                        <li><a href="/monograficos/todos.html">Todos los Monográficos</a></li>
                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="6371" title="El comercio recibirá 1,4 millones de fondos europeos para modernizarse" href="/monograficos/agentes-digitalizadores-kit-digital/kit-digital/2022/07/15/6371/kit-digital-comercio-recibira-millones-fondos-europeos-para-modernizarse.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2031485" alt="" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/monograficos/agentes-digitalizadores-kit-digital/kit-digital/2022/07/15/6371/kit-digital-comercio-recibira-millones-fondos-europeos-para-modernizarse.html">El comercio recibirá 1,4 millones de fondos europeos para modernizarse</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="6369" title="SocialKinder y la digitalización de los centros de educación infantil" href="/monograficos/agentes-digitalizadores-kit-digital/agentes-digitalizadores/2022/07/12/6369/kit-digital-socialkinder-digitalizacion-centros-educacion-infantil.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2028893" alt="KIt digital" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/monograficos/agentes-digitalizadores-kit-digital/agentes-digitalizadores/2022/07/12/6369/kit-digital-socialkinder-digitalizacion-centros-educacion-infantil.html">SocialKinder y la digitalización de los centros de educación infantil</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="6341" title="Ca’n Verdura, Supernova y los vinos olvidados" href="/monograficos/cocinas-cocineros-alma/2022/07/08/6341/verdura-supernova-vinos-olvidados.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2025083" alt="Tomeu Llabrés inspeccionando una vid." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/monograficos/cocinas-cocineros-alma/2022/07/08/6341/verdura-supernova-vinos-olvidados.html">Ca’n Verdura, Supernova y los vinos olvidados</a></h4>
                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                            <a class="news-media" data-value="6363" title="Artur Aguiló: «Els actes de les festes surten del consens amb les entitats del port»" href="/monograficos/mallorca-festes-2022/2022/07/07/6363/mallorca-fiestas-artur-aguilo-els-actes-les-festes-surten-del-consens-amb-les-entitats-del-port.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2026571" alt="" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                            <h4 class="news-heading"><a href="/monograficos/mallorca-festes-2022/2022/07/07/6363/mallorca-fiestas-artur-aguilo-els-actes-les-festes-surten-del-consens-amb-les-entitats-del-port.html">Artur Aguiló: «Els actes de les festes surten del consens amb les entitats del port»</a></h4>
                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
            <li class="nav-item actions d-none d-lg-block mr-0 text-right">
                <a aria-label="search" class="icon search" href="/search.html">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg>                </a>
<!--                <a aria-label="notify" class="icon notify" href="/list.php">-->
<!--                    --><!--                </a>-->
            </li>
        </ul>
    </div>
</nav>
	</header>
	<div class="skys d-none d-lg-flex">
    <div class="ad left sticky-top">
        <div class="henneoHB ad-content" id="x31">
                    </div>
    </div>
    <div class="ad right sticky-top">
        <div class="henneoHB ad-content" id="x41">
                    </div>
    </div>
</div>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "ReportageNewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.ultimahora.es\/noticias\/nacional\/2022\/07\/18\/1758971\/sanidad-estima-510-muertes-atribuibles-ola-calor.html"
    },
    "headline": "Ola de calor: Sanidad estima en 510 las muertes atribuibles a las altas temperaturas",
    "alternativeHeadline": "Sanidad estima en 510 las muertes atribuibles a la ola de calor",
    "abstract": "El Instituto de Salud Carlos III estima en 510 las muertes atribuibles a las altas temperaturas registradas en los siete primeros d\u00edas de la ola de calor que se corresponden con el periodo que va del 10 de julio hasta el s\u00e1bado 16, d\u00eda en que se estima que murieron 150 personas por el calor. Seg\u00fan la estad\u00edstica del Sistema de Monitorizaci\u00f3n de la Mortalidad Diaria (MoMo) del Instituto de Salud Carlos III, las defunciones \u00abobservadas y estimadas\u00bb por causas atribuibles al exceso de temperatura tuvieron su pico m\u00e1ximo el s\u00e1bado, con 150 fallecidos, mientras que el viernes hubo 123.",
    "articleBody": "<p>El Instituto de Salud Carlos III estima en <strong>510 las muertes atribuibles a las altas temperaturas<\/strong> registradas en los siete primeros d\u00edas de la ola de calor que se corresponden con el periodo que va del 10 de julio hasta el s\u00e1bado 16, d\u00eda en que se estima que murieron 150 personas por el calor. Seg\u00fan la estad\u00edstica del Sistema de Monitorizaci\u00f3n de la Mortalidad Diaria (MoMo) del Instituto de Salud Carlos III, las defunciones \u00abobservadas y estimadas\u00bb por causas atribuibles al exceso de temperatura tuvieron su pico m\u00e1ximo el s\u00e1bado, con 150 fallecidos, mientras que el viernes hubo 123.<\/p>\r\n<p>De las 510 personas que habr\u00edan fallecido por la <strong>ola de calor<\/strong>, se estima que 321 son mayores de 85 a\u00f1os, 121 tienen entre 75 y 84, y otros 44 habr\u00edan muerto con entre 65 y 74 a\u00f1os. El objetivo de la estad\u00edstica del MoMo es \u00abidentificar las desviaciones de mortalidad diaria observada con respecto a la esperada, seg\u00fan las series hist\u00f3ricas de mortalidad\u00bb, y permite \u00abestimar de forma indirecta\u00bb el impacto de cualquier evento de importancia en salud p\u00fablica.<\/p>\r\n<p>La intensa, duradera y extensa ola de calor llega a su fin este lunes, tras <strong>9 d\u00edas de m\u00e1ximas entre los 39 y 45 grados<\/strong> en casi toda la Pen\u00ednsula, y aunque las altas temperaturas dar\u00e1n una peque\u00f1a tregua en el arranque de esta semana, el calor volver\u00e1 los pr\u00f3ximos d\u00edas.<\/p>",
    "articleSection": "Noticias",
    "inLanguage": "es",
    "image": [
        {
            "@type": "ImageObject",
            "url": "https:\/\/uh.gsstatic.es\/sfAttachPlugin\/2033831.jpg",
            "width": 1764,
            "height": 1280,
            "thumbnailUrl": "https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/2033831",
            "headline": "Sanidad estima en 510 las muertes atribuibles a la ola de calor",
            "caption": "Un hombre se protege del sol este lunes en Bilbao, como consecuencia de la ola de calor"
        }
    ],
    "datePublished": "2022-07-18T18:01:00+02:00",
    "dateModified": "2022-07-18T18:06:42+02:00",
    "locationCreated": {
        "@type": "Place",
        "name": "Palma de Mallorca, Espa\u00f1a"
    },
    "isAccessibleForFree": "true",
    "author": [
        {
            "@type": "Organization",
            "name": "Efe"
        }
    ],
    "editor": {
        "@type": "Person",
        "name": "grossello"
    },
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "UltimaHora.es",
        "logo": {
            "@type": "ImageObject",
            "contenturl": "https:\/\/www.ultimahora.es\/images\/amp.png",
            "name": "Ultima Hora",
            "width": 600,
            "height": 60
        }
    }
}</script><main class="post nacional noticias actualidad capitals">
    <div class="container">
        <div class="ads ad-top no-border mb-3 mb-lg-4">
    <div class="row">
        <div class="col ad-content">
            <div class="henneoHB henneoHB-top">
                            </div>
        </div>
    </div>
</div>
<div class="separator-left">
    <div class="row section-title lower ">
        <div class="col"><a href="/noticias.html">Noticias</a> | <span><a href="/noticias/nacional.html">Nacional</a></span></div>    </div>
</div><script>
<!--
if (typeof gigya == 'object')
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/591ec87e952fa06e8fd14c98c9ae6490/class/Noticia/id/1758971', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/591ec87e952fa06e8fd14c98c9ae6490/class/Noticia/id/1758971'})
  }
});
else
  jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/591ec87e952fa06e8fd14c98c9ae6490/class/Noticia/id/1758971'});
-->
</script>
        <div class="post-wrapper bx">
            <div class="post-intro">
                <div class="row">
                    <div class="col">
                      <h5 class="thread"><a href="/historia/tiempo.html">El tiempo</a></h5>                      <h1 class="news-heading">Sanidad estima en 510 las muertes atribuibles a la ola de calor</h1>
                                          </div>
                </div>
            </div>

            <div class="row">
                <div class="post-content col-lg-8">
                    <div class="post-head">
                            <div class="post-img full-width-xs">
        <div class="row no-gutters">
            <div class="col-sm-12">
                <meta itemprop="thumbnailUrl" content="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2033831" />        <div class="featured-img-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/2033831/width/689/height/500" data-full-src="https://uh.gsstatic.es/sfAttachPlugin/2033831.jpg" alt="Sanidad estima en 510 las muertes atribuibles a la ola de calor" width="689" height="500" class="img-fluid d-block m-auto lazyload w-100 show-modal" src="https://uh.gsstatic.es/images/placeholder.webp" /><meta itemprop="url" content="https://uh.gsstatic.es/sfAttachPlugin/2033831.jpg" /><meta itemprop="width" content="1764" /><meta itemprop="height" content="1280" />        </div>
        <p class="img-description">Un hombre se protege del sol este lunes en Bilbao, como consecuencia de la ola de calor | <strong>Luis Tejido</strong></p>            </div>
        </div>
    </div>
                        <div class="post-info full-width-xs">
                            <div class="row no-gutters">
                                <div class="col text-center">
                                    <a class="post-author" href="/autor/efe.html">Efe</a>                                    <span class="post-location">Palma</span>                                    <span class="post-date">18/07/22 18:01</span>
                                </div>
                            </div>
                        </div>
                        <div class="post-share with-bg full-width-xs">
                            <div class="row no-gutters">
                                <div class="col text-center">
                                    <a class="share_facebook icon hide-text round facebook lazyload"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fnacional%2F2022%2F07%2F18%2F1758971%2Fsanidad-estima-510-muertes-atribuibles-ola-calor.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Sanidad+estima+en+510+las+muertes+atribuibles+a+la+ola+de+calor"
		data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/nacional/2022/07/18/1758971/sanidad-estima-510-muertes-atribuibles-ola-calor.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fnacional%2F2022%2F07%2F18%2F1758971%2Fsanidad-estima-510-muertes-atribuibles-ola-calor.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Sanidad+estima+en+510+las+muertes+atribuibles+a+la+ola+de+calor','sharer','toolbar=0,status=0,width=626,height=436'); return false;">F</a>
<a class="share_twitter icon round hide-text twitter lazyload"
	rel="nofollow"
	href="https://twitter.com/share"
		data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/nacional/2022/07/18/1758971/sanidad-estima-510-muertes-atribuibles-ola-calor.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fnacional%2F2022%2F07%2F18%2F1758971%2Fsanidad-estima-510-muertes-atribuibles-ola-calor.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Sanidad+estima+en+510+las+muertes+atribuibles+a+la+ola+de+calor&amp;via=UHmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">T</a>
<a class="share_whatsapp icon round hide-text whatsapp"
	rel="nofollow"
	data-category="whatsapp"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/nacional/2022/07/18/1758971/sanidad-estima-510-muertes-atribuibles-ola-calor.html"
	title="Comparte en Whatsapp"
	style="display: inline-block;"
	href="https://api.whatsapp.com/send?text=Sanidad+estima+en+510+las+muertes+atribuibles+a+la+ola+de+calor%20https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fnacional%2F2022%2F07%2F18%2F1758971%2Fsanidad-estima-510-muertes-atribuibles-ola-calor.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">W</a>
<a data-category="mail" data-action="share" data-label="https://www.ultimahora.es/noticias/nacional/2022/07/18/1758971/sanidad-estima-510-muertes-atribuibles-ola-calor.html?utm_source=mail&amp;utm_medium=web" title="Comparte en Mail" href="mailto:?subject=Sanidad%20estima%20en%20510%20las%20muertes%20atribuibles%20a%20la%20ola%20de%20calor&amp;body=Hola.%0AAcabo%20de%20leer%20este%20contenido%20interesante%20en%20Ultima%20Hora%3A%0Ahttps%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fnacional%2F2022%2F07%2F18%2F1758971%2Fsanidad-estima-510-muertes-atribuibles-ola-calor.html%3Futm_source%3Dmail%26utm_medium%3Dweb" class="icon round hide-text email">M</a><a href="#sf_comment_list" class="comments text-center">0</a>                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="post-text" id="post-text">
                        <div class="row">
                            <div class="col">
                                <p>El Instituto de Salud Carlos III estima en <strong>510 las muertes atribuibles a las <a data-action="click" data-category="inline-tag" href="/etiqueta/altas+temperaturas.html?utm_source=inline-tag&amp;utm_medium=web">altas temperaturas</a></strong> registradas en los siete primeros días de la <a data-action="click" data-category="inline-tag" href="/etiqueta/ola+de+calor.html?utm_source=inline-tag&amp;utm_medium=web">ola de calor</a> que se corresponden con el periodo que va del 10 de julio hasta el sábado 16, día en que se estima que murieron 150 personas por el calor. Según la estadística del Sistema de Monitorización de la Mortalidad Diaria (MoMo) del Instituto de Salud Carlos III, las defunciones «observadas y estimadas» por causas atribuibles al exceso de temperatura tuvieron su pico máximo el sábado, con 150 fallecidos, mientras que el viernes hubo 123.</p>

<div id="post-text-box" class="unregistered-content"></div>
<div id="post-text-hidden">
<p>De las 510 personas que habrían fallecido por la <strong>ola de calor</strong>, se estima que 321 son mayores de 85 años, 121 tienen entre 75 y 84, y otros 44 habrían muerto con entre 65 y 74 años. El objetivo de la estadística del MoMo es «identificar las desviaciones de mortalidad diaria observada con respecto a la esperada, según las series históricas de mortalidad», y permite «estimar de forma indirecta» el impacto de cualquier evento de importancia en salud pública.</p>
<p>La intensa, duradera y extensa ola de calor llega a su fin este lunes, tras <strong>9 días de máximas entre los 39 y 45 grados</strong> en casi toda la Península, y aunque las altas temperaturas darán una pequeña tregua en el arranque de esta semana, el calor volverá los próximos días.</p>
</div><script>
//<![CDATA[
jQuery('.post-related a').each(function(i, el) { el.href+='?utm_source=post-related&utm_medium=web'; });
//]]>
</script>                            </div>
                        </div>
                    </div>
                        <div class="post-tags">
        <div class="row">
            <div class="col">
                <ul class="list-inline scrolling-tags">
                    <li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/altas+temperaturas.html">altas temperaturas</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/ola+de+calor.html">ola de calor</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/El+tiempo+en+Ibiza.html">El tiempo en Ibiza</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/el+tiempo+en+Formentera.html">el tiempo en Formentera</a></li>                </ul>
            </div>
        </div>
    </div>
                    <div class="mt-4">
                    <div id="taboola-below-article-thumbnails"></div><!-- djXUMgFrCVUgfsGTPX2s --><div class="prometeo-post"><div id="djXUMgFrCVUgfsGTPX2s" data-prometeo-mediaid="601" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div></div>                    </div>
                </div>
                <!--default tercera -->
<div class="aside d-flex col-lg-4">
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
    <div class="also-in border-wrapper mb-3">
        <div class="row">
            <div class="col">
                <h3 class="title">También en <strong>Noticias</strong></h3>
            </div>
        </div>
        <div class="row news-list-wrapper">
            <div class="col news-list divider always">
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1758441" title="Desembarco de ‘marines’ para visitar el centro de Palma y el resto de la Isla" href="/noticias/local/2022/07/17/1758441/desembarco-marines-para-visitar-centro-palma-resto-isla.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2032479" alt="Desembarco de ‘marines’ para visitar el centro de Palma y el resto de la Isla" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Desembarco de ‘marines’ para visitar el centro de Palma y el resto de la Isla" data-value="1758441" href="/noticias/local/2022/07/17/1758441/desembarco-marines-para-visitar-centro-palma-resto-isla.html">Desembarco de ‘marines’ para visitar el centro de Palma y el resto de la Isla</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1758625" title="Los turistas del Reino Unido no se muestran tan ‘unidos’ en sus vacaciones en Mallorca" href="/noticias/local/2022/07/18/1758625/turismo-mallorca-turistas-del-reino-unido-muestran-unidos-vacaciones.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2033017" alt="Turismo británico" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Los turistas del Reino Unido no se muestran tan ‘unidos’ en sus vacaciones en Mallorca" data-value="1758625" href="/noticias/local/2022/07/18/1758625/turismo-mallorca-turistas-del-reino-unido-muestran-unidos-vacaciones.html">Los turistas del Reino Unido no se muestran tan ‘unidos’ en sus vacaciones en Mallorca</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1758405" title="Rastrear móviles para saber cuántos turistas hay en un momento en Baleares" href="/noticias/local/2022/07/17/1758405/turismo-baleares-rastrear-moviles-para-saber-cuantos-turistas-hay.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2032433" alt="Rastrear móviles para saber cuántos turistas hay en un momento en Baleares" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Rastrear móviles para saber cuántos turistas hay en un momento en Baleares" data-value="1758405" href="/noticias/local/2022/07/17/1758405/turismo-baleares-rastrear-moviles-para-saber-cuantos-turistas-hay.html">Rastrear móviles para saber cuántos turistas hay en un momento en Baleares</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1758795" title="Publicada la primera lista de las notas de corte de la UIB" href="/noticias/local/2022/07/18/1758795/uib-primera-lista-notas-corte.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2033545" alt="Publican la primera lista de las notas de corte para en la UIB" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Publicada la primera lista de las notas de corte de la UIB" data-value="1758795" href="/noticias/local/2022/07/18/1758795/uib-primera-lista-notas-corte.html">Publicada la primera lista de las notas de corte de la UIB</a></h4>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
<div class="border-wrapper mb-3"><div class="lo-mas mb-3">
    <div class="row mb-3 text-nowrap">
        <div class="col col-md-6 pl-2 pr-2">
            <a class="btn w-100 btn-sm btn-primary p-1 mas-leido" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masLeido'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-comentado&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-leido&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más leído</a>        </div>
        <div class="col col-md-6 pl-2 pr-2"><a class="btn w-100 btn-sm btn-light p-1 mas-comentado" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masComentado'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-leido&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-comentado&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más comentado</a>        </div>
    </div>
    <div class="row">
        <div class="col" id="lomas"><ol>
    <li><a href="/sucesos/ultimas/2022/07/18/1758605/palma-enfrentamientos-entre-indigentes-plaza-espana-palma-transeuntes.html">Duros enfrentamientos entre los indigentes okupas de la plaza España de Palma y los transeúntes</a></li><li><a href="/sucesos/ultimas/2022/07/17/1758583/fallece-turista-piscina-hotel-palmanova.html">Fallece un turista en la piscina de un hotel en Palmanova</a></li><li><a href="/sucesos/ultimas/2022/07/17/1758527/detenido-joven-por-apunalar-trabajador-encontro-por-calle-poligono-levante.html">Detenido un joven por apuñalar a un trabajador al que no conocía en el polígono de Levante</a></li><li><a href="/noticias/local/2022/07/18/1758625/turismo-mallorca-turistas-del-reino-unido-muestran-unidos-vacaciones.html">Los turistas del Reino Unido no se muestran tan ‘unidos’ en sus vacaciones en Mallorca</a></li><li><a href="/sucesos/ultimas/2022/07/18/1758651/accidente-mallorca-policia-local-podra-iniciar-persecuciones-comunica-092.html">La Policía Local de Palma no podrá iniciar persecuciones si no lo comunica al 092</a></li></ol>
</div>
    </div>
</div>
</div><div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
</div>
            </div>
        </div>
        <div class="post-comments-wrapper bx">
            <div class="post-comments mb-3" id="sf_comment_list">
    <div class="row">
        <div class="col">
            <h4 class="post-comments-title">Sin comentarios</h4>
        </div>
    </div>
    <div class="row">
	<div class="col">
        <div class="post-comments-howto text-center unregistered-content pb-3">
        <div class="row">
            <div class="col-12 col-lg-7 mb-3 mb-lg-0">
                <p class="w-lg-100 m-auto">Para comentar es necesario <a href="#" class="gRegister">estar registrado</a> en Ultima Hora                </p>
            </div>
            <div class="col-6 col-lg-2"><button class="btn w-100 btn-sm btn-primary gRegister">Regístrate</button>            </div>
            <div class="col-6 col-lg-2">
		<button class="btn w-100 btn-sm btn-light gLogin">Iniciar sesión</button>            </div>
        </div>
    </div>

    <div class="registered-content">
        <form action="#" class="post-comments-form pb-3">
            <div class="row comment-author">
                <div class="col mt-2">
                    <label for="send-comment-btn" class="send-comment-label">
                        <img src="https://uh.gsstatic.es/images/shared/svg/icons.svg#usercomment-view" alt="logged"
                             class="logged-user-img rounded-circle mr-2"/>
			Hola<span class="logged-user mr-2 ml-1"></span><button id="send-comment-btn" class="btn btn-sm btn-light gLogout">Cerrar sesión</button>                    </label>
                </div>
            </div>
            <div class="row mt-2">
                <div class="col offset-lg-1">
		<input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="753ca47e9414e969c83aceb9f211bd6c62d58a0e" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1758971" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" />                    <input type="hidden" name="sf_comment_parent_id">
                    <fieldset><legend class="replying-to">Respondiendo a <span></span></legend></fieldset><textarea name="sf_comment" id="send-comment" class="mb-2" placeholder="Escribir un comentario ..." required="required" cols="10" rows="9"></textarea><button class="btn ml-auto d-block send-action btn-sm btn-primary w-50 p-2">Comentar</button>                </div>
            </div>
        </form>
    </div>
</div>
    </div>
    <div id="object_comments_1758971" class="comment-list">
<p class="text-center mt-2 mb-4 font-weight-bold">De momento no hay comentarios.</p></div>
</div>
        </div>
        <div class="ads ad-top no-border mb-3 mb-lg-4">
    <div class="row">
        <div class="col ad-content">
            <div class="henneoHB henneoHB-top">
                            </div>
        </div>
    </div>
</div>
    </div>
    <div class="modal fade" id="base-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
        <div class="modal-content transparent">
            <div class="modal-body mb-0 p-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                                    <img alt="modal" class="img-responsive modal-inner" src="#"/>
                            </div>
        </div>
    </div>
</div>
</main>
<div id="black-overlay" class="black-overlay"></div>
<footer>
    <div class="container-fluid text-center main-links">
        <div class="row mb-4">
            <div class="col">
                <a aria-label="Ultima Hora" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg>
</a>            </div>
        </div>
        <div class="row">
            <div class="col">
                <a href="/quienes_somos.html">Quiénes somos</a><a href="/contacto/publicidad.html">Contratar Publicidad</a><a href="/contacto.html">Contacto</a><a href="/aviso_legal.html">Aviso Legal</a><a href="/politica_de_privacidad.html">Política de privacidad</a><a href="/politica_de_cookies.html">Política de cookies</a>                <a href="javascript:Didomi.preferences.show()">Consentimiento</a>
		<a href="https://status.ultimahora.es/">Status</a>
            </div>
        </div>
    </div>
    <div data-bg="https://uh.gsstatic.es/images/shared/gserra.png" class="container post-footer lazyload">
        <div class="row post-footer-content d-none d-lg-flex">
            <div class="col">
                <dl>
                    <dt>Publicaciones</dt>
                    <dd><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></dd>
                    <dd><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></dd>
                    <dd><a href="https://www.menorca.info/">Menorca • Es Diari</a></dd>
                    <dd><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></dd>
                    <dd><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></dd>
                    <dd><a href="https://www.bookstyle.net/">Book Style</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>Audiovisuales</dt>
                    <dd><a href="https://www.novaproducciones.es/">Nova Producciones</a></dd>
                </dl>
                <dl>
                    <dt>Canales</dt>
                    <dd><a href="https://www.clubdelsuscriptor.es/">Club del subscriptor</a></dd>
                    <dd><a href="https://www.ultimahoraclasificados.com/">Última Hora Clasificados</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>REDES SOCIALES</dt>
                    <dd><a title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a></dd>
                    <dd><a title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a></dd>
                    <dd><a title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a></dd>
                    <dd><a title="Youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a></dd>
                    <dd><a title="Linked In" href="https://www.linkedin.com/company/ultima-hora">LinkedIn</a></dd>
                    <dd><a href="/telegram.html">Telegram</a></dd>
                </dl>
            </div>
            <div class="col-4">
                <dl>
                    <dt>Corporativo</dt>
                    <dd><a href="https://www.gruposerra.com/">Grupo Serra</a></dd>
                </dl>
                <dl>
                    <dt>Hora nova, S.A.</dt>
                    <dd><a href="/contacto.html">Redacción, Administración y Publicidad</a></dd>
                    <dd><a href="/contacto.html">Delegación Manacor</a></dd>
                    <dd><a href="/contacto.html">Delegación Inca</a></dd>
                    <dd><a href="/contacto.html">Club del Suscriptor</a></dd>
                </dl>
            </div>
        </div>
    </div>
</footer>

<script>
    (function (){
        let e = document.createElement('script');
        let n = document.getElementsByTagName('script')[0];
        e.async = true;
        e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
        n.parentNode.insertBefore(e, n);
    })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ&layout=noticia&categoria=noticias&subcategoria=nacional&createdby=grossello&firma=Efe&fechapublicacion=20220718&noticia_id=1758971&mediatype=imagen&seotag=altas+temperaturas%2C+ola+de+calor&platform=unclasssified&gaid=&su=&branded_content=0&accesstype=abierto&user_logged=0&fchoices=1&thumbnail_image=https%3A%2F%2Fuh.gsstatic.es%2FsfAttachPlugin%2FgetPreview%2Fid%2F2033831&publish_time=2022-07-18+18%3A06%3A42" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Noticias/Nacional,Noticias,2022,El tiempo";
          _sf_async_config.authors = "Efe,grossello";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
