<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  "app":{
    "apiKey":"137c2d1b-0c29-4419-99a9-15a7854da8c3",
    "name":"Ultima Hora",
    "logoUrl":"https://uh.gsstatic.es/images/layout/logo_home.png",
    "privacyPolicyURL":"https://www.ultimahora.es/politica_de_privacidad.html",
    "vendors":{"iab":{"all":true},"didomi":["google"]}
  },
  "integrations":{"vendors":{"google":{"enable":true,"refresh":false}}},
  "theme":{"color":"#51a351"},
  "notice":{
    "position":"bottom",
    "content":{
      "notice":{
        "es":"Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies."
      }
    }
  },
  "languages":{"enabled":["en","es"],"default":"es"}
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Sánchez pide al PP que arrime el hombro y Casado le afea que rechace pactos" />
<meta name="description" content="El presidente del Gobierno, Pedro Sánchez, ha pedido este miércoles al PP que «arrime el hombro» apoyando al Ejecutivo en la negociación de los fondos europeos en Bruselas y en la creación de la &#039;tasa Google&#039;. El líder de los &#039;populares&#039;, Pablo Casado, le ha afeado que quiera una «adhesión incondicional», busque «chivos expiatorios» y rechace su «mano tendida» para llegar a acuerdos, como un pacto sanitario.
" />
<meta name="keywords" content="Congreso de los Diputados,Pablo Casado,Pedro Sánchez,Nacional" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.ultimahora.es/sfAttachPlugin/1062559.jpg" />
<meta name="twitter:url" content="https://www.ultimahora.es/noticias/nacional/2020/06/24/1175611/sanchez-pide-arrime-hombro-casado-afea-rechace-pactos.html" />
<meta name="twitter:title" content="Sánchez pide al PP que arrime el hombro y Casado le afea que rechace pactos" />
<meta name="twitter:description" content="El presidente del Gobierno, Pedro Sánchez, ha pedido este miércoles al PP que «arrime el hombro» apoyando al Ejecutivo en la negociación de los fondos europeos en Bruselas y en la creación de la &#039;tasa Google&#039;. El líder de los &#039;populares&#039;, Pablo Casado, le ha afeado que quiera una «adhesión incondicional», busque «chivos expiatorios» y rechace su «mano tendida» para llegar a acuerdos, como un pacto sanitario.
" />
<meta name="dc.date.issued" content="2020-06-24" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="msvalidate.01" content="7E9D21579C587CCAF322EE7A472EE064" />
<meta name="theme-color" content="#cd0000" />
<title>Sánchez pide al PP que arrime el hombro y Casado le afea que rechace pactos</title>
<link href="https://www.ultimahora.es/noticias/nacional/2020/06/24/1175611/sanchez-pide-arrime-hombro-casado-afea-rechace-pactos.html" rel="canonical" />
<link href="https://amp.ultimahora.es/noticias/nacional/2020/06/24/1175611/sanchez-pide-arrime-hombro-casado-afea-rechace-pactos.html" rel="amphtml" />
<meta property="og:site_name" content="Última Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="Sánchez pide al PP que arrime el hombro y Casado le afea que rechace pactos" />
<meta property="og:url" content="https://www.ultimahora.es/noticias/nacional/2020/06/24/1175611/sanchez-pide-arrime-hombro-casado-afea-rechace-pactos.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El presidente del Gobierno, Pedro Sánchez, ha pedido este miércoles al PP que «arrime el hombro» apoyando al Ejecutivo en la negociación de los fondos europeos en Bruselas y en la creación de la 'tasa Google'. El líder de los 'populares', Pablo Casado, le ha afeado que quiera una «adhesión incondicional», busque «chivos expiatorios» y rechace su «mano tendida» para llegar a acuerdos, como un pacto sanitario.
" />
<meta property="article:tag" content="Congreso de los Diputados, Pablo Casado, Pedro Sánchez" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2020-06-24T10:49:00+02:00" />
<meta property="article:modified_time" content="2020-06-24T12:24:24+02:00" />
<meta property="og:image" content="https://www.ultimahora.es/sfAttachPlugin/1062559.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="851" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Ultima Hora Mallorca" href="https://www.ultimahora.es/mallorca/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web06" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://uh.gsstatic.es/images/iconos/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/init.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://uh.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.4/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.11.0/video.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.hoverintent/1.9.0/jquery.hoverIntent.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/tl.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"Europa Press","publish_time":"20200624","article_id":"1175611","content_type":"noticia","section":"noticias","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/1062559\/width\/340\/height\/250\/crop\/1","sub_section":"nacional","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"noticias","subcategoria":"nacional","createdby":"8","lastmodify":null,"firma":"Europa Press","fechapublicacion":"20200624","keywords":null,"noticia_id":"1175611","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Congreso de los Diputados, Pablo Casado, Pedro S\u00e1nchez","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/1062559\/width\/340\/height\/250\/crop\/1"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="nacional">
<div class="henneoHB" id="skin"></div>
<!-- Slot 78 -->
<a id="top_holder"></a>
<div class="banner mega sticky">
	<div id="top" class="henneoHB"><!-- top / banner mega sticky--></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#top").parent().on("click", function() { this.remove(); console.log("top close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="x31_holder"></a>
<div class="banner">
	<div id="x31" class="henneoHB"><!-- x31 / banner--></div></div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="x41_holder"></a>
<div class="banner">
	<div id="x41" class="henneoHB"><!-- x41 / banner--></div></div>
</div><div id="document" class="container-fix mallorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li class="select"><a href="/mallorca.html">Mallorca</a></li><li><a href="https://www.menorca.info">Menorca</a></li><li><a href="https://www.periodicodeibiza.es">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a><a class="youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a><a class="telegram" title="Telegram" href="https://www.ultimahora.es/telegram.html">Telegram</a><a class="linkedin" title="LinkedIn" href="https://www.linkedin.com/company/ultima-hora">LinkedIn</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada de la edición de mallorca de ultimahora.es" href="/mallorca.html">Ultima Hora Mallorca</a>			<meta itemprop="url" content="https://uh.gsstatic.es/images/layout/logo_home.png">
			<meta itemprop="width" content="290">
			<meta itemprop="height" content="50">
		</h1>
		<meta itemprop="name" content="Ultima Hora Mallorca">
		<meta itemprop="url" content="https://www.ultimahora.es/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/noticias.html">Noticias</a></li><li class="ruta_2"><a href="/noticias/nacional.html">Nacional</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.ultimahora.es/"/>
	<div class="subscribete_header">
		<a href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete a Ultima Hora">Suscríbete a Ultima Hora </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.ultimahora.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="glyphicon glyphicon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="2020-06-24T12:44:11+02:00">miércoles, 24 junio 2020 <span>12:44</span></time>	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/mallorca.html"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_portada").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_1" class="select" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_1").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_2" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_2").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos">
<a id="mi_seccion_3" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_3").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad xaloc mobile">
<a id="mi_seccion_13" href="/xaloc.html"><span>Xaloc</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_13").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/13'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_13").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad brote-coronavirus">
<a id="mi_hilo_943" href="/historia/brote-coronavirus.html"><span>Coronavirus</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_hilo_943").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/hilo/submenuHover/id/943'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_hilo_943").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_blog").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="actualidad xaloc">
<a id="mi_seccion_13_m" href="/xaloc.html"><span>Xaloc</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_13_m").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/13'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_13_m").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="" href="/noticias/local.html">Local</a></li><li><a class="" href="/noticias/palma.html">Palma</a></li><li><a class="" href="/noticias/part-forana.html">Part Forana</a></li><li><a class="select" href="/noticias/nacional.html">Nacional</a></li><li><a class="" href="/noticias/internacional.html">Internacional</a></li><li><a class="" href="/noticias/cultura.html">Cultura</a></li><li><a class="" href="/noticias/sociedad.html">Sociedad</a></li><li><a class="" href="/noticias/motor.html">Motor</a></li><li><a class="" href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a class="" href="/noticias/economico.html">El Económico</a></li><li><a class="" href="/noticias/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Noticias" href="/noticias.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
		<div class="row span10 banner faldones_promocion"><!-- Slot 115 -->
<a id="top1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="top1" class="henneoHB"><!-- top1 / banner--></div></div>
</div><div class="row span10 header"></div>		<section class="row span7" role="main">
			<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.ultimahora.es/noticias/nacional/2020/06/24/1175611/sanchez-pide-arrime-hombro-casado-afea-rechace-pactos.html">
	<h1 itemprop="headline">Sánchez pide al PP que arrime el hombro y Casado le afea que rechace pactos</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="author" rel="author" itemprop="name">Europa Press</span></span> | <span>Madrid</span> | <time datetime="2020-06-24" itemprop="datePublished" content="2020-06-24T10:49:00+02:00">24/06/2020</time><meta itemprop="dateModified" content="2020-06-24T12:24:24+02:00"></meta><meta itemprop="articleSection" content="Nacional"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_b190fdfc8fbfb8e797e3a5d8deceed52"><li class="current-rating" id="current_rating_b190fdfc8fbfb8e797e3a5d8deceed52" style="width:16px;">Actualmente puntuada con <span data-itemprop="ratingValue">1</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1175611/token/b190fdfc8fbfb8e797e3a5d8deceed52/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_b190fdfc8fbfb8e797e3a5d8deceed52').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_b190fdfc8fbfb8e797e3a5d8deceed52&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_b190fdfc8fbfb8e797e3a5d8deceed52&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1175611/token/b190fdfc8fbfb8e797e3a5d8deceed52/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_b190fdfc8fbfb8e797e3a5d8deceed52').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_b190fdfc8fbfb8e797e3a5d8deceed52&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_b190fdfc8fbfb8e797e3a5d8deceed52&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1175611/token/b190fdfc8fbfb8e797e3a5d8deceed52/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_b190fdfc8fbfb8e797e3a5d8deceed52').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_b190fdfc8fbfb8e797e3a5d8deceed52&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_b190fdfc8fbfb8e797e3a5d8deceed52&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1175611/token/b190fdfc8fbfb8e797e3a5d8deceed52/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_b190fdfc8fbfb8e797e3a5d8deceed52').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_b190fdfc8fbfb8e797e3a5d8deceed52&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_b190fdfc8fbfb8e797e3a5d8deceed52&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1175611/token/b190fdfc8fbfb8e797e3a5d8deceed52/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_b190fdfc8fbfb8e797e3a5d8deceed52').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_b190fdfc8fbfb8e797e3a5d8deceed52&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_b190fdfc8fbfb8e797e3a5d8deceed52&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">1</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_b190fdfc8fbfb8e797e3a5d8deceed52" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="1" href="/noticias/nacional/2020/06/24/1175611/sanchez-pide-arrime-hombro-casado-afea-rechace-pactos.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>1</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/c7358ed36e98994d5c49aa2b8c54caec/class/Noticia/id/1175611'})
//]]>
</script></div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1062559"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<a data-fancybox-type="image" class="fancybox" title="Pedro Sánchez" href="https://uh.gsstatic.es/sfAttachPlugin/1062559.jpg"><img alt="El presidente del Gobierno ha solicitado a Casado que «retire» y «elimine ese ignominioso» informe que los 'populares' han enviado al Parlamento Europeo" width="515" height="342" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1062559/width/515/height/342" /></a><meta itemprop="url" content="https://uh.gsstatic.es/sfAttachPlugin/1062559.jpg"></meta><meta itemprop="width" content="515"></meta><meta itemprop="height" content="342"></meta><script type="text/javascript">
//<![CDATA[
$(document).ready(function() { $(".fancybox").fancybox(); });
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>El presidente del Gobierno ha solicitado a Casado que «retire» y «elimine ese ignominioso» informe que los 'populares' han enviado al Parlamento Europeo</h4><h5><span>24-06-2020</span><span>Efe</span></h5>
</figcaption>
	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fnacional%2F2020%2F06%2F24%2F1175611%2Fsanchez-pide-arrime-hombro-casado-afea-rechace-pactos.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=S%C3%A1nchez+pide+al+PP+que+arrime+el+hombro+y+Casado+le+afea+que+rechace+pactos"
	data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/nacional/2020/06/24/1175611/sanchez-pide-arrime-hombro-casado-afea-rechace-pactos.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fnacional%2F2020%2F06%2F24%2F1175611%2Fsanchez-pide-arrime-hombro-casado-afea-rechace-pactos.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=S%C3%A1nchez+pide+al+PP+que+arrime+el+hombro+y+Casado+le+afea+que+rechace+pactos','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/nacional/2020/06/24/1175611/sanchez-pide-arrime-hombro-casado-afea-rechace-pactos.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fnacional%2F2020%2F06%2F24%2F1175611%2Fsanchez-pide-arrime-hombro-casado-afea-rechace-pactos.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=S%C3%A1nchez+pide+al+PP+que+arrime+el+hombro+y+Casado+le+afea+que+rechace+pactos&amp;via=Uhmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.ultimahora.es/noticias/nacional/2020/06/24/1175611/sanchez-pide-arrime-hombro-casado-afea-rechace-pactos.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=Sánchez pide al PP que arrime el hombro y Casado le afea que rechace pactos https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fnacional%2F2020%2F06%2F24%2F1175611%2Fsanchez-pide-arrime-hombro-casado-afea-rechace-pactos.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>El presidente del Gobierno, <strong><a href="/etiqueta/Pedro+S%C3%A1nchez.html">Pedro Sánchez</a></strong>, ha pedido este miércoles al PP que «arrime el hombro» apoyando al Ejecutivo en la negociación de los fondos europeos en Bruselas y en la creación de la 'tasa Google'. El líder de los 'populares',<strong> <a href="/etiqueta/Pablo+Casado.html">Pablo Casado</a></strong>, le ha afeado que quiera una «adhesión incondicional», busque «chivos expiatorios» y rechace su «mano tendida» para llegar a acuerdos, como un pacto sanitario.</p>
<p>En la sesión de control al Gobierno celebrada en el Pleno del Congreso, Casado ha recriminado a Sánchez que no haya «valorado» la oferta de pactos que su formación ha puesto encima de la mesa estas semanas y se dedique a «atacarle» desde la Moncloa como, a su entender, hizo este lunes la portavoz del Ejecutivo, María Jesús Montero.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87283/tag"></script>

<p>Dicho esto, ha recordado a Sánchez que el plan de recuperación europeo es una propuesta del PPE, encabezado por la presidenta de la Comisión Europea, Ursula Von der Leyen, y ha subrayado que «solo se le pide estabilidad y responsabilidad» ante las futuras generaciones. «¿Es eso antipatriota?», ha preguntado, para advertirle además que Gobiernos como los de Suecia, Finlandia o Dinamarca están gobernados por socialistas.</p>
<p>El presidente de los 'populares' ha afirmado que son una «oposición responsable» y «siempre» apoyan al Gobierno en Bruselas, como han hecho en el pasado con los nombramientos de Joaquín Almunia o Josep Borrell mientras Sánchez «vetaba» a Miguel Arias Cañete o a Luis de Guindos.</p>
<p>A renglón seguido, ha recordado los pactos que ha puesto su formación encima de la mesa, como un Pacto Sanitario llamado 'pacto Cajal', la creación de <strong>una oficina para atender a las víctimas del Covid</strong>, impulsar un plan de activación económica o un plan jurídico que sea alternativa al estado de alarma en caso de rebrotes. «Pero usted ni los ha valorado», ha lamentado.</p>
<p>Es más, ha subrayado que el PP ha votado a favor del Ingreso Mínimo Vital y está dispuesto a apoyar el decreto de 'nueva normalidad' a pesar de que es «claramente insuficiente». Por eso, ha dicho que han registrado en la comisión de reconstrucción medidas para «complementar» ese decreto.</p>
<p>Casado ha indicado que Sánchez <strong>debería escuchar «más»</strong> al Partido Popular, que ha «gestionado con éxito, dos epidemias y dos recesiones». Tras señalar que la «pelota está en su tejado», le ha aconsejado dejar de buscar «chivos expiatorios» y gobernar para todos los españoles «de una vez». «Usted pide adhesión incondicional pero rechaza mi mano tendida. Tira la piedra y esconde la mano, como siempre», se ha quejado.</p>
<p>Tras asegurar que «la unidad no solo salva vidas» sino también «empresas y empleos», Sánchez ha asegurado que estas semanas ha «tendido la mano» al Partido Popular «para llegar a acuerdos». Sin embargo, ha dicho que lo que han visto es que «no quiere llegar a ningún tipo de acuerdo con el Gobierno».</p>
<p>«<strong>Si usted quiere llegar a acuerdos empecemos por lo básico</strong>, por lo esencial, defienda junto con el Gobierno de España los intereses de España en la negociación del fondo de recuperación en Bruselas», ha demandado Sánchez.</p>
<p>En este punto, el presidente del Gobierno ha solicitado a Casado que «retire» y «elimine ese ignominioso» informe que los 'populares' han enviado al Parlamento Europeo y que, a su juicio, «pone en cuestión los derechos y las libertades y, en definitiva, la democracia española».</p>
<p>En ese documento, el PP que critica la «prolongación de instrumentos constitucionales de excepción más allá de lo razonable» tras la reiteradas prórrogas del estado de alarma, el ejercicio del «mando único a través de reglas administrativas de rango mínimo» o el «deterioro» de la capacidad del Parlamento, entre otros aspectos.</p>
<p>Además, Sánchez ha pedido a Casado que «se posicione con el Gobierno de España» en la constitución de una tasa digital para las grandes corporaciones tecnológicas, «en contra de los intereses de la administración estadounidense», en alusión a 'la tasa Google'.</p>
<p>«Si usted quiere arrimar el hombro, definitivamente, lo que debe hacer es defender los intereses de España en Europa y fuera de España, que es lo que está haciendo este Gobierno», ha espetado al presidente de los 'populares'.</p>
<p>Es más, Sánchez ha subrayado que detrás de las palabras de Casado están sus actos y ha hecho mención a los argumentarios que elabora el PP para «instigar a sus dirigentes en las elecciones vascas y gallegas» a «utilizar los muertos de la Covid en contra del Gobierno de España». También ha criticado las declaraciones de cargos del PP diciendo que Barajas «va a ser de nuevo el 8 de marzo, en una nueva conspiración del PP en relación con el Covid-19».</p>
<p>Durante el duelo parlamentario, Casado ha destacado que en la crisis del Covid-19 han fallecido «<strong>más de 40.000 compatriotas</strong>» aunque el presidente del Gobierno «no reconozca a todos», y además «<strong>ya hay rebrotes</strong>», sin que el Gobierno «ponga medidas» para evitar que lleguen más contagiados por los aeropuertos españoles. «Solo amenazan con volver al estado de alarma, en vez de aplicar la legislación en vigor», ha aseverado.</p>
<p>Además, ha señalado que el FMI y la OCDE señalan que España es la economía que «más va a sufrir esa debacle» económica y ha añadido que Eurostat recoge que el desempleo aumentó en España «diez veces más que en la media europea».</p>
<p>Por eso, Casado ha dicho que «nadie entiende» que el Gobierno «acabe con el programa de liquidez para empresas y autónomos, justo cuando cierran grandes empresas como <strong>Pulmantur</strong>, Alcoa o Nissan». También le ha recriminado que «rechace extender los ERTE hasta fin de año, poniendo en riesgo a dos millones de trabajadores».</p>
<p>El presidente del PP ha asegurado además que el Ejecutivo critica al PP por pedir bajadas de impuestos en este momento y le ha recalcado que «hasta un gobierno de izquierdas» como el que hay en Italia ha anunciado esa bajada impositiva hace unos días.</p>
<p>En su réplica, Sánchez ha recordado que no es la primera vez que Casado le pregunta por esta cuestión y le remitido a las previsiones que ha enviado a Bruselas el Gobierno de España y a las<strong> estimaciones del FMI</strong>, que recogen una «caída brusca» de la actividad económica en el primer semestre del año.</p>
<p>Eso sí, el presidente del Gobierno ha indicado que a partir del segundo semestre de este año y en el 2021 se apunta a una recuperación que, según ha dicho, espera que sea «mucho más poderosa y vigorosa de lo que inicialmente se previó por parte de los organismos internacionales y del Gobierno de España».</p></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Congreso+de+los+Diputados.html">Congreso de los Diputados</a></li><li><a rel="tag" href="/etiqueta/Pablo+Casado.html">Pablo Casado</a></li><li><a rel="tag" href="/etiqueta/Pedro+S%C3%A1nchez.html">Pedro Sánchez</a></li></ul></div>
</div></aside><aside id="tu_ciudad"></aside><!-- Slot 129 -->
<div id="u8O0ejiuUOXEcdZ3sACa" data-prometeo-mediaid="601" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>    <script type='text/javascript'>
        (function () {
            function loadPrometeoScriptWidget() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = 'https://storage.googleapis.com/statics-prometeov2/scripts/v7/prometeo-media.js?v=12';
                n.parentNode.insertBefore(e, n);
            }
            loadPrometeoScriptWidget();
        })();
    </script>
<div class="OUTBRAIN" data-src="{pageurl}" data-widget-id="AR_1" data-ob-template="ES_UH"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="box post_formulario clearfix" id="sf_comment_form_container_49d0e3a24fe803e9ae2c61c2244a140e">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>ultimahora.es.</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>ultimahora.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_49d0e3a24fe803e9ae2c61c2244a140e').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_49d0e3a24fe803e9ae2c61c2244a140e').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=24&amp;id=1175611&amp;month=06&amp;seccion=noticias&amp;slug=sanchez-pide-arrime-hombro-casado-afea-rechace-pactos&amp;subseccion=nacional&amp;year=2020" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="49d0e3a24fe803e9ae2c61c2244a140e5ef32e11" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1175611" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" /><div id="sf_comment_form_elements_49d0e3a24fe803e9ae2c61c2244a140e" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<div id="sf_comment_list" class="box clearfix">
<div class="pager clearfix" id="toppager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div><div class="sf_comment" id="sf_comment_4248731">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Luis</span><br /> <span class="date">Hace 2 horas</span>	</p>
	<div class="sf_comment_text"><p>Sanchez quiere arrinconar al pp que representa a muchos españoles y pactar solo con los comunistas e independentistas.</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_4248731">
<strong>Valoración:</strong><span class="valoracion neutra">0</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4248731 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4248731'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4248731').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4248731 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4248731'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4248731').html(data);}); return false;">mas</a></span></div>
</div>
<div class="pager clearfix" id="bottompager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div></div>
	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Congreso+de+los+Diputados.html">Congreso de los Diputados</a></li><li><a rel="tag" href="/etiqueta/Pablo+Casado.html">Pablo Casado</a></li><li><a rel="tag" href="/etiqueta/Pedro+S%C3%A1nchez.html">Pedro Sánchez</a></li></ul></div>
	</div>
	</div>
</aside>
		</section>
		<aside class="row span3 recomendamos clearfix" role="complementary">
		<!-- Slot 45 -->
<a id="right1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right1" class="henneoHB" data-target-mobile="article .cuerpo&gt;.letra3 p:eq(1)"><!-- right1 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#right1").parent());

//]]>
</script></div>
<div class="box tambien_en noticias"><h4><a href="/noticias.html">También en Noticias</a></h4><article>
	<figure>
<a title="Recibe las noticias de Ultima Hora a través de Telegram" href="/noticias/local/2019/11/21/1118683/telegram-canal-noticias-ultima-hora.html"><img alt="Recibe las noticias de Ultima Hora a través de Telegram" loading="lazy" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/961951/width/288/height/100/crop/1" /></a>		<figcaption class="text">
		<h5><a title="Recibe las noticias de Ultima Hora a través de Telegram" href="/noticias/local/2019/11/21/1118683/telegram-canal-noticias-ultima-hora.html">Recibe las noticias de Ultima Hora a través de Telegram</a></h5><p>Ultima Hora, fiel a su compromiso digital con los lectores, estrena un nuevo canal de [<a class="mas" href="/noticias/local/2019/11/21/1118683/telegram-canal-noticias-ultima-hora.html">...</a>]</p><div class="enlaces"><a href="/noticias/local/2019/11/21/1118683/telegram-canal-noticias-ultima-hora.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>4 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Los refugios del Consell y del Ibanat permanecerán cerrados hasta septiembre" href="/noticias/part-forana/2020/06/22/1175043/refugios-del-consell-del-ibanat-permaneceran-cerrados-hasta-septiembre.html"><img alt="Los refugios del Consell y del Ibanat permanecerán cerrados hasta septiembre" loading="lazy" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/780857" /></a>		<figcaption class="text">
		<h5><a title="Los refugios del Consell y del Ibanat permanecerán cerrados hasta septiembre" href="/noticias/part-forana/2020/06/22/1175043/refugios-del-consell-del-ibanat-permaneceran-cerrados-hasta-septiembre.html">Los refugios del Consell y del Ibanat permanecerán cerrados hasta septiembre</a></h5><p>Los doce refugios que gestiona el Ibanat y los ocho que son responsabilidad del Consell [<a class="mas" href="/noticias/part-forana/2020/06/22/1175043/refugios-del-consell-del-ibanat-permaneceran-cerrados-hasta-septiembre.html">...</a>]</p><div class="enlaces"><a href="/noticias/part-forana/2020/06/22/1175043/refugios-del-consell-del-ibanat-permaneceran-cerrados-hasta-septiembre.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>9 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="El Govern anuncia ayudas para el alquiler de familias afectadas por la crisis de la COVID-19" href="/noticias/local/2020/06/19/1174533/alquiler-baleares-ayuda-para-familiar-afectadas-por-covid-19.html"><img alt="El Govern anuncia ayudas para el alquiler de familias afectadas por la crisis de la COVID-19" loading="lazy" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/779671" /></a>		<figcaption class="text">
		<h5><a title="El Govern anuncia ayudas para el alquiler de familias afectadas por la crisis de la COVID-19" href="/noticias/local/2020/06/19/1174533/alquiler-baleares-ayuda-para-familiar-afectadas-por-covid-19.html">El Govern anuncia ayudas para el alquiler de familias afectadas por la crisis de la COVID-19</a></h5><p>La portavoz del Govern, Pilar Costa, ha anunciado este viernes tras el Consell de Govern [<a class="mas" href="/noticias/local/2020/06/19/1174533/alquiler-baleares-ayuda-para-familiar-afectadas-por-covid-19.html">...</a>]</p><div class="enlaces"><a href="/noticias/local/2020/06/19/1174533/alquiler-baleares-ayuda-para-familiar-afectadas-por-covid-19.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>8 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
		<figcaption class="text">
		<h5><a title="El iPhone podrá usarse como llave para abrir y arrancar algunos coches" href="/noticias/tecnologia-videojuegos/2020/06/23/1175307/iphone-ios-sera-llave-para-abrir-arranar-algunos-coches.html">El iPhone podrá usarse como llave para abrir y arrancar algunos coches</a></h5><p>La multinacional estadounidense Apple anunció este lunes que con el nuevo sistema operativo para iPhone [<a class="mas" href="/noticias/tecnologia-videojuegos/2020/06/23/1175307/iphone-ios-sera-llave-para-abrir-arranar-algunos-coches.html">...</a>]</p><div class="enlaces"><a href="/noticias/tecnologia-videojuegos/2020/06/23/1175307/iphone-ios-sera-llave-para-abrir-arranar-algunos-coches.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div>		</figcaption>
	</figure>
</article>
</div><a id="right2_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right2" class="henneoHB" data-target-mobile="article .cuerpo"><!-- right2 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo").append(jQuery("#right2").parent());

//]]>
</script></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>'Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/noticias/nacional/2020/04/29/1161035/fase-uno-desescalada-cuando-aplica-podra-hacer.html">Fase 1 de la desescalada: ¿cuándo se aplica y qué se podrá hacer?</a></li><li><a href="/noticias/nacional/2020/04/29/1161045/fase-tres-desescalada-cuando-aplica-podra-hacer.html">Fase 3 de la desescalada: ¿cuándo se aplica y qué se podrá hacer?</a></li><li><a href="/noticias/nacional/2020/04/29/1161039/fase-dos-desescalada-cuando-aplica-podra-hacer.html">Fase 2 de la desescalada: ¿cuándo se aplica y qué se podrá hacer?</a></li><li><a href="/noticias/nacional/2020/03/26/1151531/coronavirus-datos-evolucion-espana.html">Los datos del coronavirus en España</a></li><li><a href="/noticias/nacional/2020/04/29/1161029/fase-cero-desescalada-cuando-aplica-podra-hacer.html">Fase 0 de la desescalada: ¿cuándo se aplica y qué se podrá hacer?</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/palma/2020/06/22/1175107/sonia-vivas-pintada-juniper-serra-refleja-malestar-existe-papel.html">Sonia Vivas: «La pintada a Juníper Serra refleja el malestar que existe con su papel»</a></li><li><a href="/noticias/local/2020/06/22/1175087/lengua-derechos-discriminacion-por-catalan-gasolinera-palma.html">Discriminación por hablar catalán en una gasolinera de Palma</a></li><li><a href="/noticias/palma/2020/06/22/1175095/palma-pintan-estatua-junipero-serra-sant-francesc.html">Pintan la estatua de Juníper Serra en Sant Francesc</a></li><li><a href="/noticias/local/2020/06/23/1175413/sant-joan-primer-toc-improvisado-ciutadella-mascarillas.html">'Primer toc' improvisado en Ciutadella sin mascarillas ni distancia de seguridad</a></li><li><a href="/noticias/palma/2020/06/24/1175505/alcalde-palma-descarta-cesar-vivas-edil-dice-dimitira-ningun-caso.html">El alcalde de Palma descarta cesar a Vivas y la edil dice que no dimitirá «en ningún caso»</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/local/2020/06/24/1175631/coronavirus-baleares-dos-positivos-menorca-vienen-estados-unidos.html">Los dos últimos positivos en Menorca provienen de Estados Unidos</a></li><li><a href="/noticias/local/2020/06/24/1175627/reyes-mallorca-ferra-mes-dice-lavado-cara-ante-continuos-escandalos.html">Ferrà (Més) dice que la visita de los Reyes es un «lavado de cara ante los continuos escándalos»</a></li><li><a href="/sucesos/ultimas/2020/06/24/1175625/tres-menores-hospitalizadas-por-ingesta-alcohol-macrobotellon-vizcaya.html">Tres menores hospitalizadas por ingesta de alcohol en un macrobotellón en Vizcaya</a></li><li><a href="/noticias/local/2020/06/24/1175623/tiempo-mallorca-maximas-agosto.html">Máximas de agosto a partir del viernes en Mallorca</a></li><li><a href="/sucesos/ultimas/2020/06/24/1175621/sucesos-andalucia-muere-apunalado-zubia-granada.html">Muere apuñalado un hombre en La Zubia (Granada)</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="right3_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right3" class="henneoHB"><!-- right3 / banner--></div></div>
<section class="box blogs clearfix">
	<header><h3><a href="/mallorca/participa/blog.html">Blogs</a></h3></header>
	<article><figure class="imagen clearfix"><a loading="lazy" title="Al loro" href="https://alloro.ultimahora.es"><img alt="Al loro" src="/blog/portada/id/1.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://alloro.ultimahora.es/2020/06/fray-junipero-los-derribos-de-estatuas-el-pasado-colonial-la-historia-y-los-idiotas.html">Fray Junípero, los derribos de estatuas, el pasado colonial, la historia y los idiotas</a></h4></header><p>
El movimiento contra los monumentos ensalzadores de la colonización y el ulterior aniquilamiento cultural y humano de los pueblos colonizados hace cuarenta años que está [...]</p></figcaption></figure></article><article><figure class="imagen clearfix"><a loading="lazy" title="iconotropía" href="http://iconotropia.blogspot.com/"><img alt="iconotropía" src="/blog/portada/id/23.png" /></a><figcaption class="text clearfix"><header><h4><a href="http://iconotropia.blogspot.com/2020/06/destacados-de-las-novedades-de-julio-de.html">Destacados de las novedades de julio de ECC y Astiberri</a></h4></header><p>De las novedades que propone Astiberri para julio, nos quedamos con la siguiente. ¡Atención! Edición[...]</p></figcaption></figure></article></section>
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB"><!-- right4 / banner--></div></div>
<div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="pull-left temp clearfix">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			28°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				27°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.webp" /></div>
<div class="current clearfix">
	<div>29°</div>
</div>
</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.png" />			</td>
		        <td class="high">28°</td>
	        	<td class="low">27°</td>
		</tr>
			<tr class="white">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.png" />			</td>
		        <td class="high">31°</td>
	        	<td class="low">31°</td>
		</tr>
			<tr class="color">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.png" />			</td>
		        <td class="high">29°</td>
	        	<td class="low">29°</td>
		</tr>
			<tr class="white">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.png" />			</td>
		        <td class="high">27°</td>
	        	<td class="low">27°</td>
		</tr>
			<tr class="color">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.png" />			</td>
		        <td class="high">29°</td>
	        	<td class="low">29°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger btn text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="right5_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right5" class="henneoHB"><!-- right5 / banner--></div></div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>No sea tan despreocupado consigo mismo. Sea enérgico y no permita que nadie a quien no le corresponde le dé órdenes. No sea tan inflexible con su pareja.
</p>
	</div>
</div>

</div>

		</aside>
	</section>
		<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" alt="Descarga la portada de hoy"/></p>
		</div>
		<a href="/mallorca/archivo/portada.pdf"><img alt="Portada" src="/mallorca/archivo/portada.jpg" /></a>		<a class="btn suscribete_foot" href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>ultimahora.es</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://ultimahoraclasificados.com/">Última Hora Clasificados</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/mallorca/feed.rss">RSS</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="https://www.ultimahora.es/">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
						<li><a href="https://www.bookstyle.net/">Book Style</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
			<h6>Hora Nova S.A</h6>
<p><strong>Redacción, Administración y Publicidad</strong></p>
<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
<p>Email: <a href="&#x6d;&#97;&#105;&#x6c;&#116;&#x6f;&#58;&#x64;&#x69;&#x67;&#x69;&#116;&#x61;&#x6c;&#x40;&#x75;&#108;&#x74;&#x69;&#x6d;a&#104;&#111;&#114;&#x61;&#x2e;&#x65;&#x73;">digital@ultimahora.es</a> · Email publicidad: <a href="&#109;&#x61;&#105;&#x6c;&#x74;&#111;&#x3a;&#x70;&#x75;&#x62;&#x6c;&#x69;&#99;&#x69;&#x64;&#x61;&#x64;&#64;&#x75;&#x6c;&#x74;&#105;&#x6d;&#x61;&#104;&#x6f;&#114;&#97;&#46;&#101;&#x73;">publicidad@ultimahora.es</a></p>
<p class="delegacion"><strong>Delegación Manacor:</strong></p>
<p>C/Verònica, 73 bajos 07500 Manacor</p>
<p>Tel: 971 554 444, Email: <a href="&#109;&#97;&#105;&#108;&#116;&#111;&#x3a;&#x6d;&#x61;&#110;&#97;&#99;&#111;&#x72;&#64;ul&#x74;&#105;&#x6d;&#97;&#104;&#111;&#114;&#97;&#x2e;e&#115;">manacor@ultimahora.es</a></p>
<p class="delegacion"><strong>Delegación Inca:</strong></p>
<p>C/ Bartomeu Coc, 22 bajos. 07300 Inca Tel.: 971 504 472 - 971 504 002</p>
<p>Email: <a href="&#109;a&#105;&#108;&#116;&#x6f;&#58;&#x69;&#110;&#99;&#97;&#x40;&#x75;&#x6c;&#x74;&#x69;&#109;&#x61;&#x68;&#x6f;&#114;&#97;&#46;&#101;&#x73;">inca@ultimahora.es</a></p>
<p class="delegacion"><strong>Club del Suscriptor: </strong></p>
<p>Paseo Mallorca, 30 local 2 bajos. 07012 Palma<br/>Tel. suscripciones : 971 717 308 - Email: <a href="m&#x61;i&#108;&#116;&#111;&#58;&#x73;&#117;&#x73;&#x63;&#114;&#x69;&#112;&#x74;&#x6f;&#114;&#64;u&#108;&#x74;i&#x6d;&#97;&#x68;&#x6f;&#114;&#x61;&#46;&#101;s">suscriptor@ultimahora.es</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//storage.googleapis.com/statics-prometeov2/scripts/v7/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScript();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/gruposerra.com/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
	</script>
	<script>
        var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	isMobile.addListener(function(mql){
		if(mql.matches) {
			jQuery('div[data-target-mobile]').each(function() {
				var target=jQuery(this).attr('data-target-mobile');
				jQuery(this).parent().appendTo(target);
				console.log('Move to ' + target);
			});
			console.log('D to M');
		}
		else {
			jQuery('div[data-target-mobile]').each(function() {
				var target='holder_'+jQuery(this).attr('id');
				jQuery(this).parent().appendTo(target);
				console.log('Move to ' + target);
			});
			console.log('M to D');
		}
		googletag.pubads().refresh();
	});
	</script>


<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Nacional,Noticias,2020";
          _sf_async_config.authors = "Europa Press,aaguera";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
