<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage">
<head>
    <meta charset="utf-8">
   <meta name="title" content="Turismo en Baleares: El Govern quiere transformar las zonas maduras en 2022" />
<meta name="description" content="El conseller de Modelo Económico, Turismo y Trabajo, Iago Negueruela, ha señalado que entre los objetivos de cara a la próxima temporada figura retomar la «agenda de transformación» y la reconversión y remodelación de zonas maduras, con el respaldo de fondos europeos.
" />
<meta name="keywords" content="Iago Negueruela,turismo en Baleares,turismo en Mallorca,Local,Palma,Palma de Mallorca" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://uh.gsstatic.es/sfAttachPlugin/facebook/1531911.jpg" />
<meta name="twitter:url" content="https://www.ultimahora.es/noticias/local/2021/11/09/1317219/turismo-baleares-govern-quiere-transformar-zonas-maduras-2022.html" />
<meta name="twitter:title" content="El Govern quiere retomar la transformación de las zonas turísticas maduras en 2022" />
<meta name="twitter:description" content="El conseller de Modelo Económico, Turismo y Trabajo, Iago Negueruela, ha señalado que entre los objetivos de cara a la próxima temporada figura retomar la «agenda de transformación» y la reconversión y remodelación de zonas maduras, con el respaldo de fondos europeos.
" />
<meta name="dc.date.issued" content="2021-11-09" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta name="theme-color" content="#cd0000" />
<title>Turismo en Baleares: El Govern quiere transformar las zonas maduras en 2022</title>
<link href="https://www.ultimahora.es/noticias/local/2021/11/09/1317219/turismo-baleares-govern-quiere-transformar-zonas-maduras-2022.html" rel="canonical" />
<link href="https://amp.ultimahora.es/noticias/local/2021/11/09/1317219/turismo-baleares-govern-quiere-transformar-zonas-maduras-2022.html" rel="amphtml" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="112670235422695" />
<meta property="og:title" content="El Govern quiere retomar la transformación de las zonas turísticas maduras en 2022" />
<meta property="og:url" content="https://www.ultimahora.es/noticias/local/2021/11/09/1317219/turismo-baleares-govern-quiere-transformar-zonas-maduras-2022.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El conseller de Modelo Económico, Turismo y Trabajo, Iago Negueruela, ha señalado que entre los objetivos de cara a la próxima temporada figura retomar la «agenda de transformación» y la reconversión y remodelación de zonas maduras, con el respaldo de fondos europeos.
" />
<meta property="article:tag" content="Iago Negueruela, turismo en Baleares, turismo en Mallorca" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2021-11-09T10:46:00+01:00" />
<meta property="article:modified_time" content="2021-11-09T10:49:56+01:00" />
<meta property="og:image" content="https://uh.gsstatic.es/sfAttachPlugin/facebook/1531911.jpg" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://uh.gsstatic.es/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://uh.gsstatic.es/images/android-icon-192x192.png">
    <link rel="shortcut icon" href="https://uh.gsstatic.es/images/favicon.ico" />
    <link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;500;700;900&amp;display=swap" />
<link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:wght@700&amp;display=swap" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/css/bootstrap.min.css" integrity="sha512-P5MgMn1jBN01asBgU0z60Qk4QxiXo86+wlFahKrsQf37c9cro517WzVSPPV1tDKzhku2iJ2FVgL67wG03SGnNA==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//uh.gsstatic.es/dist/css/post.css" />
<script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_bEdjNw-fZ4jKaNZTISYR4EqVth5GArTBalNTbPqj6TbQId1kSc0pytQEB91-QrtZ&amp;lang=es"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/js/bootstrap.min.js" integrity="sha512-XKa9Hemdy1Ui3KSGgJdgMyYlUg1gM+QhL6cnlyTe2qzMCYm4nAZ1PsVerQzTTXzonUR+dmswHqgJPuwCq1MaAg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.0/lazysizes.min.js" integrity="sha512-JrL1wXR0TeToerkl6TPDUa9132S3PB1UeNpZRHmCe6TxS43PFJUcEYUhjJb/i63rSd+uRvpzlcGOtvC/rDQcDg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js"></script>
<script src="//uh.gsstatic.es/dist/js/post.bundle.js"></script>

<script>
function getCookie(name) {
let found = document.cookie
            .split('; ')
            .find(row => row.startsWith(name));
        return found ? found.replace(found.split('=', 1) + '=', '') : false;
}

	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"Efe","publish_time":"2021-11-09 10:49:56","article_id":"1317219","content_type":"noticia","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1531911","section":"noticias","sub_section":"local","category_3":null,"cuser":"gigya_user","tags":"Iago Negueruela, turismo en Baleares, turismo en Mallorca","accesstype":"abierto","author_id":"alargo"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	console.log('Inserting dataLayer');
	dataLayer=[{"layout":"noticia","categoria":"noticias","subcategoria":"local","terciariacategoria":null,"createdby":"alargo","lastmodify":null,"firma":"Efe","fechapublicacion":"20211109","keywords":null,"noticia_id":"1317219","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Iago Negueruela, turismo en Baleares, turismo en Mallorca","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1531911","publish_time":"2021-11-09 10:49:56"}];
	//tagmanagerContainer='GTM-P6RVQZ';
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body>
	<header class="header-top">
	<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Ultima hora",
  "foundingDate": "1893-05-01",
  "founder": "Josep Tous i Ferrer",
  "contactPoint" : {
    "@type" : "ContactPoint",
    "contactType" : "Redacción Digital",
    "email" : "digital@ultimahora.es"
  },
  "address": {
    "name": "Palau de la Prensa",
    "telephone":"971 788 333",
    "email": "digital@ultimahora.es",
    "@type": "PostalAddress",
    "addressLocality": "Palma de Mallorca, España",
    "postalCode": "07011",
    "streetAddress": "Paseo Mallorca, 9-A,",
    "url" : "https://www.ultimahora.es" ,
    "sameAs" : [
	"https://www.facebook.com/UltimaHora.Mallorca",
	"https://twitter.com/uhmallorca",
	"https://www.linkedin.com/company/ultima-hora",
	"https://www.instagram.com/uhmallorca/",
	"https://t.me/ultimahora_bot"
    ]
  },
  "memberOf": [
    {
      "@type": "Organization",
      "name": "Grupo Serra",
      "logo" : "https://www.gruposerra.com/images/grupserra_amp.png"
    }
  ]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.ultimahora.es",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.ultimahora.es/search?term={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<div id="top-nav">
    <nav class="navbar-top edition-selector-today">
        <div class="container">
            <div class="row">
		
<div class="col d-none d-lg-block">
	<ul class="list-inline today-news">
		<li class="list-inline-item">Hoy es noticia:</li>
		<li class="list-inline-item"><a title="Fuga en el aeropuerto de Palma" class="nav-linkd" href="/historia/fuga-aeropuerto-palma.html?utm_medium=web&amp;utm_source=hoy es noticia">Fuga en el aeropuerto de Palma</a></li><li class="list-inline-item"><a title="Los consellers del PSIB gestionarán casi el 90 % del Presupuesto de 2022" class="nav-linkd" href="/noticias/local/2021/11/09/1317121/psib-controlara-casi-del-dinero-total-gastara-govern-presupuesto-2022.html?utm_medium=web&amp;utm_source=hoy es noticia">Presupuestos</a></li><li class="list-inline-item"><a title="Oms, de fiesta por 30 años como calle peatonal comercial" class="nav-linkd" href="/noticias/palma/2021/11/09/1317085/oms-fiesta-por-anos-como-calle-peatonal-comercial.html?utm_medium=web&amp;utm_source=hoy es noticia">Calle Oms</a></li>	</ul>
</div>
                <div class="col col-lg-4 text-lg-right">
                    <ul class="list-inline edition-selector">
                        <li class="list-inline-item"><a class="nav-linkd" href="/">Mallorca</a></li>
                        <li class="list-inline-item"><a href="https://www.menorca.info/" class="nav-linkd">Menorca</a></li>
                        <li class="list-inline-item"><a href="https://www.periodicodeibiza.es/" class="nav-linkd">Ibiza y Formentera</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
    <nav class="navbar minibar" data-toggle="minibar-fixed">
        <div class="container">
            <div id="hamburger" role="button" data-toggle="collapse" data-target="#hamburger-menu"
                 aria-label="hamburger" aria-controls="hamburger-menu" aria-expanded="false">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <a class="navbar-brand" aria-label="Ultima Hora" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg>
</a>            <div class="collapse navbar-collapse hamburger-menu" id="hamburger-menu">
                <span class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg></span>
                <form method="post" action="/search.html"><input type="text" name="terms" id="terms" value="" class="search" placeholder="Buscar" /></form>                <div id="hamburger-items">
                    <div class="nav-item"><a class="btn btn-link collapsed" href="/">Portada</a></div><div class="nav-item">
	<button class="noticias btn btn-link collapsed" data-toggle="collapse" data-target="#menu1" aria-expanded="false" aria-controls="menu1">
		Noticias	</button>
	<div id="menu1" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/noticias.html">Todo NOTICIAS</a></li><li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="deportes btn btn-link collapsed" data-toggle="collapse" data-target="#menu2" aria-expanded="false" aria-controls="menu2">
		Deportes	</button>
	<div id="menu2" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/deportes.html">Todo DEPORTES</a></li><li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/videos.html">Programa UH-Esports</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="sucesos btn btn-link collapsed" data-toggle="collapse" data-target="#menu3" aria-expanded="false" aria-controls="menu3">
		Sucesos	</button>
	<div id="menu3" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/sucesos.html">Todo SUCESOS</a></li><li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="opinion btn btn-link collapsed" data-toggle="collapse" data-target="#menu_opinion" aria-expanded="false" aria-controls="menu_opinion">
        Opinion
    </button>
    <div id="menu_opinion" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		    <li><a href="/opinion.html">Toda LA OPINIÓN</a></li>
		    <li><a href="/opinion/editorial.html">Editorial</a></li>
	            <li><a href="/opinion/tribuna.html">Tribuna</a></li>
	            <li><a href="/autores.html">Autores</a></li>
		    <li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="xaloc btn btn-link collapsed" data-toggle="collapse" data-target="#menu13" aria-expanded="false" aria-controls="menu13">
		Xaloc	</button>
	<div id="menu13" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/xaloc.html">Todo XALOC</a></li><li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/decoracion.html">Decoración</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/viajar.html">Viajar</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li><li><a href="/xaloc/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="participa btn btn-link collapsed" data-toggle="collapse" data-target="#menu4" aria-expanded="false" aria-controls="menu4">
	    Participa
	</button>
	<div id="menu4" class="collapse" data-parent="#hamburger-items">
	    <ul class="list-unstyled">
		<li><a href="/participa.html">Todo PARTICIPA</a></li>
		<li><a href="/participa/denuncias.html">Denuncias</a></li>
		<li><a href="/cartas_lector.html">Cartas lectores</a></li>
		<li><a href="/encuestas.html">Encuestas</a></li>
		<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
	    </ul>
	</div>
</div>
<div class="nav-item">
    <button class="ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_ocio" aria-expanded="false" aria-controls="menu_ocio">
        Ocio
    </button>
    <div id="menu_ocio" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/ocio.html">Todo el OCIO</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/actividades-familiares.html">Ocio familiar</a></li><li><a href="/ocio/fiestas.html">Ferias y fiestas </a></li><li><a href="/ocio/exposiciones.html">Arte</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="comer ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_comer" aria-expanded="false" aria-controls="menu_comer">
       Comer y beber 
    </button>
    <div id="menu_comer" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/comer-beber.html">Todo COMER Y BEBER</a></li><li><a href="/comer-beber/restaurantes.html">Restaurantes</a></li><li><a href="/comer-beber/bares.html">Bares</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="vips btn btn-link collapsed" data-toggle="collapse" data-target="#menu14" aria-expanded="false" aria-controls="menu14">
		Vips	</button>
	<div id="menu14" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/vips.html">Todo VIPS</a></li><li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_guia" aria-expanded="false" aria-controls="menu_guia">
       Guía Útil 
    </button>
    <div id="menu_guia" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		<li><a href="/guia_util.html">Toda LA GUÍA ÚTIL</a></li>
		<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
		<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
	<li><a href="/guia_util/arte.html">Arte</a></li><li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="especial btn btn-link collapsed" data-toggle="collapse" data-target="#menu_especial" aria-expanded="false" aria-controls="menu_especial">
		Monográficos
	</button>
	<div id="menu_especial" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
			<li><a href="/monograficos.html">Todos los MONOGRÁFICOS</a></li>
			<li><a href="/monograficos/halloweenizate-corte-ingles.html">Halloweenízate con El Corte Inglés</a></li><li><a href="/monograficos/connect-2021.html">Connect'Up 2021</a></li><li><a href="/monograficos/educacion-formacion-mallorca-2021.html">Educación y formación en Mallorca 2021</a></li><li><a href="/monograficos/anuario-economico-2020-illes-balears.html">Anuario Económico 2020 Illes Balears</a></li><li><a href="/monograficos/emallorca-challenge-2021.html">eMallorca Challenge 2021</a></li><li><a href="/monograficos/mallorca-ecommerce-compra-online-isla.html">Mallorca eCommerce: Compra 'online' en tu isla</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata de Ultima Hora</a></li><li><a href="/monograficos/cocinas-cocineros-alma.html">Cocinas y cocineros con alma</a></li>			<li><a href="/monograficos/todos.html">Monográficos anteriores</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_servicios"
            aria-expanded="false" aria-controls="menu_servicios">
        Servicios
    </button>
    <div id="menu_servicios" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
            <li><a href="/el-tiempo.html">El tiempo</a></li>
            <li><a href="/horoscopo.html">Horóscopo</a></li>
            <li><a href="/webcams.html">Webcams</a></li>
            <li><a href="/hemeroteca.html">Hemeroteca</a></li>
        </ul>
    </div>
</div>                </div>
                <div class="follow pt-3 pl-3 pr-3 mt-2">
                    <div>
                        <small class="mr-2">Síguenos</small>
                        <a href="https://www.facebook.com/UltimaHora.Mallorca" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#facebook-view"
                           class="hide-text facebook lazyload">F</a>
                        <a href="https://www.youtube.com/c/UltimaHoraOnline" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#youtube-view"
                           class="hide-text youtube lazyload">Y</a>
                        <a href="https://twitter.com/uhmallorca" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#twitter-view"
                           class="hide-text twitter lazyload">T</a>
                        <a href="https://www.linkedin.com/company/ultima-hora" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#linkedin-view"
                           class="hide-text linkedin lazyload">L</a>
                        <a href="https://www.instagram.com/uhmallorca/" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#instagram-view"
                           class="hide-text instagram lazyload">I</a>
                        <a class="hide-text telegram lazyload" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#telegram-view" href="/telegram.html">T</a>                        <a class="hide-text rss lazyload" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#rss-view" href="/feed.rss">R</a>                    </div>
                </div>
                                <div class="bottom-links pl-3 pr-3 mt-3 mb-3">
                    <a href="/contacto/publicidad.html">Contratar publicidad</a>                    <a href="/contacto.html">Contacto</a>                </div>
            </div>
            <a href="/usuario" class="gLogin btn btn-light login navbar-links hidden">
                <span class="d-none d-lg-inline">Iniciar sesión</span>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"/><path d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"/><path d="M3.68 8.61v5.87h-1.5V8.61"/></svg>            </a>
            <a href="#" class="gRegister btn subscribe navbar-links hidden">Regístrate</a>
        </div>
        <div class="scroller">
            <div class="scroller-progress"></div>
        </div>
    </nav>
</div>

<nav class="navbar-menu navbar-expand-md">
    <div class="container">
        <ul class="nav-menu nav-fill navbar-nav scrolling-nav">
            <li class="nav-item">
                <a class="menu-link" aria-label="home" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 4l8 7.77-1.5 1.46-6.5-6.3-6.49 6.3L4 11.77 12 4zM6.29 19v-4.98L12 8.61l5.71 5.4V19h-4.08v-4.53h-3.26V19H6.29z" fill-rule="evenodd" clip-rule="evenodd"/></svg>                </a>
            </li>
            <li class="nav-item active">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-noticias" href="/noticias.html" aria-expanded="false">Noticias</a>
	<div class="collapse collapsing subnav-container" id="subnav-noticias">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/noticias.html">Noticias</a></li>
						<li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media media video" data-value="1317227" title="Armengol a Vox: «Quien relaciona delincuencia e inmigración miente y es xenófobo»" href="/noticias/local/2021/11/09/1317227/armengol-acusa-vox-xenofobia.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1531923" alt="Armengol a Vox: «Quien relaciona delincuencia e inmigración miente y es xenófobo»" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Armengol a Vox: «Quien relaciona delincuencia e inmigración miente y es xenófobo»" data-value="1317227" href="/noticias/local/2021/11/09/1317227/armengol-acusa-vox-xenofobia.html">Armengol a Vox: «Quien relaciona delincuencia e inmigración miente y es xenófobo»</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1317221" title="Nueva ley de educación: «Menos sintaxis y más comprensión lectora»" href="/noticias/nacional/2021/11/09/1317221/nueva-ley-educacion-menos-sintaxis-mas-comprension-lectora.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1531915" alt="Nueva ley de educación: «Menos sintaxis y más comprensión lectora»" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Nueva ley de educación: «Menos sintaxis y más comprensión lectora»" data-value="1317221" href="/noticias/nacional/2021/11/09/1317221/nueva-ley-educacion-menos-sintaxis-mas-comprension-lectora.html">Nueva ley de educación: «Menos sintaxis y más comprensión lectora»</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1317219" title="El Govern quiere retomar la transformación de las zonas turísticas maduras en 2022" href="/noticias/local/2021/11/09/1317219/turismo-baleares-govern-quiere-transformar-zonas-maduras-2022.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1531911" alt="El Govern quiere retomar la transformación de las zonas turísticas maduras en 2022" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="El Govern quiere retomar la transformación de las zonas turísticas maduras en 2022" data-value="1317219" href="/noticias/local/2021/11/09/1317219/turismo-baleares-govern-quiere-transformar-zonas-maduras-2022.html">El Govern quiere retomar la transformación de las zonas turísticas maduras en 2022</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1317217" title="Artesanos del mercado navideño de Palma tendrán abonos de aparcamiento" href="/noticias/palma/2021/11/09/1317217/aparcamiento-para-mercado-navideno-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1531909" alt="Artesanos del mercado navideño de Palma tendrán abonos de aparcamiento" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Artesanos del mercado navideño de Palma tendrán abonos de aparcamiento" data-value="1317217" href="/noticias/palma/2021/11/09/1317217/aparcamiento-para-mercado-navideno-palma.html">Artesanos del mercado navideño de Palma tendrán abonos de aparcamiento</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-sucesos" href="/sucesos.html" aria-expanded="false">Sucesos</a>
	<div class="collapse collapsing subnav-container" id="subnav-sucesos">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/sucesos.html">Sucesos</a></li>
						<li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1317231" title="Detenido un hombre de 73 años por acuchillar a su hija en Vigo" href="/sucesos/ultimas/2021/11/09/1317231/detenido-hombre-anos-por-acuchillar-hija-vigo.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1531927" alt="Detenido un hombre de 73 años por acuchillar a su hija en Vigo" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Detenido un hombre de 73 años por acuchillar a su hija en Vigo" data-value="1317231" href="/sucesos/ultimas/2021/11/09/1317231/detenido-hombre-anos-por-acuchillar-hija-vigo.html">Detenido un hombre de 73 años por acuchillar a su hija en Vigo</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1317223" title="Un joven niega en el juicio una agresión sexual a dos chicas en Magaluf" href="/sucesos/ultimas/2021/11/09/1317223/joven-niega-juicio-agresion-sexual-dos-chicas-magaluf.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1531917" alt="Un joven niega en el juicio una agresión sexual a dos chicas en Magaluf" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Un joven niega en el juicio una agresión sexual a dos chicas en Magaluf" data-value="1317223" href="/sucesos/ultimas/2021/11/09/1317223/joven-niega-juicio-agresion-sexual-dos-chicas-magaluf.html">Un joven niega en el juicio una agresión sexual a dos chicas en Magaluf</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1317197" title="Localizada la mujer de 43 años desaparecida en Palma" href="/sucesos/ultimas/2021/11/09/1317197/localizada-mujer-anos-desaparecida-palma-1.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1531869" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Localizada la mujer de 43 años desaparecida en Palma" data-value="1317197" href="/sucesos/ultimas/2021/11/09/1317197/localizada-mujer-anos-desaparecida-palma-1.html">Localizada la mujer de 43 años desaparecida en Palma</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1317147" title="Pistorius podría obtener la libertad condicional si accede a reunirse con los padres de su víctima" href="/sucesos/ultimas/2021/11/09/1317147/pistorius-podria-obtener-libertad-condicional-accede-reunirse-los-padres-victima.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1531713" alt="Oscar Pistorius" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Pistorius podría obtener la libertad condicional si accede a reunirse con los padres de su víctima" data-value="1317147" href="/sucesos/ultimas/2021/11/09/1317147/pistorius-podria-obtener-libertad-condicional-accede-reunirse-los-padres-victima.html">Pistorius podría obtener la libertad condicional si accede a reunirse con los padres de su víctima</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-deportes" href="/deportes.html" aria-expanded="false">Deportes</a>
	<div class="collapse collapsing subnav-container" id="subnav-deportes">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/deportes.html">Deportes</a></li>
						<li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/videos.html">Programa UH-Esports</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1317141" title="Real Mallorca: un tercio entre curvas" href="/deportes/real-mallorca/2021/11/09/1317141/real-mallorca-tercio-entre-curvas.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1531699" alt="RCD MALLORCA - ELCHE" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Real Mallorca: un tercio entre curvas" data-value="1317141" href="/deportes/real-mallorca/2021/11/09/1317141/real-mallorca-tercio-entre-curvas.html">Real Mallorca: un tercio entre curvas</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1317139" title="Esports rinde cuentas" href="/deportes/otros-deportes/2021/11/09/1317139/esports-rinde-cuentas-2.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1531695" alt="Esports rinde cuentas" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Esports rinde cuentas" data-value="1317139" href="/deportes/otros-deportes/2021/11/09/1317139/esports-rinde-cuentas-2.html">Esports rinde cuentas</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1317137" title="Globetrotters, un espectáculo cinco estrellas en Palma" href="/deportes/baloncesto/2021/11/09/1317137/globetrotters-espectaculo-cinco-estrellas-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1531693" alt="Globetrotters, un espectáculo cinco estrellas en Palma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Globetrotters, un espectáculo cinco estrellas en Palma" data-value="1317137" href="/deportes/baloncesto/2021/11/09/1317137/globetrotters-espectaculo-cinco-estrellas-palma.html">Globetrotters, un espectáculo cinco estrellas en Palma</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1316975" title="Xavi desata la fiebre ante miles de barcelonistas" href="/deportes/futbol/2021/11/08/1316975/xavi-desata-fiebre-barcelona.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1077033" alt="Xavi Hernández" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Xavi desata la fiebre ante miles de barcelonistas" data-value="1316975" href="/deportes/futbol/2021/11/08/1316975/xavi-desata-fiebre-barcelona.html">Xavi desata la fiebre ante miles de barcelonistas</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-opinion" href="/opinion.html" aria-expanded="false">Opinión</a>
	<div class="collapse collapsing subnav-container" id="subnav-opinion">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/opinion.html">Opinión</a></li>
						<li><a href="/opinion/editorial.html">Editorial</a></li>
						<li><a href="/opinion/tribuna.html">Tribuna</a></li>
						<li><a href="/autores.html">Autores</a></li>
						<li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/editorial/2021/11/09/1317191/celeridad-consenso-para-seguir-cobrando-impuestos.html"><img alt="Editorial" loading="lazy" class="img-fluid rounded-circle" width="94" height="94" src="/autor/editorial/32.png" /></a><h4 class="news-heading"><a class="" title="Celeridad y consenso para seguir cobrando impuestos" data-value="1317191" href="/opinion/editorial/2021/11/09/1317191/celeridad-consenso-para-seguir-cobrando-impuestos.html">Celeridad y consenso para seguir cobrando impuestos</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/tribuna/2021/11/09/1317037/murallas-palma.html"><img alt="Jaime Vázquez" loading="lazy" class="img-fluid rounded-circle" width="94" height="94" src="/autor/jaime-vazquez/10344.png" /></a><h4 class="news-heading"><a class="" title="Las murallas de Palma" data-value="1317037" href="/opinion/tribuna/2021/11/09/1317037/murallas-palma.html">Las murallas de Palma</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/tribuna/2021/11/09/1317039/apagon.html"><img alt="María Luz García" loading="lazy" class="img-fluid rounded-circle" width="94" height="94" src="/autor/maria-luz-garcia/10809.png" /></a><h4 class="news-heading"><a class="" title="El apagón" data-value="1317039" href="/opinion/tribuna/2021/11/09/1317039/apagon.html">El apagón</a></h4>							</div>
												<div class="news-item content-item col-3 mb-0">
							<a title="Tira cómica: Albercocs i Cireres" href="/opinion/tira_comica/2021/11/07/5103/albercocs-cireres.html"><img alt="Tira cómica" data-src="/tira/tira/id/5103/width/270/height/180" class="img-fluid w-100 lazyload" width="270" height="180" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a><h4 class="news_heading"><a href="/opinion/tira_comica/albercocs-cireres.html">Albercocs i Cireres</a></h4>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-xaloc" href="/xaloc.html" aria-expanded="false">Xaloc</a>
	<div class="collapse collapsing subnav-container" id="subnav-xaloc">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/xaloc.html">Xaloc</a></li>
						<li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/decoracion.html">Decoración</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/viajar.html">Viajar</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li><li><a href="/xaloc/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1317077" title="En la cumbre de las tapas" href="/xaloc/gastronomia/2021/11/09/1317077/cumbre-tapas.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1531589" alt="En la cumbre de las tapas" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="En la cumbre de las tapas" data-value="1317077" href="/xaloc/gastronomia/2021/11/09/1317077/cumbre-tapas.html">En la cumbre de las tapas</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1316377" title="Son Jover, premiado en el mundial de quesos" href="/xaloc/gastronomia/2021/11/06/1316377/son-jover-premiado-mundial-quesos.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1530303" alt="Son Jover, premiado en el mundial de quesos" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Son Jover, premiado en el mundial de quesos" data-value="1316377" href="/xaloc/gastronomia/2021/11/06/1316377/son-jover-premiado-mundial-quesos.html">Son Jover, premiado en el mundial de quesos</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1315963" title="Escola d’Hosteleria y China renuevan su convenio de colaboración" href="/xaloc/gastronomia/2021/11/04/1315963/escuela-hoteleria-prorroga-acuerdo-para-aprender-cocina-china.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1530307" alt="Escola d’Hosteleria y China renuevan su convenio de colaboración" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Escola d’Hosteleria y China renuevan su convenio de colaboración" data-value="1315963" href="/xaloc/gastronomia/2021/11/04/1315963/escuela-hoteleria-prorroga-acuerdo-para-aprender-cocina-china.html">Escola d’Hosteleria y China renuevan su convenio de colaboración</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1315567" title="Cómo convivir con el dolor crónico y tener una vida óptima" href="/xaloc/salud-belleza/2021/11/05/1315567/como-convivir-dolor-cronico-tener-vida-optima.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1419279" alt="El dolor crónico hace la vida imposible a muchas personas" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Cómo convivir con el dolor crónico y tener una vida óptima" data-value="1315567" href="/xaloc/salud-belleza/2021/11/05/1315567/como-convivir-dolor-cronico-tener-vida-optima.html">Cómo convivir con el dolor crónico y tener una vida óptima</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-participa" href="/participa.html" aria-expanded="false">Participa</a>
	<div class="collapse collapsing subnav-container" id="subnav-participa">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/participa.html">Participa</a></li>
						<li><a href="/participa/denuncias.html">Denuncias</a></li>
												<li><a href="/cartas_lector.html">Cartas de los lectores</a></li>
												<li><a href="/encuestas.html">Encuestas</a></li>
						<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="9149" title="Parques descuidados" href="/participa/denuncia/parques-descuidados.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1418781" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/parques-descuidados.html">Parques descuidados</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="9141" title="Pintadas sin eliminar " href="/participa/denuncia/pintadas-eliminar.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1416757" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/pintadas-eliminar.html">Pintadas sin eliminar </a></h4>
						</div>
																		<div class="news-item content-item col-3 mb-0">
							<a href="/cartas_lector/carta/507.html"><img class="img-fluid w-100" width="195" height="130" alt="Cartas lector" src="https://uh.gsstatic.es/images/carta/cartaslector.png" /></a><h4 class="news-heading"><a href="/cartas_lector/carta/507.html">AGRADECIMIENTO A PERSONAL SON LLÀTZER</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
							<a href="/cartas_lector/carta/505.html"><img class="img-fluid w-100" width="195" height="130" alt="Cartas lector" src="https://uh.gsstatic.es/images/carta/cartaslector.png" /></a><h4 class="news-heading"><a href="/cartas_lector/carta/505.html">SOS Direcció General de Depèndencia (GOIB)</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-ocio" href="/ocio.html" aria-expanded="false">Ocio</a>
	<div class="collapse collapsing subnav-container" id="subnav-ocio">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
					<li><a href="/ocio.html">Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/actividades-familiares.html">Ocio familiar</a></li><li><a href="/ocio/fiestas.html">Ferias y fiestas </a></li><li><a href="/ocio/exposiciones.html">Arte</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="28683" title="'NUA (Radiografia d'un trastorn)', una cruel realidad llega al Teatre Principal" href="/ocio/teatro/nua-radiografia-trastorn-cruel-realidad-llega-teatre-principal.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1415445" alt="teatre principal" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/teatro/nua-radiografia-trastorn-cruel-realidad-llega-teatre-principal.html">'NUA (Radiografia d'un trastorn)', una cruel realidad llega al Teatre Principal</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="28551" title="'La Prohibida' en concierto en el Auditórium de Palma" href="/ocio/conciertos/prohibida-concierto-auditorium-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1403293" alt="'La Prohibida' en concierto en el Auditórium de Palma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/conciertos/prohibida-concierto-auditorium-palma.html">'La Prohibida' en concierto en el Auditórium de Palma</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="28553" title="'El sentido del humor' con Segura, Flo y Mota en el Auditórium de Palma" href="/ocio/otras-cosas/sentido-del-humor-segura-flo-mota-auditorium-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1403297" alt="'El sentido del humor' con Segura, Flo y Mota en el Auditórium de Palma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/otras-cosas/sentido-del-humor-segura-flo-mota-auditorium-palma.html">'El sentido del humor' con Segura, Flo y Mota en el Auditórium de Palma</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="28655" title="Regresa PAula, el evento educativo y cultural dirigido a docentes, pedagogos y profesionales educativos" href="/ocio/otras-cosas/regresa-paula-evento-educativo-cultural-dirigido-docentes-pedagogos-profesionales-educativos.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1071225" alt="PAula Educación" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/otras-cosas/regresa-paula-evento-educativo-cultural-dirigido-docentes-pedagogos-profesionales-educativos.html">Regresa PAula, el evento educativo y cultural dirigido a docentes, pedagogos y profesionales educativos</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-vips" href="/vips.html" aria-expanded="false">Vips</a>
	<div class="collapse collapsing subnav-container" id="subnav-vips">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/vips.html">Vips</a></li>
						<li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1317199" title="Juanma Castaño confirma su relación con la periodista Helena Condis" href="/vips/quiosco-rosa/2021/11/09/1317199/juanma-castano-confirma-relacion-helena-condis.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1531883" alt="Juanma Castaño confirma su relación con la periodista Helena Condis" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Juanma Castaño confirma su relación con la periodista Helena Condis" data-value="1317199" href="/vips/quiosco-rosa/2021/11/09/1317199/juanma-castano-confirma-relacion-helena-condis.html">Juanma Castaño confirma su relación con la periodista Helena Condis</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media media video" data-value="1317193" title="Verónica Forqué hace llorar a Carmina Barrios y dos concursantes se despiden" href="/vips/television/2021/11/09/1317193/masterchef-celebrity-doble-expulsion-lagrimas-carmina-barrios.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1531847" alt="" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Verónica Forqué hace llorar a Carmina Barrios y dos concursantes se despiden" data-value="1317193" href="/vips/television/2021/11/09/1317193/masterchef-celebrity-doble-expulsion-lagrimas-carmina-barrios.html">Verónica Forqué hace llorar a Carmina Barrios y dos concursantes se despiden</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1317057" title="La princesa Charlene ya está en Mónaco" href="/vips/quiosco-rosa/2021/11/08/1317057/princesa-charlene-esta-monaco.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1531561" alt="La princesa Charlene ya ha regresado a Mónaco" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="La princesa Charlene ya está en Mónaco" data-value="1317057" href="/vips/quiosco-rosa/2021/11/08/1317057/princesa-charlene-esta-monaco.html">La princesa Charlene ya está en Mónaco</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1316945" title="Emmy Russ, de 'Secret Story', confirma su relación con un rostro de Mediaset" href="/vips/television/2021/11/08/1316945/emmy-russ-secret-story-confirma-relacion-rostro-mediaset.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1531399" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Emmy Russ, de 'Secret Story', confirma su relación con un rostro de Mediaset" data-value="1316945" href="/vips/television/2021/11/08/1316945/emmy-russ-secret-story-confirma-relacion-rostro-mediaset.html">Emmy Russ, de 'Secret Story', confirma su relación con un rostro de Mediaset</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-guia" href="/guia_util.html" aria-expanded="false">Guía útil</a>
	<div class="collapse collapsing subnav-container" id="subnav-guia">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/guia_util.html">Guía útil</a></li>
						<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
						<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
						<li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li><li><a href="/guia_util/deportes.html">Deportes</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1" title="Es Baluard Museu d'art modern i contemporani de Palma" href="/guia_util/arte/museos/es-baluard-museu-d-art-modern-i-contemporani-de-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1303/width/195/height/130/crop/1" alt="Es Baluard" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/arte/museos/es-baluard-museu-d-art-modern-i-contemporani-de-palma.html">Es Baluard Museu d'art modern i contemporani de Palma</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1215" title="Can Prunera" href="/guia_util/arte/museos/can-prunera.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/5034/width/195/height/130/crop/1" alt="Museo modernista Can Prunera" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/arte/museos/can-prunera.html">Can Prunera</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1416" title="Auditórium de Palma" href="/guia_util/ocio/teatros/auditorium-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/535611/width/195/height/130/crop/1" alt="Auditórium de Palma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/ocio/teatros/auditorium-palma.html">Auditórium de Palma</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1227" title="Trui Teatre" href="/guia_util/ocio/teatros/trui-teatre.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/575065/width/195/height/130/crop/1" alt="Trui Teatre" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/ocio/teatros/trui-teatre.html">Trui Teatre</a></h4>
						</div>
										</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-especiales" href="/monograficos.html" aria-expanded="false">Monográficos</a>
	<div class="collapse collapsing subnav-container" id="subnav-especiales">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/monograficos.html">Monográficos</a></li>
						<li><a href="/monograficos/halloweenizate-corte-ingles.html">Halloweenízate</a></li><li><a href="/monograficos/connect-2021.html">Connect'Up 2021</a></li><li><a href="/monograficos/educacion-formacion-mallorca-2021.html">Educación y formación 2021</a></li><li><a href="/monograficos/anuario-economico-2020-illes-balears.html">Anuario Económico 2020</a></li><li><a href="/monograficos/emallorca-challenge-2021.html">eMallorca Challenge 2021</a></li><li><a href="/monograficos/mallorca-ecommerce-compra-online-isla.html">Mallorca eCommerce</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata</a></li><li><a href="/monograficos/cocinas-cocineros-alma.html">Cocinas y cocineros con alma</a></li>						<li><a href="/monograficos/todos.html">Todos los monográficos</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="4831" title="Los emprendedores de Connect’Up 2021" href="/monograficos/connect-2021/noticias-9/2021/11/08/4831/emprendedores-connect-2021.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1530157" alt="Connect'Up" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/connect-2021/noticias-9/2021/11/08/4831/emprendedores-connect-2021.html">Los emprendedores de Connect’Up 2021</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="4829" title="Un fuerte compromiso con la gastronomía histórica de Mallorca" href="/monograficos/cocinas-cocineros-alma/2021/11/06/4829/fuerte-compromiso-gastronomia-historica-mallorca.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1522619" alt="santi taura" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/cocinas-cocineros-alma/2021/11/06/4829/fuerte-compromiso-gastronomia-historica-mallorca.html">Un fuerte compromiso con la gastronomía histórica de Mallorca</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media media video" data-value="4815" title="'Necesito un Trastero' abre su segunda delegación en Mallorca" href="/monograficos/mallorca-ecommerce-compra-online-isla/empresas/2021/11/04/4815/necesito-trastero-abre-segunda-delegacion-mallorca.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getThumbnail/id/1419079" alt="Necesito un Trastero en Mallorca San Cotoner" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/mallorca-ecommerce-compra-online-isla/empresas/2021/11/04/4815/necesito-trastero-abre-segunda-delegacion-mallorca.html">'Necesito un Trastero' abre su segunda delegación en Mallorca</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="4821" title="La cuarta edición de Connect’Up inicia una nueva andadura innovadora" href="/monograficos/connect-2021/noticias-9/2021/11/04/4821/cuarta-edicion-connect-inicia-nueva-andadura-innovadora.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1418055" alt="Connect'Up" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/connect-2021/noticias-9/2021/11/04/4821/cuarta-edicion-connect-inicia-nueva-andadura-innovadora.html">La cuarta edición de Connect’Up inicia una nueva andadura innovadora</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
            <li class="nav-item actions d-none d-lg-block mr-0 text-right">
                <a aria-label="search" class="icon search" href="/search.html">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg>                </a>
<!--                <a aria-label="notify" class="icon notify" href="/list.php">-->
<!--                    --><!--                </a>-->
            </li>
        </ul>
    </div>
</nav>
	</header>
	<div class="skys d-none d-lg-flex">
        <div class="ad left sticky-top">
		<div class="henneoHB ad-content" id="x31">
				</div>
	</div>
	<div class="ad right sticky-top">
		<div class="henneoHB ad-content" id="x41">
				</div>
        </div>
</div>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "ReportageNewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.ultimahora.es\/noticias\/local\/2021\/11\/09\/1317219\/turismo-baleares-govern-quiere-transformar-zonas-maduras-2022.html"
    },
    "headline": "El Govern quiere retomar la transformaci\u00f3n de las zonas tur\u00edsticas maduras en 2022",
    "description": "El conseller de Modelo Econ\u00f3mico, Turismo y Trabajo, <strong>Iago Negueruela<\/strong>, ha se\u00f1alado que entre los objetivos de cara a la pr\u00f3xima temporada figura retomar la \u00abagenda de transformaci\u00f3n\u00bb y la <strong>reconversi\u00f3n y remodelaci\u00f3n de zonas maduras<\/strong>, con el respaldo de <strong>fondos europeos<\/strong>.<\/p>\r\n",
    "articleBody": "<p>El conseller de Modelo Econ\u00f3mico, Turismo y Trabajo, <strong>Iago Negueruela<\/strong>, ha se\u00f1alado que entre los objetivos de cara a la pr\u00f3xima temporada figura retomar la \u00abagenda de transformaci\u00f3n\u00bb y la <strong>reconversi\u00f3n y remodelaci\u00f3n de zonas maduras<\/strong>, con el respaldo de <strong>fondos europeos<\/strong>.<\/p>\r\n<p>En el turno de preguntas de control en el pleno del Parlament, el diputado de Cs Marc P\u00e9rez-Ribas ha advertido de la relevancia de las las decisiones que tome el Govern en los pr\u00f3ximos meses de cara a la pr\u00f3xima temporada, para poder \u00abmantener el liderazgo\u00bb, y ha preguntado a Negueruela cu\u00e1les son sus nuevas propuestas.<\/p>\r\n<p>Negueruela ha defendido la necesidad de abordar la reconversi\u00f3n y remodelaci\u00f3n de zonas maduras y de \u00abrecuperar toda la agenda de transformaci\u00f3n antes de la pandemia con la ayuda de los fondos europeos \u00abNext Generation\u00bb.<\/p>\r\n<p>\u00abPlanteamos con el sector hacer un planteamiento de transformaci\u00f3n en las principales zonas maduras, acelerar transformaciones, implementar una mejor econom\u00eda circular en el sector e implementar mejoras de sostenibilidad social\u00bb, ha a\u00f1adido.<\/p>\r\n<p>Negueruela ha explicado que el Govern tiene en consideraci\u00f3n las buenas perspectivas del sector, que han apreciado en la feria de Londres WTM y que, \u00aben ese escenario de recuperaci\u00f3n hay que empezar a acelerar las transformaciones\u00bb, con el sector y con los fondos europeos.<\/p>\r\n<p>P\u00e9rez-Ribas ha preguntado que, \u00absi la de 2021 ha sido la de 'destino seguro' cu\u00e1l ser\u00e1 la bandera de 2022\u00bb y ha reclamado a Negueruela una \u00abuna buena estrategia y propuestas para 2022\u00bb, que \u00abdeben salir del consenso real\u00bb.<\/p>\r\n<p>El diputado de Cs ha reclamado que los partidos del Pacte no vuelvan a rechazar firmar en el Parlament una declaraci\u00f3n institucional a favor del turismo, como hicieron por el d\u00eda Mundial del Turismo, ni a callar \u00abcuando un ministro diga que el turismo no da valor a\u00f1adido\u00bb.<\/p>",
    "image": [
        {
            "@type": "ImageObject",
            "url": "https:\/\/uh.gsstatic.es\/sfAttachPlugin\/1531911.jpg",
            "width": 1920,
            "height": 1280
        }
    ],
    "datePublished": "2021-11-09T10:46:00+01:00",
    "dateModified": "2021-11-09T10:49:56+01:00",
    "locationCreated": {
        "@type": "Place",
        "name": "Palma de Mallorca, Espa\u00f1a"
    },
    "isAccessibleForFree": "true",
    "author": [
        {
            "@type": "Person",
            "name": "Efe"
        }
    ],
    "editor": {
        "@type": "Person",
        "name": "alargo"
    },
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Ultima Hora",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ultimahora.es\/images\/ultimahora_amp.png",
            "width": 600,
            "height": 60
        }
    }
}</script><main class="post subsection local noticias">
    <div class="container">
        <div class="ads ad-top no-border mb-3">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
        <div class="by-section-list separator-left">
            <div class="row section-title lower">
                <div class="col">
                    <a href="/noticias.html">Noticias</a> / <a href="/noticias/local.html">Local</a><script>
<!--
if (typeof gigya == 'object')
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/3d7002440b023f9398135c0265ffda41/class/Noticia/id/1317219', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/3d7002440b023f9398135c0265ffda41/class/Noticia/id/1317219'})
  }
});
else
  jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/3d7002440b023f9398135c0265ffda41/class/Noticia/id/1317219'});
-->
</script>
                </div>
            </div>
        </div>

        
        <div class="post-intro">
            <div class="row">
                <div class="col">
                                        <h1 itemprop="headline" class="news-heading">El Govern quiere retomar la transformación de las zonas turísticas maduras en 2022</h1>
                    <h2 class="post-subtitle"></h2>
                </div>
            </div>
        </div>

        <div class="row">
            <div class="post-content col-lg-8">
                <div class="post-head">
                                            <div class="post-img full-width-xs">
                            <div class="row no-gutters">
                                <div class="col-sm-12">
                                    <meta itemprop="thumbnailUrl" content="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1531911" />        <div class="featured-img-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1531911/width/730/height/487" data-full-src="https://uh.gsstatic.es/sfAttachPlugin/1531911.jpg" alt="El Govern quiere retomar la transformación de las zonas turísticas maduras en 2022" width="730" height="487" class="img-fluid d-block m-auto lazyload w-100 show-modal" src="https://uh.gsstatic.es/images/placeholder.webp" /><meta itemprop="url" content="https://uh.gsstatic.es/sfAttachPlugin/1531911.jpg" /><meta itemprop="width" content="1920" /><meta itemprop="height" content="1280" />        </div>
        <h4 class="img-description">El conseller Iago Negueruela responde a una pregunta en el Parlament. | <strong>Jaume Morey</strong></h4>                                </div>
                            </div>
                        </div>
                                        <div class="post-info full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="post-author" href="/autor/efe.html">Efe</a>                                <span class="post-location">Palma</span>                                <span class="post-date">09/11/2021</span>
                            </div>
                        </div>
                    </div>
                    <div class="post-share with-bg full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="share_facebook icon hide-text facebook lazyload"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2021%2F11%2F09%2F1317219%2Fturismo-baleares-govern-quiere-transformar-zonas-maduras-2022.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=El+Govern+quiere+retomar+la+transformaci%C3%B3n+de+las+zonas+tur%C3%ADsticas+maduras+en+2022"
		data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/local/2021/11/09/1317219/turismo-baleares-govern-quiere-transformar-zonas-maduras-2022.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2021%2F11%2F09%2F1317219%2Fturismo-baleares-govern-quiere-transformar-zonas-maduras-2022.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=El+Govern+quiere+retomar+la+transformaci%C3%B3n+de+las+zonas+tur%C3%ADsticas+maduras+en+2022','sharer','toolbar=0,status=0,width=626,height=436'); return false;">F</a>

<a class="share_twitter icon hide-text twitter lazyload"
	rel="nofollow"
	href="https://twitter.com/share"
		data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/local/2021/11/09/1317219/turismo-baleares-govern-quiere-transformar-zonas-maduras-2022.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2021%2F11%2F09%2F1317219%2Fturismo-baleares-govern-quiere-transformar-zonas-maduras-2022.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=El+Govern+quiere+retomar+la+transformaci%C3%B3n+de+las+zonas+tur%C3%ADsticas+maduras+en+2022&amp;via=Uhmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">T</a>
<a class="share_whatsapp icon hide-text whatsapp"
	data-category="whatsapp"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/local/2021/11/09/1317219/turismo-baleares-govern-quiere-transformar-zonas-maduras-2022.html"
	style="display: inline-block;"
	rel="nofollow"
	href="https://api.whatsapp.com/send?text=El+Govern+quiere+retomar+la+transformaci%C3%B3n+de+las+zonas+tur%C3%ADsticas+maduras+en+2022%20https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2021%2F11%2F09%2F1317219%2Fturismo-baleares-govern-quiere-transformar-zonas-maduras-2022.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">W</a>
<a href="mailto:?subject=El Govern quiere retomar la transformación de las zonas turísticas maduras en 2022&amp;body=https://www.ultimahora.es/noticias/local/2021/11/09/1317219/turismo-baleares-govern-quiere-transformar-zonas-maduras-2022.html" class="icon hide-text email">M</a><a href="#sf_comment_list" class="icon comments text-center">0</a>                            </div>
                        </div>
                    </div>
                </div>
                                <div class="post-text" id="post-text">
                    <div class="row">
                        <div class="col">
                            <p>El conseller de Modelo Económico, Turismo y Trabajo, <strong><a data-action="click" data-category="inline-tag" href="/etiqueta/Iago+Negueruela.html?utm_source=inline-tag&amp;utm_medium=web">Iago Negueruela</a></strong>, ha señalado que entre los objetivos de cara a la próxima temporada figura retomar la «agenda de transformación» y la <strong>reconversión y remodelación de zonas maduras</strong>, con el respaldo de <strong>fondos europeos</strong>.</p>





<div id="post-text-box" class="unregistered-content"></div>
<div id="post-text-hidden">
<p>En el turno de preguntas de control en el pleno del Parlament, el diputado de Cs Marc Pérez-Ribas ha advertido de la relevancia de las las decisiones que tome el Govern en los próximos meses de cara a la próxima temporada, para poder «mantener el liderazgo», y ha preguntado a Negueruela cuáles son sus nuevas propuestas.</p>
<p>Negueruela ha defendido la necesidad de abordar la reconversión y remodelación de zonas maduras y de «recuperar toda la agenda de transformación antes de la pandemia con la ayuda de los fondos europeos «Next Generation».</p>
<p>«Planteamos con el sector hacer un planteamiento de transformación en las principales zonas maduras, acelerar transformaciones, implementar una mejor economía circular en el sector e implementar mejoras de sostenibilidad social», ha añadido.</p>
<p>Negueruela ha explicado que el Govern tiene en consideración las buenas perspectivas del sector, que han apreciado en la feria de Londres WTM y que, «en ese escenario de recuperación hay que empezar a acelerar las transformaciones», con el sector y con los fondos europeos.</p>
<p>Pérez-Ribas ha preguntado que, «si la de 2021 ha sido la de 'destino seguro' cuál será la bandera de 2022» y ha reclamado a Negueruela una «una buena estrategia y propuestas para 2022», que «deben salir del consenso real».</p>
<p>El diputado de Cs ha reclamado que los partidos del Pacte no vuelvan a rechazar firmar en el Parlament una declaración institucional a favor del turismo, como hicieron por el día Mundial del Turismo, ni a callar «cuando un ministro diga que el turismo no da valor añadido».</p>
</div><script>
//<![CDATA[
jQuery('.post-related a').each(function(i, el) { el.href+='?utm_source=post-related&utm_medium=web'; });
//]]>
</script>                        </div>
                    </div>
                </div>

                    <div class="post-tags">
        <div class="row">
            <div class="col">
                <ul class="list-inline scrolling-tags">
                    <li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/Iago+Negueruela.html">Iago Negueruela</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/turismo+en+Baleares.html">turismo en Baleares</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/turismo+en+Mallorca.html">turismo en Mallorca</a></li>                </ul>
            </div>
        </div>
    </div>
                <div class="mb-4">
                                    </div>
                <div id="taboola-below-article-thumbnails"></div>                <div class="prometeo-post">
                    <!-- Slot 129 -->
<!-- djXUMgFrCVUgfsGTPX2s --><div id="djXUMgFrCVUgfsGTPX2s" data-prometeo-mediaid="601" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>                </div>
            </div>
            <div class="aside d-flex col-lg-4">
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
    <div class="also-in border-wrapper mb-3">
        <div class="row">
            <div class="col">
                <h3 class="title">También en <strong>Noticias</strong></h3>
            </div>
        </div>
        <div class="row news-list-wrapper">
            <div class="col news-list divider always">
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1316963" title="Un médico sin vacunar, tercer facultativo que muere por coronavirus" href="/noticias/part-forana/2021/11/08/1316963/coronavirus-baleares-fallece-medico-del-hospital-manacor.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1531601" alt="Un médico sin vacunar, tercer facultativo que muere por coronavirus" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Un médico sin vacunar, tercer facultativo que muere por coronavirus" data-value="1316963" href="/noticias/part-forana/2021/11/08/1316963/coronavirus-baleares-fallece-medico-del-hospital-manacor.html">Un médico sin vacunar, tercer facultativo que muere por coronavirus</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1316965" title="Los datos del coronavirus en Baleares del 8 de noviembre" href="/noticias/local/2021/11/08/1316965/coronavirus-baleares-datos-del-8noviembre.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1531441" alt="Los datos del coronavirus en Baleares del 8 de noviembre" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Los datos del coronavirus en Baleares del 8 de noviembre" data-value="1316965" href="/noticias/local/2021/11/08/1316965/coronavirus-baleares-datos-del-8noviembre.html">Los datos del coronavirus en Baleares del 8 de noviembre</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1315855" title="Arranca la campaña de matanzas en Mallorca: estos son los requisitos" href="/noticias/local/2021/11/07/1315855/matanzas-mallorca-estos-son-requisitos.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1529441" alt="matanzas en Mallorca" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Arranca la campaña de matanzas en Mallorca: estos son los requisitos" data-value="1315855" href="/noticias/local/2021/11/07/1315855/matanzas-mallorca-estos-son-requisitos.html">Arranca la campaña de matanzas en Mallorca: estos son los requisitos</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1316823" title="Un total de 30.733 baleares se han negado a vacunarse contra la COVID" href="/noticias/local/2021/11/08/1316823/total-30733-personas-han-negado-vacunarse-contra-covid.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1531189" alt="Un total de 30.733 personas se han negado a vacunarse contra la COVID" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Un total de 30.733 baleares se han negado a vacunarse contra la COVID" data-value="1316823" href="/noticias/local/2021/11/08/1316823/total-30733-personas-han-negado-vacunarse-contra-covid.html">Un total de 30.733 baleares se han negado a vacunarse contra la COVID</a></h4>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="lo-mas border-wrapper mb-3">
    <div class="row mb-3 text-nowrap">
        <div class="col">
            <a class="btn w-100 btn-sm btn-primary mas-leido" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masLeido'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-comentado&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-leido&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más leído</a>        </div>
        <div class="col text-right"><a class="btn w-100 btn-sm btn-light mas-comentado" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masComentado'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-leido&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-comentado&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más comentado</a>        </div>
    </div>
    <div class="row">
        <div class="col" id="lomas"><ol>
    <li><a href="/noticias/local/2021/11/05/1316387/cerrado-aeropuerto-palma.html">Cerrado el aeropuerto de Palma</a></li><li><a href="/noticias/part-forana/2021/11/04/1315949/insolita-granizada-cala-rajada.html">Insólita granizada en Cala Rajada</a></li><li><a href="/sucesos/ultimas/2021/11/06/1316581/cierre-del-aeropuerto-palma-imagenes-fuga.html">Así fue la fuga de los 21 pasajeros de un avión en el aeropuerto de Palma</a></li><li><a href="/noticias/local/2021/11/05/1316441/aeropuerto-palma-siete-detenidos-por-cierre.html">Siete detenidos por el cierre de Son Sant Joan</a></li><li><a href="/noticias/part-forana/2021/11/08/1316963/coronavirus-baleares-fallece-medico-del-hospital-manacor.html">Un médico sin vacunar, tercer facultativo que muere por coronavirus</a></li></ol>
</div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
</div>
        </div>
        <div class="post-comments mb-3" id="sf_comment_list">
    <div class="row">
        <div class="col">
            <h4 class="post-comments-title"><span>0</span> comentarios</h4>
        </div>
    </div>
    <div class="row">
	<div class="col">
    <div class="post-comments-howto text-center unregistered-content pb-3">
        <div class="row">
            <div class="col-12 col-lg-7 mb-3 mb-lg-0">
                <p class="w-lg-100 m-auto">Para comentar es necesario <a href="#" class="gRegister">estar registrado</a>
                    en www.ultimahora.es                </p>
            </div>
            <div class="col-6 col-lg-2">
                <button class="btn w-100 btn-sm btn-primary gRegister">REGISTRATE</button>
            </div>
            <div class="col-6 col-lg-2">
                <button class="btn w-100 btn-sm btn-light gLogin">Iniciar sesión</button>
            </div>
        </div>
    </div>
    <div class="registered-content">
        <form action="#" class="post-comments-form pb-3">
            <div class="row comment-author">
                <div class="col mt-2">
                    <label for="send-comment" class="send-comment-label">
                        <img src="https://uh.gsstatic.es/images/svg/icons.svg#usercomment-view" alt="logged"
                             class="logged-user-img rounded-circle mr-2"/>
                        Hola
                        <span class="logged-user mr-2 ml-1">Toni</span>
                        <button class="btn btn-sm btn-light gLogout">Cerrar sesión</button>
                    </label>

                </div>
            </div>
            <div class="row mt-2">
                <div class="col offset-lg-1">
		<input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="85235f85da499a9475be6bf967bc6e9e618a552b" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1317219" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" />                    <input type="hidden" name="sf_comment_parent_id">
                    <fieldset>
                        <legend class="replying-to">Respondiendo a <span></span></legend>
                    </fieldset>
                    <textarea placeholder="Escribir un comentario..." class="mb-2" name="sf_comment"
                              id="send-comment" cols="10" rows="9" required></textarea>
                    <button class="btn ml-auto d-block send-action btn-sm btn-primary w-50 p-2">Comentar</button>
                </div>
            </div>
        </form>
    </div>
</div>
    </div>
    <div id="object_comments_1317219" class="comment-list">
	
<p class="text-center mt-2 mb-4 font-weight-bold">De momento no hay comentarios.</p>    </div>
    </div>
<div class="ads ad-top no-border mb-3">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
    </div>
    <div class="modal fade" id="base-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
        <div class="modal-content transparent">
            <div class="modal-body mb-0 p-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                                    <img class="img-responsive modal-inner" src=""/>
                            </div>
        </div>
    </div>
</div>
</main>
<div id="black-overlay" class="black-overlay"></div>
<footer>
    <div class="container-fluid text-center main-links">
        <div class="row mb-4">
            <div class="col">
                <a aria-label="Ultima Hora" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg>
</a>            </div>
        </div>
        <div class="row">
            <div class="col">
                <a href="/quienes_somos.html">Quiénes somos</a><a href="/contacto/publicidad.html">Contratar Publicidad</a><a href="/contacto.html">Contacto</a><a href="/aviso_legal.html">Aviso Legal</a><a href="/politica_de_privacidad.html">Política de privacidad</a><a href="/politica_de_cookies.html">Política de cookies</a>                <a href="javascript:Didomi.preferences.show()">Consentimiento</a>
            </div>
        </div>
    </div>
    <div data-bg="https://uh.gsstatic.es/images/gserra.png" class="container post-footer lazyload">
        <div class="row post-footer-content d-none d-lg-flex">
            <div class="col">
                <dl>
                    <dt>Publicaciones</dt>
                    <dd><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></dd>
                    <dd><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></dd>
                    <dd><a href="https://www.menorca.info/">Menorca • Es Diari</a></dd>
                    <dd><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></dd>
                    <dd><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></dd>
                    <dd><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></dd>
                    <dd><a href="https://www.bookstyle.net/">Book Style</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>Audiovisuales</dt>
                    <dd><a href="https://www.novaproducciones.es/">Nova Producciones</a></dd>
                    <dd><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></dd>
                </dl>
                <dl>
                    <dt>Canales</dt>
                    <dd><a href="https://www.clubdelsuscriptor.es/">Club del subscriptor</a></dd>
                    <dd><a href="https://www.ultimahoraclasificados.com/">Última Hora Clasificados</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>REDES SOCIALES</dt>
                    <dd><a title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a></dd>
                    <dd><a title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a></dd>
                    <dd><a title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a></dd>
                    <dd><a title="Youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a></dd>
                    <dd><a title="Linked In" href="https://www.linkedin.com/company/ultima-hora">LinkedIn</a></dd>
                    <dd><a href="/telegram.html">Telegram</a></dd>
                </dl>
            </div>
            <div class="col-4">
                <dl>
                    <dt>Corporativo</dt>
                    <dd><a href="https://www.gruposerra.com/">Grupo Serra</a></dd>
                </dl>
                <dl>
                    <dt>Hora nova, S.A.</dt>
                    <dd><a href="/contacto.html">Redacción, Administración y Publicidad</a></dd>
                    <dd><a href="/contacto.html">Delegación Manacor</a></dd>
                    <dd><a href="/contacto.html">Delegación Inca</a></dd>
                    <dd><a href="/contacto.html">Club del Suscriptor</a></dd>
                </dl>
            </div>
        </div>
    </div>
</footer>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ&layout=noticia&categoria=noticias&subcategoria=local&createdby=alargo&firma=Efe&fechapublicacion=20211109&noticia_id=1317219&user_logged=0&mediatype=imagen&seotag=Iago+Negueruela%2C+turismo+en+Baleares%2C+turismo+en+Mallorca&platform=unclasssified&gaid=&su=&branded_content=0&accesstype=abierto&thumbnail_image=https%3A%2F%2Fuh.gsstatic.es%2FsfAttachPlugin%2FgetPreview%2Fid%2F1531911&publish_time=2021-11-09+10%3A49%3A56" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Noticias/Local,Noticias,2021";
          _sf_async_config.authors = "Efe,alargo";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
