<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  "app":{
    "apiKey":"137c2d1b-0c29-4419-99a9-15a7854da8c3",
    "name":"Ultima Hora",
    "logoUrl":"https://uh.gsstatic.es/images/layout/logo_home.png",
    "privacyPolicyURL":"https://www.ultimahora.es/politica_de_privacidad.html",
    "vendors":{"iab":{"all":true},"didomi":["google"]}
  },
  "integrations":{"vendors":{"google":{"enable":true,"refresh":false}}},
  "theme":{"color":"#51a351"},
  "notice":{
    "position":"bottom",
    "content":{
      "notice":{
        "es":"Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies."
      }
    }
  },
  "languages":{"enabled":["en","es"],"default":"es"}
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Manuel Marrero: «El embargo de Trump obliga a Cuba a aplicar un Plan B económico»" />
<meta name="description" content="El ministro de Turismo cubano alaba la colaboración de las cadenas Iberostar y Meliá." />
<meta name="keywords" content="Iberostar,Manuel Marrero,Melià,World Travel Market de Londres,Local,Palma,Palma de Mallorca" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.ultimahora.es/sfAttachPlugin/963587.jpg" />
<meta name="twitter:url" content="https://www.ultimahora.es/noticias/local/2019/11/10/1119801/embargo-trump-obliga-cuba-aplicar-plan-economico.html" />
<meta name="twitter:title" content="Manuel Marrero: «El embargo de Trump obliga a Cuba a aplicar un Plan B económico»" />
<meta name="twitter:description" content="El ministro de Turismo cubano alaba la colaboración de las cadenas Iberostar y Meliá." />
<meta name="dc.date.issued" content="2019-11-10" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="msvalidate.01" content="7E9D21579C587CCAF322EE7A472EE064" />
<meta name="theme-color" content="#cd0000" />
<title>Manuel Marrero: «El embargo de Trump obliga a Cuba a aplicar un Plan B económico»</title>
<link href="https://www.ultimahora.es/noticias/local/2019/11/10/1119801/embargo-trump-obliga-cuba-aplicar-plan-economico.html" rel="canonical" />
<link href="https://amp.ultimahora.es/noticias/local/2019/11/10/1119801/embargo-trump-obliga-cuba-aplicar-plan-economico.html" rel="amphtml" />
<meta property="og:site_name" content="Última Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="Manuel Marrero: «El embargo de Trump obliga a Cuba a aplicar un Plan B económico»" />
<meta property="og:url" content="https://www.ultimahora.es/noticias/local/2019/11/10/1119801/embargo-trump-obliga-cuba-aplicar-plan-economico.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El ministro de Turismo cubano alaba la colaboración de las cadenas Iberostar y Meliá." />
<meta property="article:tag" content="Iberostar" />
<meta property="article:tag" content="Manuel Marrero" />
<meta property="article:tag" content="Melià" />
<meta property="article:tag" content="World Travel Market de Londres" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2019-11-10T04:01:01+01:00" />
<meta property="article:modified_time" content="2019-11-09T22:11:21+01:00" />
<meta property="og:image" content="https://www.ultimahora.es/sfAttachPlugin/963587.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<link href="https://www.ultimahora.es/autor/ruiz-collado.rss" title="Noticias de Juan Luis Ruiz Collado" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Ultima Hora Mallorca" href="https://www.ultimahora.es/mallorca/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web19" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://uh.gsstatic.es/images/iconos/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/init.min.css?v=2019100401" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/elecciones.min.css?v=2019111001" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://uh.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.inview.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.11.0/video.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.hoverintent/1.9.0/jquery.hoverIntent.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/tl.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"Juan Luis Ruiz Collado","publish_time":"20191110","article_id":"1119801","content_type":"noticia","section":"noticias","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/963587","sub_section":"local","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"noticias","subcategoria":"local","createdby":"161","lastmodify":null,"firma":"Juan Luis Ruiz Collado","fechapublicacion":"20191110","keywords":null,"noticia_id":"1119801","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Iberostar, Manuel Marrero, Meli\u00e0, World Travel Market de Londres","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/963587"}];
	var md = new MobileDetect(window.navigator.userAgent);
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>
<!-- End Google Tag Manager -->
<!-- Vocento GPT config -->
<script type="text/javascript">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</script>
<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "www.ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="local">
<!-- Slot 100 -->
<!-- Empty slot --><!-- Slot 78 -->
<a id="megabanner-id_holder"></a>
<div class="banner vocento mega sticky">
	<span class="publicidad">publicidad</span><div id="megabanner-id"></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#megabanner-id").parent().on("click", function() { this.remove(); console.log("megabanner-id close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="skyscraper_izq-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_izq-id">
	</div>
</div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="skyscraper_der-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_der-id">
	</div>
</div>
</div><div id="document" class="container-fix mallorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li class="select"><a href="/mallorca.html">Mallorca</a></li><li><a href="https://www.menorca.info">Menorca</a></li><li><a href="https://www.periodicodeibiza.es">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a><a class="youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a><a class="whatsapp" title="Whatsapp" href="https://www.ultimahora.es/whatsapp.html">Whatsapp</a><a class="telegram" title="Telegram" href="https://www.ultimahora.es/telegram.html">Telegram</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada de la edición de mallorca de ultimahora.es" href="/mallorca.html">Ultima Hora Mallorca</a>			<meta itemprop="url" content="https://uh.gsstatic.es/images/layout/logo_home.png">
			<meta itemprop="width" content="290">
			<meta itemprop="height" content="50">
		</h1>
		<meta itemprop="name" content="Ultima Hora Mallorca">
		<meta itemprop="url" content="https://www.ultimahora.es/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/noticias.html">Noticias</a></li><li class="ruta_2"><a href="/noticias/local.html">Local</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.ultimahora.es/"/>
	<div class="subscribete_header">
		<a href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete a Ultima Hora">Suscríbete a Ultima Hora </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.ultimahora.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="glyphicon glyphicon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="2019-11-10T04:44:09+01:00">domingo, 10 noviembre 2019 <span>04:44</span></time>	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/mallorca.html"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_portada").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_1" class="select" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_1").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_2" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_2").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos">
<a id="mi_seccion_3" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_3").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_blog").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_diviertete").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_blog").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/noticias/local.html">Local</a></li><li><a class="" href="/noticias/palma.html">Palma</a></li><li><a class="" href="/noticias/part-forana.html">Part Forana</a></li><li><a class="" href="/noticias/nacional.html">Nacional</a></li><li><a class="" href="/noticias/internacional.html">Internacional</a></li><li><a class="" href="/noticias/elecciones-10n.html">Elecciones 10N</a></li><li><a class="" href="/noticias/cultura.html">Cultura</a></li><li><a class="" href="/noticias/sociedad.html">Sociedad</a></li><li><a class="" href="/noticias/motor.html">Motor</a></li><li><a class="" href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a class="" href="/noticias/economico.html">El Económico</a></li><li><a class="" href="/noticias/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Noticias" href="/noticias.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
			<div class="row span10 banner faldones_promocion"><!-- Slot 115 -->
<!-- Publicidad Zona 172/145 --><div class="banner"><ins data-revive-zoneid="172" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-mobile-zoneid="145" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="embargo-trump-obliga-cuba-aplicar-plan-economico"></ins></div></div><div class="row span10 header"></div>			<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.ultimahora.es/noticias/local/2019/11/10/1119801/embargo-trump-obliga-cuba-aplicar-plan-economico.html">
	<h1 itemprop="headline">Manuel Marrero: «El embargo de Trump obliga a Cuba a aplicar un Plan B económico»</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" itemprop="url" href="/autor/ruiz-collado.html"><span itemprop="name">J. L. Ruiz Collado</span></a></span> | <span>Londres</span> | <time datetime="2019-11-10" itemprop="datePublished" content="2019-11-10T04:01:01+01:00">10/11/2019</time><meta itemprop="dateModified" content="2019-11-09T22:11:21+01:00"></meta><meta itemprop="articleSection" content="Local"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_d34b7d686b762d7a0b59d13f8b0de544"><li class="current-rating" id="current_rating_d34b7d686b762d7a0b59d13f8b0de544" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1119801/token/d34b7d686b762d7a0b59d13f8b0de544/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_d34b7d686b762d7a0b59d13f8b0de544').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_d34b7d686b762d7a0b59d13f8b0de544&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_d34b7d686b762d7a0b59d13f8b0de544&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1119801/token/d34b7d686b762d7a0b59d13f8b0de544/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_d34b7d686b762d7a0b59d13f8b0de544').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_d34b7d686b762d7a0b59d13f8b0de544&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_d34b7d686b762d7a0b59d13f8b0de544&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1119801/token/d34b7d686b762d7a0b59d13f8b0de544/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_d34b7d686b762d7a0b59d13f8b0de544').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_d34b7d686b762d7a0b59d13f8b0de544&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_d34b7d686b762d7a0b59d13f8b0de544&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1119801/token/d34b7d686b762d7a0b59d13f8b0de544/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_d34b7d686b762d7a0b59d13f8b0de544').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_d34b7d686b762d7a0b59d13f8b0de544&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_d34b7d686b762d7a0b59d13f8b0de544&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1119801/token/d34b7d686b762d7a0b59d13f8b0de544/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_d34b7d686b762d7a0b59d13f8b0de544').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_d34b7d686b762d7a0b59d13f8b0de544&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_d34b7d686b762d7a0b59d13f8b0de544&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">1</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_d34b7d686b762d7a0b59d13f8b0de544" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="" href="/noticias/local/2019/11/10/1119801/embargo-trump-obliga-cuba-aplicar-plan-economico.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/fa9407c63f2c4bf5af8f7e6391a7f438/class/Noticia/id/1119801'})
//]]>
</script></div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/963587"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="Steve Heapy, Manuel Marrero y Miguel Fluxá." href="https://uh.gsstatic.es/sfAttachPlugin/963587.jpg"><img alt="Steve Heapy, Manuel Marrero y Miguel Fluxá, en el estand de Iberostar en la Worl Travel Market." width="515" height="386" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/963587/width/515/height/386" /></a><meta itemprop="url" content="https://uh.gsstatic.es/sfAttachPlugin/963587.jpg"></meta><meta itemprop="width" content="515"></meta><meta itemprop="height" content="386"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>Steve Heapy, Manuel Marrero y Miguel Fluxá, en el estand de Iberostar en la Worl Travel Market.</h4><h5>04-11-2019 | Redacción Local</h5></figcaption>
	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2019%2F11%2F10%2F1119801%2Fembargo-trump-obliga-cuba-aplicar-plan-economico.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Manuel+Marrero%3A+%C2%ABEl+embargo+de+Trump+obliga+a+Cuba+a+aplicar+un+Plan+B+econ%C3%B3mico%C2%BB"
	data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/local/2019/11/10/1119801/embargo-trump-obliga-cuba-aplicar-plan-economico.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2019%2F11%2F10%2F1119801%2Fembargo-trump-obliga-cuba-aplicar-plan-economico.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Manuel+Marrero%3A+%C2%ABEl+embargo+de+Trump+obliga+a+Cuba+a+aplicar+un+Plan+B+econ%C3%B3mico%C2%BB','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/local/2019/11/10/1119801/embargo-trump-obliga-cuba-aplicar-plan-economico.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2019%2F11%2F10%2F1119801%2Fembargo-trump-obliga-cuba-aplicar-plan-economico.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Manuel+Marrero%3A+%C2%ABEl+embargo+de+Trump+obliga+a+Cuba+a+aplicar+un+Plan+B+econ%C3%B3mico%C2%BB&amp;via=Uhmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.ultimahora.es/noticias/local/2019/11/10/1119801/embargo-trump-obliga-cuba-aplicar-plan-economico.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=Manuel Marrero: «El embargo de Trump obliga a Cuba a aplicar un Plan B económico» https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2019%2F11%2F10%2F1119801%2Fembargo-trump-obliga-cuba-aplicar-plan-economico.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>El ministro de Turismo de Cuba, <strong><a href="/etiqueta/Manuel+Marrero.html">Manuel Marrero</a>,</strong> ha mantenido durante toda la pasada feria de la <a href="/etiqueta/World+Travel+Market+de+Londres.html">World Travel Market de Londres</a> reuniones con aerolíneas y cadenas hoteleras para lograr captar el mayor número de turistas europeos hacia su país.</p>
<p>En el estand de <a href="/etiqueta/Iberostar.html">Iberostar</a> en el recinto ferial ExCel, Marrero mantuvo un encuentro de trabajo con los presidentes de los grupos Iberostar y Jet2, Miguel Fluxá y Steve Heapy, respectivamente. Y durante los días de la feria hizo lo propio con otras cadenas mallorquinas presentes en Cuba, que representan cerca del 70 % de la presencia internacional en la isla.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87283/tag"></script>

<p>El endurecimiento del <strong>bloqueo económico</strong> por parte de Estados Unidos en los últimos meses, propiciado por decisiones directa del actual presidente norteamericano, Donald Trump, «nos afecta y <a title="EEUU prohíbe a las aerolíneas del país volar a todos los aeropuertos de Cuba, a excepción de La Habana" href="https://www.ultimahora.es/noticias/internacional/2019/10/26/1116345/eeuu-prohibe-aerolineas-del-pais-volar-todos-aeropuertos-cuba-excepcion-habana.html">el embargo de Trump obliga a Cuba</a> a aplicar un Plan B económico ante la caída del turismo americano», puntualizó el ministro.</p>
<p><strong>Baleares</strong></p>
<p>Marrero, ante esta coyuntura adversa, resaltó el apoyo de las cadenas hoteleras mallorquinas, principalmente Iberostar y Meliá. Su apuesta por Cuba es valorada positivamente por su Gobierno, de ahí que el ministro de Turismo calificara de «buenos amigos» a las empresas turística de Baleares presentes en todas sus zonas vacacionales.</p>
<p>Cuba ha negociado en Londres acuerdos con las aerolíneas de los grupos TUI, Jet2 y Virgin «porque lo importante para un destino turístico es la conectividad aérea, de ahí los acuerdos alcanzados en Londres, que beneficiarán a todo el sector turístico».</p></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Iberostar.html">Iberostar</a></li><li><a rel="tag" href="/etiqueta/Manuel+Marrero.html">Manuel Marrero</a></li><li><a rel="tag" href="/etiqueta/Meli%C3%A0.html">Melià</a></li><li><a rel="tag" href="/etiqueta/World+Travel+Market+de+Londres.html">World Travel Market de Londres</a></li><li><a rel="tag" href="/etiqueta/Palma.html">Palma</a></li><li><a rel="tag" href="/etiqueta/Palma+de+Mallorca.html">Palma de Mallorca</a></li></ul></div>
<div class="relacionado clearfix"><p>26/10/2019 <a href="/noticias/internacional/2019/10/26/1116345/eeuu-prohibe-aerolineas-del-pais-volar-todos-aeropuertos-cuba-excepcion-habana.html">EEUU prohíbe a las aerolíneas del país volar a todos los aeropuertos de Cuba, a excepción de La Habana</a></p></div></div></aside><aside id="tu_ciudad"></aside><div class="banner">
<!-- Publicidad Zona 102 --><div class="banner"><ins data-revive-zoneid="102" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="1"></ins></div></div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_5a7f776e40fe2a6777cd10d8979ceb88">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>ultimahora.es.</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>ultimahora.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_5a7f776e40fe2a6777cd10d8979ceb88').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_5a7f776e40fe2a6777cd10d8979ceb88').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=10&amp;id=1119801&amp;month=11&amp;seccion=noticias&amp;slug=embargo-trump-obliga-cuba-aplicar-plan-economico&amp;subseccion=local&amp;year=2019" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="5a7f776e40fe2a6777cd10d8979ceb885dc786ee" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1119801" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" /><div id="sf_comment_form_elements_5a7f776e40fe2a6777cd10d8979ceb88" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="1"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="2"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="3"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="4"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="5"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="6"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="7"></ins></div>	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Iberostar.html">Iberostar</a></li><li><a rel="tag" href="/etiqueta/Manuel+Marrero.html">Manuel Marrero</a></li><li><a rel="tag" href="/etiqueta/Meli%C3%A0.html">Melià</a></li><li><a rel="tag" href="/etiqueta/World+Travel+Market+de+Londres.html">World Travel Market de Londres</a></li><li><a rel="tag" href="/etiqueta/Palma.html">Palma</a></li><li><a rel="tag" href="/etiqueta/Palma+de+Mallorca.html">Palma de Mallorca</a></li></ul></div>
<div class="relacionado clearfix"><p>26/10/2019 <a href="/noticias/internacional/2019/10/26/1116345/eeuu-prohibe-aerolineas-del-pais-volar-todos-aeropuertos-cuba-excepcion-habana.html">EEUU prohíbe a las aerolíneas del país volar a todos los aeropuertos de Cuba, a excepción de La Habana</a></p></div>	</div>
		<div class="banner"></div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 45 -->
<a id="robapaginas-id_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span><div id="robapaginas-id"></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#robapaginas-id").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#robapaginas-id").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
		else
			jQuery("#robapaginas-id").parent().appendTo("#robapaginas-id_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<div class="box tambien_en noticias"><h4><a href="/noticias.html">También en Noticias</a></h4><article>
	<figure>
<a title="Buscando a Miquel, de Pollença" href="/noticias/sociedad/2019/11/09/1119713/amor-primera-vista-busca-hombre-conocio-mallorca.html"><img alt="Buscando a Miquel, de Pollença" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/963489/width/288/height/100/crop/1" /></a>		<figcaption class="text">
		<h5><a title="Buscando a Miquel, de Pollença" href="/noticias/sociedad/2019/11/09/1119713/amor-primera-vista-busca-hombre-conocio-mallorca.html">Buscando a Miquel, de Pollença</a></h5><p>Un holandés intenta encontrar a un mallorquín con el que cruzó unas miradas y unas [<a class="mas" href="/noticias/sociedad/2019/11/09/1119713/amor-primera-vista-busca-hombre-conocio-mallorca.html">...</a>]</p><div class="enlaces"><a href="/noticias/sociedad/2019/11/09/1119713/amor-primera-vista-busca-hombre-conocio-mallorca.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>34 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Por una educación socioemocional" href="/noticias/local/2019/11/09/1119693/por-educacion-socioemocional.html"><img alt="Por una educación socioemocional" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/674915" /></a>		<figcaption class="text">
		<h5><a title="Por una educación socioemocional" href="/noticias/local/2019/11/09/1119693/por-educacion-socioemocional.html">Por una educación socioemocional</a></h5><p>El programa formativo y cultural PAula celebró este viernes su primera jornada con un Aljub [<a class="mas" href="/noticias/local/2019/11/09/1119693/por-educacion-socioemocional.html">...</a>]</p>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Martí March: «Educar para ser el número uno no deja de ser una pobreza moral»" href="/noticias/local/2019/11/09/1119695/marti-march-educar-para-ser-numero-uno-deja-ser-pobreza-moral.html"><img alt="Martí March: «Educar para ser el número uno no deja de ser una pobreza moral»" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/674919" /></a>		<figcaption class="text">
		<h5><a title="Martí March: «Educar para ser el número uno no deja de ser una pobreza moral»" href="/noticias/local/2019/11/09/1119695/marti-march-educar-para-ser-numero-uno-deja-ser-pobreza-moral.html">Martí March: «Educar para ser el número uno no deja de ser una pobreza moral»</a></h5><p>El conseller d’Educació, Universitat i Recerca, Martí March, inauguró las jornadas PAula agradeciendo la invitación [<a class="mas" href="/noticias/local/2019/11/09/1119695/marti-march-educar-para-ser-numero-uno-deja-ser-pobreza-moral.html">...</a>]</p>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Palma acogerá una cumbre internacional sobre pesca" href="/noticias/local/2019/11/09/1119691/palma-acogera-cumbre-internacional-sobre-pesca.html"><img alt="Palma acogerá una cumbre internacional sobre pesca" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/674911" /></a>		<figcaption class="text">
		<h5><a title="Palma acogerá una cumbre internacional sobre pesca" href="/noticias/local/2019/11/09/1119691/palma-acogera-cumbre-internacional-sobre-pesca.html">Palma acogerá una cumbre internacional sobre pesca</a></h5><p>Expertos de 53 países debatirán del 16 al 25 de noviembre sobre el atún rojo. [<a class="mas" href="/noticias/local/2019/11/09/1119691/palma-acogera-cumbre-internacional-sobre-pesca.html">...</a>]</p><div class="enlaces"><a href="/noticias/local/2019/11/09/1119691/palma-acogera-cumbre-internacional-sobre-pesca.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>2 Comentarios</a></div>		</figcaption>
	</figure>
</article>
</div><a id="robapaginas_dos-id_holder"></a>
<div class="banner vocento lazy">
	<span class="publicidad">publicidad</span><div id="robapaginas_dos-id"></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(6)").append(jQuery("#robapaginas_dos-id").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#robapaginas_dos-id").parent().appendTo("#main_stream article:eq(6)");
		else
			jQuery("#robapaginas_dos-id").parent().appendTo("#robapaginas_dos-id_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>'Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/noticias/local/2019/11/07/1119121/cuando-espera-peor-del-frente-polar-baleares.html">¿Cuándo se espera lo peor del frente polar en Baleares?</a></li><li><a href="/noticias/elecciones-10n/2019/11/06/1119005/elecciones-reaccion-viral-descubrir-amiga-vota-vox.html">«Hostia, Lucía», la reacción viral de una chica al descubrir que su amiga va a votar a Vox</a></li><li><a href="/noticias/sociedad/2019/11/07/1119231/netflix-dejara-funcionar-estos-dispositivos.html">Netflix dejará de funcionar en estos dispositivos</a></li><li><a href="/noticias/local/2019/11/08/1119383/denuncia-denegaron-injerto-sala-operaciones.html">Margalida Barceló: «Me sacaron del quirófano y me mandaron a casa»</a></li><li><a href="/noticias/sociedad/2019/11/09/1119713/amor-primera-vista-busca-hombre-conocio-mallorca.html">Buscando a Miquel, de Pollença</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/local/2019/11/07/1119049/baleares-dispara-por-ciento-gasto-altos-cargos-asesores-2020.html">El Govern dispara un 16,5 por ciento el gasto en altos cargos y asesores en 2020</a></li><li><a href="/noticias/local/2019/11/08/1119359/baleares-incluye-tranvia-linea-tren-llucmajor-cuentas-2020.html">El Govern incluye el tranvía y la línea de tren a Llucmajor en las cuentas de 2020</a></li><li><a href="/noticias/elecciones-10n/2019/11/03/1118177/elecciones-mes-esquerra-quiere-jornada-laboral-horas.html">Més Esquerra quiere una jornada laboral de 34 horas</a></li><li><a href="/noticias/elecciones-10n/2019/11/01/1117785/elecciones-iglesias-pide-gobierno-estatal-como-baleares.html">Iglesias reclama en Palma un Gobierno estatal como el de Baleares</a></li><li><a href="/deportes/real-mallorca/2019/11/03/1118161/real-mallorca-pierde-valladolid.html">Nuevo gatillazo del Mallorca</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/deportes/futbol/2019/11/09/1119845/barca-golea-celta.html">Un triplete de Messi y un tanto de Busquets deciden ante el Celta</a></li><li><a href="/deportes/atletico-baleares/2019/11/10/1119833/segunda-atletico-baleares-quiere-reafirmarse-ante-atletico-b.html">Duelo en las alturas</a></li><li><a href="/noticias/local/2019/11/10/1119831/paula-educacion-2019-alumnos-activos-aprenden-fuera-aulas-usan-tecnologia.html">Alumnos activos que aprenden fuera de las aulas y usan tecnología</a></li><li><a href="/sucesos/ultimas/2019/11/10/1119829/piden-casi-100-anos-carcel-banda-vendia-droga-turistas-magaluf.html">Piden casi 100 años de cárcel a una banda que vendía droga a turistas en Magaluf</a></li><li><a href="/sucesos/ultimas/2019/11/10/1119827/josep-palouzie-vizcaya-fueron-imputados-por-corrupcion-policias-locales-pasaban-por-alli.html">Josep Palouzié i Vizcaya: «Fueron imputados por corrupción policías locales que ni pasaban por allí»</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 8 - Robapaginas 1 --><div class="banner"><ins data-revive-zoneid="8" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo("article .cuerpo");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><section class="box blogs clearfix">
	<header><h3><a href="/mallorca/participa/blog.html">Blogs</a></h3></header>
	<article><figure class="imagen clearfix"><a title="El gamer" href="https://medium.com/elgamer"><img alt="El gamer" src="/blog/portada/id/9.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://medium.com/elgamer/wizards-tourney-1a8a34af2a10?source=rss----37fbf2def0f7---4">Wizards Tourney</a></h4></header><p>Videojuego patrio salido del PlayStation Talents donde un conjunto de magos se reúnen para la mayor [...]</p></figcaption></figure></article><article><figure class="imagen clearfix"><a title="Fondo de nevera" href="https://fondodenevera.ultimahora.es/"><img alt="Fondo de nevera" src="/blog/portada/id/46.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://fondodenevera.ultimahora.es/2019/11/frit-de-troncos-de-alcachofa.html">Frit de troncos de alcachofa</a></h4></header><p>




Ahora que ya volvemos a estar en temporada de alcachofas, no puedo evitar pensar en todos aquellos en que la menosprecian por el hecho de [...]</p></figcaption></figure></article></section>
<a id="robapaginas_4_holder"></a><div class="banner clearfix" id="robapaginas_4"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 135 - Robapaginas 4 --><div class="banner"><ins data-revive-zoneid="135" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no"></ins></div></div><div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" autocomple="address-level2" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="pull-left temp clearfix">
	<ul class="clearfix pull-left">
		<li class="max">
			Máx:<span class="weight">
			11°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				11°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="lluvia ligera" title="lluvia ligera" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/113_day.png" /></div>
<div class="current clearfix">
	<div>13°</div>
</div>

</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/176_day.png" />			</td>
		        <td class="high">11°</td>
	        	<td class="low">11°</td>
		</tr>
			<tr class="white">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="nubes rotas" title="nubes rotas" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/122_day.png" />			</td>
		        <td class="high">13°</td>
	        	<td class="low">13°</td>
		</tr>
			<tr class="color">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/176_day.png" />			</td>
		        <td class="high">14°</td>
	        	<td class="low">14°</td>
		</tr>
			<tr class="white">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="nubes rotas" title="nubes rotas" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/122_day.png" />			</td>
		        <td class="high">15°</td>
	        	<td class="low">15°</td>
		</tr>
			<tr class="color">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/176_day.png" />			</td>
		        <td class="high">14°</td>
	        	<td class="low">14°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="robapaginas_5_holder"></a><div class="banner clearfix" id="robapaginas_5"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 169 - Robapaginas 5 --><div class="banner"><ins data-revive-zoneid="169" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no"></ins></div></div><div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Salud muy buena. En esta jornada estará completamente volcado en el trabajo. Si está libre, debería retomar su vida amorosa. </p>
	</div>
</div>

</div>

<a id="robapaginas_tres-id_holder"></a>
<div class="banner vocento lazy">
	<span class="publicidad">publicidad</span><div id="robapaginas_tres-id"></div></div>
<a id="robapaginas_cuatro-id_holder"></a>
<div class="banner vocento lazy">
	<span class="publicidad">publicidad</span><div id="robapaginas_cuatro-id"></div></div>
			</aside>
		</section>
			<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" alt="Descarga la portada de hoy"/></p>
		</div>
		<a href="/mallorca/archivo/portada.pdf"><img alt="Portada" src="/mallorca/archivo/portada.jpg" /></a>		<a class="btn suscribete_foot" href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>ultimahora.es</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://ultimahoraclasificados.com/">Última Hora Clasificados</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/mallorca/feed.rss">RSS</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="/mallorca.html">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
				<h6>Hora Nova S.A</h6>
	<p><strong>Redacción, Administración y Publicidad</strong></p>
	<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
	<p>Email: <a href="&#x6d;&#97;i&#108;&#116;&#111;&#x3a;&#x64;&#105;&#x67;&#105;&#x74;&#x61;&#x6c;&#64;&#x75;&#108;&#x74;&#105;&#x6d;&#97;&#x68;&#111;&#x72;a&#x2e;&#x65;&#x73;">digital@ultimahora.es</a> · Email publicidad: <a href="&#109;&#x61;&#105;&#x6c;&#116;&#x6f;&#x3a;&#x70;&#x75;&#x62;&#108;&#105;&#x63;&#x69;&#100;&#97;&#100;&#x40;&#x75;&#108;&#116;i&#x6d;ah&#x6f;&#114;&#97;&#x2e;&#x65;&#115;">publicidad@ultimahora.es</a></p>
	<p class="delegacion"><strong>Delegación Manacor:</strong></p>
	<p>Avinguda des Tren, 17 bajos. 07500 Manacor.</p>
<p>Tel: 971 554 444, Email: <a href="&#x6d;&#97;&#105;&#108;t&#111;&#58;&#x6d;&#97;&#x6e;&#97;&#x63;&#x6f;&#114;&#x40;&#x75;&#108;&#x74;&#105;m&#x61;&#x68;&#111;&#114;&#x61;&#46;&#101;&#115;">manacor@ultimahora.es</a></p>
	<p class="delegacion"><strong>Delegación Inca:</strong></p>
	<p>C/ Mancor, 4 bajos. 07300 Inca Tel.: 971 504 472 - 971 504 002</p>
	<p>Email: <a href="&#109;&#x61;&#x69;&#x6c;&#116;o&#x3a;i&#110;c&#x61;&#64;&#x75;&#x6c;&#116;&#105;&#109;&#97;&#104;&#111;&#x72;&#x61;&#46;&#101;&#x73;">inca@ultimahora.es</a></p>
        <p class="delegacion"><strong>Club del Suscriptor: </strong></p>
        <p>Paseo Mallorca, 30 local 2 bajos. 07012 Palma<br/>Tel. suscripciones : 971 717 308 - Email: <a href="&#109;a&#105;&#108;&#x74;o&#58;&#x73;&#x75;&#x73;&#x63;&#114;i&#112;&#116;&#x6f;&#x72;&#x40;&#x75;&#108;&#116;&#x69;&#109;a&#x68;&#x6f;&#114;&#97;&#x2e;&#101;&#x73;">suscriptor@ultimahora.es</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//storage.googleapis.com/statics-prometeov2/scripts/v7/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScript();
     })();
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
<script src="/js/cmv_adlib.js"></script>
<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Local,Noticias,2019";
          _sf_async_config.authors = "Juan Luis Ruiz Collado,iperez";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
