<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("137c2d1b-0c29-4419-99a9-15a7854da8c3")})();</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Mar de incógnitas entre las pymes pitiusas" />
<meta name="description" content="Un estudio de la patronal de la pequeña y mediana empresa PIMEEF alerta de la delicada situación en la que se encuentran los empresarios de Eivissa y Formentera" />
<meta name="keywords" content="crisis económica,pequeño comercio de Ibiza,pymes de Baleares,El Económico,Economía de Mallorca,economía balear,empresas" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://uh.gsstatic.es/sfAttachPlugin/1113135.jpg" />
<meta name="twitter:url" content="https://www.ultimahora.es/noticias/economico/2020/10/13/1204683/mar-incognitas-entre-pymes-pitiusas-1.html" />
<meta name="twitter:title" content="Mar de incógnitas entre las pymes pitiusas" />
<meta name="twitter:description" content="Un estudio de la patronal de la pequeña y mediana empresa PIMEEF alerta de la delicada situación en la que se encuentran los empresarios de Eivissa y Formentera" />
<meta name="twitter:creator" content="@meri_you" />
<meta name="dc.date.issued" content="2020-10-13" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="msvalidate.01" content="7E9D21579C587CCAF322EE7A472EE064" />
<meta name="theme-color" content="#cd0000" />
<title>Mar de incógnitas entre las pymes pitiusas</title>
<link href="https://www.ultimahora.es/noticias/economico/2020/10/13/1204683/mar-incognitas-entre-pymes-pitiusas-1.html" rel="canonical" />
<link href="https://amp.ultimahora.es/noticias/economico/2020/10/13/1204683/mar-incognitas-entre-pymes-pitiusas-1.html" rel="amphtml" />
<meta property="og:site_name" content="Última Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="Mar de incógnitas entre las pymes pitiusas" />
<meta property="og:url" content="https://www.ultimahora.es/noticias/economico/2020/10/13/1204683/mar-incognitas-entre-pymes-pitiusas-1.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Un estudio de la patronal de la pequeña y mediana empresa PIMEEF alerta de la delicada situación en la que se encuentran los empresarios de Eivissa y Formentera" />
<meta property="article:tag" content="crisis económica, pequeño comercio de Ibiza, pymes de Baleares" />
<meta property="article:section" content="El Económico" />
<meta property="article:published_time" content="2020-10-13T10:09:00+02:00" />
<meta property="article:modified_time" content="2020-10-13T10:18:16+02:00" />
<meta property="og:image" content="https://uh.gsstatic.es/sfAttachPlugin/1113135.jpg" />
<meta property="og:image:width" content="1165" />
<meta property="og:image:height" content="981" />
<link href="https://www.ultimahora.es/autor/maria-jose-real.rss" title="Noticias de María José Real" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Ultima Hora Mallorca" href="https://www.ultimahora.es/mallorca/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web03" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://uh.gsstatic.es/images/iconos/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/init.min.css?v=20200729" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://uh.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.4/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.11.0/video.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.hoverintent/1.9.0/jquery.hoverIntent.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/tl.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"Mar\u00eda Jos\u00e9 Real","publish_time":"20201013","article_id":"1204683","content_type":"noticia","section":"noticias","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/1113135\/width\/340\/height\/250\/crop\/1","sub_section":"economico","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"noticias","subcategoria":"economico","createdby":"108","lastmodify":null,"firma":"Mar\u00eda Jos\u00e9 Real","fechapublicacion":"20201013","keywords":null,"noticia_id":"1204683","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"crisis econ\u00f3mica, peque\u00f1o comercio de Ibiza, pymes de Baleares","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/1113135\/width\/340\/height\/250\/crop\/1"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="economico">
<div class="henneoHB" id="skin"></div>
<!-- Slot 78 -->
<a id="top_holder"></a>
<div class="banner mega sticky">
	<div id="top" class="henneoHB"><!-- top / banner mega sticky--></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#top").parent().on("click", function() { this.remove(); console.log("top close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="x31_holder"></a>
<div class="banner">
	<div id="x31" class="henneoHB"><!-- x31 / banner--></div></div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="x41_holder"></a>
<div class="banner">
	<div id="x41" class="henneoHB"><!-- x41 / banner--></div></div>
</div><div id="document" class="container-fix mallorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li class="select"><a href="/mallorca.html">Mallorca</a></li><li><a href="https://www.menorca.info">Menorca</a></li><li><a href="https://www.periodicodeibiza.es">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a><a class="youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a><a class="telegram" title="Telegram" href="https://www.ultimahora.es/telegram.html">Telegram</a><a class="linkedin" title="LinkedIn" href="https://www.linkedin.com/company/ultima-hora">LinkedIn</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada de la edición de mallorca de ultimahora.es" href="/mallorca.html">Ultima Hora Mallorca</a>			<meta itemprop="url" content="https://uh.gsstatic.es/images/layout/logo_home.png">
			<meta itemprop="width" content="290">
			<meta itemprop="height" content="50">
		</h1>
		<meta itemprop="name" content="Ultima Hora Mallorca">
		<meta itemprop="url" content="https://www.ultimahora.es/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/noticias.html">Noticias</a></li><li class="ruta_2"><a href="/noticias/economico.html">El Económico</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.ultimahora.es/"/>
	<div class="subscribete_header">
		<a href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete a Ultima Hora">Suscríbete a Ultima Hora </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.ultimahora.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="glyphicon glyphicon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="2020-10-13T11:34:09+02:00">martes, 13 octubre 2020 <span>11:34</span></time>	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/mallorca.html"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_portada").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_1" class="select" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_1").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_2" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_2").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos">
<a id="mi_seccion_3" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_3").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad xaloc mobile">
<a id="mi_seccion_13" href="/xaloc.html"><span>Xaloc</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_13").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/13'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_13").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad brote-coronavirus">
<a id="mi_hilo_943" href="/historia/brote-coronavirus.html"><span>Coronavirus</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_hilo_943").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/hilo/submenuHover/id/943'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_hilo_943").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_diviertete").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="actualidad xaloc">
<a id="mi_seccion_13_m" href="/xaloc.html"><span>Xaloc</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_13_m").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/13'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_13_m").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_diviertete").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="" href="/noticias/local.html">Local</a></li><li><a class="" href="/noticias/palma.html">Palma</a></li><li><a class="" href="/noticias/part-forana.html">Part Forana</a></li><li><a class="" href="/noticias/nacional.html">Nacional</a></li><li><a class="" href="/noticias/internacional.html">Internacional</a></li><li><a class="" href="/noticias/cultura.html">Cultura</a></li><li><a class="" href="/noticias/sociedad.html">Sociedad</a></li><li><a class="" href="/noticias/motor.html">Motor</a></li><li><a class="" href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a class="select" href="/noticias/economico.html">El Económico</a></li><li><a class="" href="/noticias/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Noticias" href="/noticias.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
		<div class="row span10 banner faldones_promocion"><!-- Slot 115 -->
<a id="top1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="top1" class="henneoHB"><!-- top1 / banner--></div></div>
</div><div class="row span10 header"></div>		<section class="row span7" role="main">
			<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.ultimahora.es/noticias/economico/2020/10/13/1204683/mar-incognitas-entre-pymes-pitiusas-1.html">
	<h1 itemprop="headline">Mar de incógnitas entre las pymes pitiusas</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" itemprop="url" href="/autor/maria-jose-real.html"><span itemprop="name">María José Real</span></a><meta itemprop="image" content="/autor/maria-jose-real/684.png"></meta></span> | <a class="twitter" href="https://twitter.com/meri_you">@meri_you</a> | <time datetime="2020-10-13" itemprop="datePublished" content="2020-10-13T10:09:00+02:00">13/10/2020</time><meta itemprop="dateModified" content="2020-10-13T10:18:16+02:00"></meta><meta itemprop="articleSection" content="El Económico"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_81fa5845cc42f377fb6a87507445d519"><li class="current-rating" id="current_rating_81fa5845cc42f377fb6a87507445d519" style="width:0px;">Actualmente puntuada con <span data-itemprop="ratingValue">5</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1204683/token/81fa5845cc42f377fb6a87507445d519/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_81fa5845cc42f377fb6a87507445d519').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_81fa5845cc42f377fb6a87507445d519&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_81fa5845cc42f377fb6a87507445d519&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1204683/token/81fa5845cc42f377fb6a87507445d519/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_81fa5845cc42f377fb6a87507445d519').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_81fa5845cc42f377fb6a87507445d519&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_81fa5845cc42f377fb6a87507445d519&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1204683/token/81fa5845cc42f377fb6a87507445d519/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_81fa5845cc42f377fb6a87507445d519').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_81fa5845cc42f377fb6a87507445d519&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_81fa5845cc42f377fb6a87507445d519&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1204683/token/81fa5845cc42f377fb6a87507445d519/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_81fa5845cc42f377fb6a87507445d519').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_81fa5845cc42f377fb6a87507445d519&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_81fa5845cc42f377fb6a87507445d519&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1204683/token/81fa5845cc42f377fb6a87507445d519/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_81fa5845cc42f377fb6a87507445d519').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_81fa5845cc42f377fb6a87507445d519&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_81fa5845cc42f377fb6a87507445d519&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">1</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_81fa5845cc42f377fb6a87507445d519" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="" href="/noticias/economico/2020/10/13/1204683/mar-incognitas-entre-pymes-pitiusas-1.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/0bc3d715d0933173383146878f2a8981/class/Noticia/id/1204683'})
//]]>
</script></div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1113135"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<a data-fancybox-type="image" class="fancybox" title="Comercio cerrado" href="https://uh.gsstatic.es/sfAttachPlugin/1113135.jpg"><img alt="En lugares como Eivissa capital ya empiezan a abundar los carteles de ‘se alquila’ en los locales." width="499" height="420" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1113135/width/499/height/420" /></a><meta itemprop="url" content="https://uh.gsstatic.es/sfAttachPlugin/1113135.jpg"></meta><meta itemprop="width" content="499"></meta><meta itemprop="height" content="420"></meta><script type="text/javascript">
//<![CDATA[
$(document).ready(function() { $(".fancybox").fancybox(); });
//]]>
</script>			</div>
		</div>
		<figcaption class="pie"><h4>En lugares como Eivissa capital ya empiezan a abundar los carteles de ‘se alquila’ en los locales.</h4><h5><span>DANIEL ESPINOSA</span></h5></figcaption>	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Feconomico%2F2020%2F10%2F13%2F1204683%2Fmar-incognitas-entre-pymes-pitiusas-1.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Mar+de+inc%C3%B3gnitas+entre+las+pymes+pitiusas"
	data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/economico/2020/10/13/1204683/mar-incognitas-entre-pymes-pitiusas-1.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Feconomico%2F2020%2F10%2F13%2F1204683%2Fmar-incognitas-entre-pymes-pitiusas-1.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Mar+de+inc%C3%B3gnitas+entre+las+pymes+pitiusas','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/economico/2020/10/13/1204683/mar-incognitas-entre-pymes-pitiusas-1.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Feconomico%2F2020%2F10%2F13%2F1204683%2Fmar-incognitas-entre-pymes-pitiusas-1.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Mar+de+inc%C3%B3gnitas+entre+las+pymes+pitiusas&amp;via=Uhmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.ultimahora.es/noticias/economico/2020/10/13/1204683/mar-incognitas-entre-pymes-pitiusas-1.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=Mar de incógnitas entre las pymes pitiusas https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Feconomico%2F2020%2F10%2F13%2F1204683%2Fmar-incognitas-entre-pymes-pitiusas-1.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>La <strong>pequeña y mediana empresa de Eivissa y Formentera</strong> cierra un verano muy malo y se enfrenta a un <strong>invierno “muy complicado”</strong> y cargado de incertidumbre de cara a 2021. La patronal de la pequeña y mediana empresa de Eivissa y Formentera (PIMEEF) ha elaborado un barómetro sobre el impacto del coronavirus en el tejido empresarial de las Pitiüses. Este informe revela que el 87,5% de las pymes considera que la situación es mala o muy mala. “Prácticamente, el 88% de los encuestados ha tenido bajada de ventas por encima del 75%”, explica Alfonso Rojo, presidente de Pimeef.</p>
<p>La <strong>incertidumbre</strong> sobre cómo evolucionará la crisis sanitaria es tal que predomina la indecisión entre los pequeños y medianos empresarios a la hora de mantenerse abiertos o cerrar: “Hay un 22% de encuestados que no sabe si cerrará la empresa o no. Esto es un porcentaje muy elevado; en una situación normal dices ‘voy a luchar para sacar adelante mi negocio aunque sea reenfocándolo, pero cuando la incertidumbre es tan grande y la mejora no depende de ti sino de algo externo la indecisión es brutal. Este porcentaje nos ha llamado mucho la atención. Se trata de pymes que abren todo el año en las Pitiüses y que no saben si se mantendrán abiertos o tendrán que cerrar a esperar la temporada que viene o bien de manera definitiva. Hablamos de gente que tenía muy claro que su negocio abría todo el año y ahora duda de si podrá hacerlo”.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87283/tag"></script>

<p>En este sentido, los próximos tres meses serán claves: “Tenemos claro que cuando llegue diciembre, después de pasar estos meses duros de confinamientos y nuevas restricciones, habrá empresas que decidan cerrar hasta mayo del año que viene. Las pequeñas y medianas empresas somos valientes a la hora de decidir, sabes más o menos lo que hacer, pero cuando un 22% comenta que no sabe si su negocio se mantendrá abierto todo el año nos deja muy claro la situación de <strong>inseguridad</strong> que tenemos. Es un dato muy<strong> preocupante</strong>”.</p>
<p>Cabe destacar, además, que un 11,5% de los encuestados se ha planteado el <strong>cierre definitivo de la empresa</strong>. El presidente de PIMEEF recuerda que cerrar hasta la temporada que viene o bien de manera definitiva significa más familias al ERTE o al paro.</p>
<p>“No olvidemos que el ERTE es un salvavidas que nos han tirado a las empresas, pero no deja de ser una ayuda con la que una familia no puede vivir. Esto generará, a su vez, un empobrecimiento generalizado para la conjunto de la sociedad ya que habrá menos dinero para el consumo. Será <strong>difícil</strong> generar ingresos si la gente no tiene dinero para gastar; el <strong>panorama es bastante sombrío</strong>”, indica.</p>
<p>Uno de los principales aspectos que <strong>preocupa a la patronal de la pequeña y mediana empresa</strong> es, precisamente, la retracción del consumo, que se dejará notar en la venta de coches, electrodomésticos, ropa y calzado. “El invierno se caracterizará por la incertidumbre, que es total, de si habrá más medidas restrictivas y confinamientos, y por la retracción del consumo generalizada”, añade.</p>
<p>Uno de los datos más relevantes de esta radiografía del<strong> impacto del coronavirus en las pymes pitiusas</strong> es que el 54,6% de las empresas han sufrido tensiones de tesorería por no haber podido acceder a créditos ICO, por no poder reducir costes fijos como el alquiler o bien por no poder aplazar deudas. En este sentido, un 47,3% de los encuestados afirma haber solicitado un préstamo con garantía del ICO o bien del ISBA, mientras otro 10,2% se lo está planteando.</p>
<p>“Tenemos prácticamente un 70% que ha pedido financiación o piensa hacerlo. Buscar financiación es a base de endeudarse, no es un crédito a coste cero; luego tienes que pagarlo. Hay que poner en valor que las empresas hemos sacado pecho y hemos pensado que es viable seguir con el negocio y de ahí el endeudamiento para salir adelante, pero cuidado que si el año que viene seguimos igual de mal hay que empezar a pagar los préstamos”, vaticina Rojo.</p>
<p>Otro dato muy revelador es que el 34,4% de los empresarios volverá a poner a su plantilla de trabajadores en ERTE y otro 42,8% no sabe si lo hará. “Esto significa que son empresarios que tienen previsto hacer reducciones de personal y estamos hablando de trabajadores fijos, de todo el año, y de empresas de sectores diferentes”, apunta.</p>
<p>Una de las lecciones que está dejando esta crisis sanitaria del coronavirus es que existe la concienciación de que superarla es “cosa de todos”, tanto de trabajadores como de empresas. “Esto nos hace ver que, como sociedad, todos dependemos de todos. Y más en un sitio tan pequeño como las Pitiüses en el que dependemos todos del turismo”, señala.</p>
<p>Precisamente, la dependencia del turismo y del sector servicios en general de la <strong>economía pitiusa</strong> se refleja en que el 83% no ha podido implementar el teletrabajo.</p>
<p>El presidente de Pimeef se muestra esperanzado y animado de cara a la temporada que viene, aunque reconoce que la “<strong>incertidumbre es total</strong>” y que los empresarios están “completamente a la expectativa”.</p>
<p>“Nosotros como federación y otras federaciones empresariales estamos trabajando con el Consell en el posible escenario de que la temporada que viene no habrá vacuna para toda la población y manejamos un panorama similar al de este verano, pero con la diferencia de que Europa habrá hecho los deberes y habrá establecido los corredores sanitarios seguros y se harán pruebas PCR rápidas en entradas y salidas. Creemos que esta puede ser la vía de cara a la temporada que viene. Tenemos que vender que somos un destino turístico seguro, pero no solo es un trabajo nuestro sino también del Govern, del Gobierno central y, por supuesto, de Europa”. Rojo afirma que en Pimeef son “medianamente optimistas” ya que el turismo es un motor económico muy importante en Europa que ahora mismo está paralizado y que se tiene que reactivar.</p>
<p>Por ello, insta a todos los empresarios a no perder el ánimo y seguir trabajando. En este sentido, lo que consiga hacer Canarias este invierno, que es su temporada alta, “será determinante”.</p></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/crisis+econ%C3%B3mica.html">crisis económica</a></li><li><a rel="tag" href="/etiqueta/peque%C3%B1o+comercio+de+Ibiza.html">pequeño comercio de Ibiza</a></li><li><a rel="tag" href="/etiqueta/pymes+de+Baleares.html">pymes de Baleares</a></li><li><a rel="tag" href="/etiqueta/Econom%C3%ADa+de+Mallorca.html">Economía de Mallorca</a></li><li><a rel="tag" href="/etiqueta/El+Econ%C3%B3mico.html">El Económico</a></li><li><a rel="tag" href="/etiqueta/econom%C3%ADa+balear.html">economía balear</a></li><li><a rel="tag" href="/etiqueta/empresas.html">empresas</a></li></ul></div>
</div></aside><aside id="tu_ciudad"></aside><!-- Slot 129 -->
<div id="u8O0ejiuUOXEcdZ3sACa" data-prometeo-mediaid="601" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div><div class="OUTBRAIN" data-src="{pageurl}" data-widget-id="AR_1" data-ob-template="ES_UH"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="box post_formulario clearfix" id="sf_comment_form_container_67d7a93e6f19c8f88418fa59e9c73a2f">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>ultimahora.es.</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>ultimahora.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_67d7a93e6f19c8f88418fa59e9c73a2f').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_67d7a93e6f19c8f88418fa59e9c73a2f').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=13&amp;id=1204683&amp;month=10&amp;seccion=noticias&amp;slug=mar-incognitas-entre-pymes-pitiusas-1&amp;subseccion=economico&amp;year=2020" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="67d7a93e6f19c8f88418fa59e9c73a2f5f8573e5" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1204683" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" /><div id="sf_comment_form_elements_67d7a93e6f19c8f88418fa59e9c73a2f" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" maxlength="50" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" maxlength="100" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/crisis+econ%C3%B3mica.html">crisis económica</a></li><li><a rel="tag" href="/etiqueta/peque%C3%B1o+comercio+de+Ibiza.html">pequeño comercio de Ibiza</a></li><li><a rel="tag" href="/etiqueta/pymes+de+Baleares.html">pymes de Baleares</a></li><li><a rel="tag" href="/etiqueta/Econom%C3%ADa+de+Mallorca.html">Economía de Mallorca</a></li><li><a rel="tag" href="/etiqueta/El+Econ%C3%B3mico.html">El Económico</a></li><li><a rel="tag" href="/etiqueta/econom%C3%ADa+balear.html">economía balear</a></li><li><a rel="tag" href="/etiqueta/empresas.html">empresas</a></li></ul></div>
	</div>
	</div>
</aside>
		</section>
		<aside class="row span3 recomendamos clearfix" role="complementary">
		<!-- Slot 45 -->
<a id="right1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right1" class="henneoHB" data-target-mobile="article .cuerpo&gt;.letra3 p:eq(1)"><!-- right1 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#right1").parent());

//]]>
</script></div>
<div class="box tambien_en noticias"><h4><a href="/noticias.html">También en Noticias</a></h4><article>
	<figure>
		<figcaption class="text">
		<h5><a title="Foro Baleares convoca una marcha motorizada el próximo 12 de octubre en Palma a favor de la unidad de España" href="/noticias/local/2020/10/08/1203689/foro-baleares-convoca-marcha-motorizada-proximo-octubre-palma-favor-unidad-espana.html">Foro Baleares convoca una marcha motorizada el próximo 12 de octubre en Palma a favor de la unidad de España</a></h5><p>El Foro Baleares de la Solidaridad y del Progreso ha convocado para el próximo día [<a class="mas" href="/noticias/local/2020/10/08/1203689/foro-baleares-convoca-marcha-motorizada-proximo-octubre-palma-favor-unidad-espana.html">...</a>]</p><div class="enlaces"><a href="/noticias/local/2020/10/08/1203689/foro-baleares-convoca-marcha-motorizada-proximo-octubre-palma-favor-unidad-espana.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>30 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
		<figcaption class="text">
		<h5><a title="35 Marios jugando al mismo tiempo" href="/noticias/tecnologia-videojuegos/2020/10/01/1201669/super-mario-bros-marios-jugando-mismo-tiempo.html">35 Marios jugando al mismo tiempo</a></h5><p>Super Mario Bros. 35 ofrece la clásica experiencia plataformera del juego original de NES, pero [<a class="mas" href="/noticias/tecnologia-videojuegos/2020/10/01/1201669/super-mario-bros-marios-jugando-mismo-tiempo.html">...</a>]</p><div class="enlaces"><a href="/noticias/tecnologia-videojuegos/2020/10/01/1201669/super-mario-bros-marios-jugando-mismo-tiempo.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="'Demon’s Souls', 'Destruction AllStars' y 'Sackboy: Una aventura a lo grande' ya están disponibles para reserva" href="/noticias/tecnologia-videojuegos/2020/10/01/1201577/reservar-videojuegos-llegaran-ps5.html"><img alt="'Demon’s Souls', 'Destruction AllStars' y 'Sackboy: Una aventura a lo grande' ya están disponibles para reserva" loading="lazy" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1107561/width/288/height/100/crop/1" /></a>		<figcaption class="text">
		<h5><a title="'Demon’s Souls', 'Destruction AllStars' y 'Sackboy: Una aventura a lo grande' ya están disponibles para reserva" href="/noticias/tecnologia-videojuegos/2020/10/01/1201577/reservar-videojuegos-llegaran-ps5.html">'Demon’s Souls', 'Destruction AllStars' y 'Sackboy: Una aventura a lo grande' ya están disponibles para reserva</a></h5><p>PS5 llegarán a España el día 19 de noviembre, junto a ella los primeros videojuegos [<a class="mas" href="/noticias/tecnologia-videojuegos/2020/10/01/1201577/reservar-videojuegos-llegaran-ps5.html">...</a>]</p><div class="enlaces"><a href="/noticias/tecnologia-videojuegos/2020/10/01/1201577/reservar-videojuegos-llegaran-ps5.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Vuelve la estafa que usurpa la imagen de Correos" href="/noticias/tecnologia-videojuegos/2020/10/01/1201549/ciberseguridad-vuelve-phishing-correos.html"><img alt="Vuelve la estafa que usurpa la imagen de Correos" loading="lazy" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1107517/width/288/height/100/crop/1" /></a>		<figcaption class="text">
		<h5><a title="Vuelve la estafa que usurpa la imagen de Correos" href="/noticias/tecnologia-videojuegos/2020/10/01/1201549/ciberseguridad-vuelve-phishing-correos.html">Vuelve la estafa que usurpa la imagen de Correos</a></h5><p>Tiempo después de que muchos ciudadanos recibieran en sus móviles y ordenadores un correo electrónico [<a class="mas" href="/noticias/tecnologia-videojuegos/2020/10/01/1201549/ciberseguridad-vuelve-phishing-correos.html">...</a>]</p><div class="enlaces"><a href="/noticias/tecnologia-videojuegos/2020/10/01/1201549/ciberseguridad-vuelve-phishing-correos.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div>		</figcaption>
	</figure>
</article>
</div><a id="right2_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right2" class="henneoHB" data-target-mobile="article .cuerpo"><!-- right2 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo").append(jQuery("#right2").parent());

//]]>
</script></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>'Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/noticias/local/2020/10/09/1203977/llaut-balear-consell-mallorca-organiza-salidas-gratuitas.html">El Consell de Mallorca organizará hasta noviembre salidas gratuitas con el 'llaüt' La Balear</a></li><li><a href="/noticias/local/2020/10/09/1204007/tiempo-mallorca-para-puente-del-octubre.html">El tiempo en Mallorca para el puente del 12 de octubre</a></li><li><a href="/sucesos/ultimas/2020/10/10/1204199/muere-laura-salvo-copiloto-del-mallorquin-miquel-socias.html">Muere Laura Salvo, copiloto del mallorquín Miquel Socías, en un accidente de rally</a></li><li><a href="/sucesos/ultimas/2020/10/10/1204177/rcd-mallorca-vandalismo-son-moix.html">Varios detenidos por asaltar de noche el estadio de Son Moix y derrapar con un coche por el césped</a></li><li><a href="/sucesos/ultimas/2020/10/12/1204445/empleado-viola-cliente-hotel-capdepera.html">Detenido el empleado de un hotel de Capdepera por drogar y abusar sexualmente de un cliente</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/local/2020/10/12/1204435/baleares-pagara-450-millones-otras-regiones.html">Baleares pagará 450 millones en solidaridad a otras regiones en su mayor crisis económica</a></li><li><a href="/noticias/nacional/2020/10/09/1203891/estado-alarma-madrid-gobierno-aprueba-reunion-del-consejo-ministros.html">El Gobierno decreta el estado de alarma en Madrid</a></li><li><a href="/noticias/nacional/2020/10/11/1204337/mercedes-mila-carga-contra-doctor-cavadas-por-criticas-fernando-simon.html">Mercedes Milá carga contra el doctor Cavadas por su críticas a Fernando Simón</a></li><li><a href="/noticias/sociedad/2020/06/14/1170735/problema-del-alquiler-mallorca-paso-ser-nueva-ibiza.html">El problema del alquiler: Mallorca, a un paso de ser la nueva Ibiza</a></li><li><a href="/sucesos/ultimas/2020/10/10/1204177/rcd-mallorca-vandalismo-son-moix.html">Varios detenidos por asaltar de noche el estadio de Son Moix y derrapar con un coche por el césped</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/deportes/atletico-baleares/2020/10/13/1204707/atletico-baleares-plan-seguridad-para-futbol-base.html">Plan de seguridad del ATB para el fútbol base</a></li><li><a href="/noticias/nacional/2020/10/13/1204701/coronavirus-madrid-fiscalia-recurre-decision-tsjm.html">La Fiscalía recurre la decisión TSJM sobre Madrid y pide que el Supremo fije doctrina sobre los confinamientos</a></li><li><a href="/sucesos/ultimas/2020/10/13/1204699/coronavirus-navarra-detenidos-tras-pelearse-mascarilla-enfrentarse-agentes.html">Detenidos tras pelearse sin mascarilla y enfrentarse a los agentes gritando «el COVID es mentira»</a></li><li><a href="/noticias/internacional/2020/10/13/1204697/coronavirus-puede-sobrevivir-dias-pantalla-del-movil.html">Un estudio demuestra que el coronavirus puede sobrevivir 28 días en la pantalla del móvil</a></li><li><a href="/noticias/local/2020/10/13/1204691/educacion-baleares-uob-acusa-govern-recortar-contratos-interinos.html">UOB acusa al Govern de recortar los contratos de los docentes interinos</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="right3_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right3" class="henneoHB"><!-- right3 / banner--></div></div>
<section class="box blogs clearfix">
	<header><h3><a href="/mallorca/participa/blog.html">Blogs</a></h3></header>
	<article><figure class="imagen clearfix"><a loading="lazy" title="Al loro" href="https://alloro.ultimahora.es"><img alt="Al loro" src="/blog/portada/id/1.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://alloro.ultimahora.es/2020/10/lo-de-madrid-y-el-monstruo-sanchezayuso-como-forma-de-actuar-de-la-nueva-politica-que-se-nos-va-cayendo-encima.html">Lo de Madrid y el monstruo Sánchez&amp;Ayuso como forma de actuar de la nueva política que se nos va cayendo encima.</a></h4></header><p>
El brutal enfrentamiento político entre el&nbsp;gobierno nacional y el regional de Madrid nos alumbra la esencia&nbsp;verdadera de la nueva política. Tanto Pedro Sánchez como Isabel [...]</p></figcaption></figure></article><article><figure class="imagen clearfix"><a loading="lazy" title="Club del suscriptor" href="https://www.clubdelsuscriptor.com/reportaje.html"><img alt="Club del suscriptor" src="/blog/portada/id/27.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://www.clubdelsuscriptor.com/reportaje/club/2020/09/19/1105/chef-casa-corona-entrega-premios.html">‘Un chef en casa’ se corona con la entrega de premios</a></h4></header><p>El Club del Suscriptor de Ultima Hora, en Palma, fue el escenario escogido para el evento el pasado 14 de septiembre entre medidas de seguridad sanitarias siguiendo un protocolo por Covid.</p></figcaption></figure></article></section>
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB"><!-- right4 / banner--></div></div>
<div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="pull-left temp clearfix">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			20°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				19°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="nubes dispersas" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/119_day_sm.webp" /></div>
<div class="current clearfix">
	<div>15°</div>
</div>
</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="nubes dispersas" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/119_day_sm.png" />			</td>
		        <td class="high">20°</td>
	        	<td class="low">19°</td>
		</tr>
			<tr class="white">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="lluvia ligera" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/176_day_sm.png" />			</td>
		        <td class="high">15°</td>
	        	<td class="low">15°</td>
		</tr>
			<tr class="color">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="nubes dispersas" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/119_day_sm.png" />			</td>
		        <td class="high">16°</td>
	        	<td class="low">16°</td>
		</tr>
			<tr class="white">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.png" />			</td>
		        <td class="high">17°</td>
	        	<td class="low">17°</td>
		</tr>
			<tr class="color">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="nubes dispersas" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/119_day_sm.png" />			</td>
		        <td class="high">19°</td>
	        	<td class="low">19°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger btn text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="right5_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right5" class="henneoHB"><!-- right5 / banner--></div></div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Gran capacidad de recuperación. Situación económica favorable. En esta jornada mucha gente se sentirá fuertemente atraída por usted.
</p>
	</div>
</div>

</div>

		</aside>
	</section>
		<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" alt="Descarga la portada de hoy"/></p>
		</div>
		<a href="/mallorca/archivo/portada.pdf"><img alt="Portada" src="/mallorca/archivo/portada.jpg" /></a>		<a class="btn suscribete_foot" href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>ultimahora.es</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://ultimahoraclasificados.com/">Última Hora Clasificados</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/mallorca/feed.rss">RSS</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="https://www.ultimahora.es/">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
						<li><a href="https://www.bookstyle.net/">Book Style</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
			<h6>Hora Nova S.A</h6>
<p><strong>Redacción, Administración y Publicidad</strong></p>
<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
<p>Email: <a href="&#109;&#x61;&#105;&#108;&#x74;&#111;&#x3a;&#100;&#x69;&#103;&#x69;&#x74;&#97;&#x6c;&#64;&#x75;&#x6c;&#x74;&#x69;&#109;&#97;&#x68;o&#x72;&#97;&#46;&#101;&#115;">digital@ultimahora.es</a> · Email publicidad: <a href="m&#97;&#105;&#108;&#116;&#111;&#58;&#x70;&#x75;&#x62;l&#105;&#x63;&#x69;&#x64;&#97;&#100;&#x40;&#117;&#108;&#116;&#105;&#109;&#x61;h&#x6f;&#x72;&#97;.&#x65;&#x73;">publicidad@ultimahora.es</a></p>
<p class="delegacion"><strong>Delegación Manacor:</strong></p>
<p>C/Verònica, 73 bajos 07500 Manacor</p>
<p>Tel: 971 554 444, Email: <a href="m&#x61;&#105;&#x6c;&#x74;&#111;&#x3a;&#x6d;&#x61;&#110;&#x61;&#99;&#111;&#x72;&#64;&#117;&#108;&#x74;&#105;&#109;&#x61;&#104;&#x6f;&#114;&#97;&#46;&#x65;s">manacor@ultimahora.es</a></p>
<p class="delegacion"><strong>Delegación Inca:</strong></p>
<p>C/ Bartomeu Coc, 22 bajos. 07300 Inca Tel.: 971 504 472 - 971 504 002</p>
<p>Email: <a href="&#x6d;&#97;&#x69;&#x6c;&#116;&#111;&#58;&#105;&#110;&#99;&#x61;&#x40;&#x75;&#108;&#116;&#105;&#109;&#97;&#x68;&#111;r&#97;&#x2e;&#101;&#115;">inca@ultimahora.es</a></p>
<p class="delegacion"><strong>Club del Suscriptor: </strong></p>
<p>Paseo Mallorca, 30 local 2 bajos. 07012 Palma<br/>Tel. suscripciones : 971 717 308 - Email: <a href="&#x6d;&#97;&#x69;&#108;&#x74;&#x6f;&#58;&#x73;&#117;&#115;&#x63;&#114;&#x69;&#x70;&#116;&#111;&#x72;&#x40;u&#x6c;&#x74;&#x69;&#x6d;&#97;&#x68;&#x6f;&#114;&#97;&#x2e;&#101;&#x73;">suscriptor@ultimahora.es</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/gruposerra.com/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
	</script>
	<script>
        var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	isMobile.addListener(function(mql){
		if(mql.matches) {
			jQuery('div[data-target-mobile]').each(function() {
				var target=jQuery(this).attr('data-target-mobile');
				jQuery(this).parent().appendTo(target);
			});
		}
		else {
			jQuery('div[data-target-mobile]').each(function() {
				var target='#'+jQuery(this).attr('id')+'_holder';
				jQuery(this).parent().appendTo(target);
			});
		}
		googletag.pubads().refresh();
	});
	</script>


<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "El Económico,Noticias,2020";
          _sf_async_config.authors = "María José Real,aginard";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
