<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("137c2d1b-0c29-4419-99a9-15a7854da8c3")})();</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="¿Qué es el sistema inmunológico?" />
<meta name="description" content="En líneas generales, se puede afirmar que el sistema inmunológico es el proceso que lleva a cabo el cuerpo humano para eliminar agentes externos no deseados." />
<meta name="keywords" content="Salud y Belleza" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://uh.gsstatic.es/sfAttachPlugin/1139687.jpg" />
<meta name="twitter:url" content="https://www.ultimahora.es/xaloc/salud-belleza/2020/11/25/1217467/sistema-inmunologico.html" />
<meta name="twitter:title" content="¿Qué es el sistema inmunológico?" />
<meta name="twitter:description" content="En líneas generales, se puede afirmar que el sistema inmunológico es el proceso que lleva a cabo el cuerpo humano para eliminar agentes externos no deseados." />
<meta name="dc.date.issued" content="2020-11-25" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="msvalidate.01" content="7E9D21579C587CCAF322EE7A472EE064" />
<meta name="theme-color" content="#cd0000" />
<title>¿Qué es el sistema inmunológico?</title>
<link href="https://www.ultimahora.es/xaloc/salud-belleza/2020/11/25/1217467/sistema-inmunologico.html" rel="canonical" />
<link href="https://amp.ultimahora.es/xaloc/salud-belleza/2020/11/25/1217467/sistema-inmunologico.html" rel="amphtml" />
<meta property="og:site_name" content="Última Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="¿Qué es el sistema inmunológico?" />
<meta property="og:url" content="https://www.ultimahora.es/xaloc/salud-belleza/2020/11/25/1217467/sistema-inmunologico.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="En líneas generales, se puede afirmar que el sistema inmunológico es el proceso que lleva a cabo el cuerpo humano para eliminar agentes externos no deseados." />
<meta property="article:tag" content="" />
<meta property="article:section" content="Salud y Belleza" />
<meta property="article:published_time" content="2020-11-25T09:26:00+01:00" />
<meta property="article:modified_time" content="2020-11-25T09:35:01+01:00" />
<meta property="og:image" content="https://uh.gsstatic.es/sfAttachPlugin/1139687.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<link href="https://www.ultimahora.es/autor/redaccion-digital.rss" title="Noticias de Redacción Digital" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Ultima Hora Mallorca" href="https://www.ultimahora.es/mallorca/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web06" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://uh.gsstatic.es/images/iconos/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/init.min.css?v=20201124" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://uh.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.4/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.11.0/video.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.hoverintent/1.9.0/jquery.hoverIntent.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/tl.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"Redacci\u00f3n Digital","publish_time":"20201125","article_id":"1217467","content_type":"noticia","section":"xaloc","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getCachedCropContent\/id\/890011","sub_section":"salud-belleza","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"xaloc","subcategoria":"salud-belleza","createdby":"225","lastmodify":null,"firma":"Redacci\u00f3n Digital","fechapublicacion":"20201125","keywords":null,"noticia_id":"1217467","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getCachedCropContent\/id\/890011"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="salud-belleza">
<div class="henneoHB" id="skin"></div>
<!-- Slot 78 -->
<a id="top_holder"></a>
<div class="banner mega sticky">
	<div id="top" class="henneoHB"><!-- top / banner mega sticky--></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#top").parent().on("click", function() { this.remove(); console.log("top close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="x31_holder"></a>
<div class="banner">
	<div id="x31" class="henneoHB"><!-- x31 / banner--></div></div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="x41_holder"></a>
<div class="banner">
	<div id="x41" class="henneoHB"><!-- x41 / banner--></div></div>
</div><div id="document" class="container-fix mallorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li class="select"><a href="/mallorca.html">Mallorca</a></li><li><a href="https://www.menorca.info">Menorca</a></li><li><a href="https://www.periodicodeibiza.es">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a><a class="youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a><a class="telegram" title="Telegram" href="https://www.ultimahora.es/telegram.html">Telegram</a><a class="linkedin" title="LinkedIn" href="https://www.linkedin.com/company/ultima-hora">LinkedIn</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada de la edición de mallorca de ultimahora.es" href="/mallorca.html">Ultima Hora Mallorca</a>			<meta itemprop="url" content="https://uh.gsstatic.es/images/layout/logo_home.png">
			<meta itemprop="width" content="290">
			<meta itemprop="height" content="50">
		</h1>
		<meta itemprop="name" content="Ultima Hora Mallorca">
		<meta itemprop="url" content="https://www.ultimahora.es/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/xaloc.html">Xaloc</a></li><li class="ruta_2"><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.ultimahora.es/"/>
	<div class="subscribete_header">
		<a href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete a Ultima Hora">Suscríbete a Ultima Hora </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.ultimahora.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="glyphicon glyphicon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="2020-11-25T09:58:17+01:00">miércoles, 25 noviembre 2020 <span>09:58</span></time>	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/mallorca.html"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_portada").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_1" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_1").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_2" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_2").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos">
<a id="mi_seccion_3" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_3").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad xaloc mobile">
<a id="mi_seccion_13" class="select" href="/xaloc.html"><span>Xaloc</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_13").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/13'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_13").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad brote-coronavirus">
<a id="mi_hilo_943" href="/historia/brote-coronavirus.html"><span>Coronavirus</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_hilo_943").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/hilo/submenuHover/id/943'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_hilo_943").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_diviertete").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/14'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="actualidad xaloc">
<a id="mi_seccion_13_m" href="/xaloc.html"><span>Xaloc</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_13_m").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/13'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_13_m").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_diviertete").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="" href="/xaloc/agricultura.html">Fora Vila</a></li><li><a class="" href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a class="" href="/xaloc/decoracion.html">Decoración</a></li><li><a class="select" href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a class="" href="/xaloc/viajar.html">Viajar</a></li><li><a class="" href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li><li><a class="" href="/xaloc/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Xaloc" href="/xaloc.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
		<div class="row span10 banner faldones_promocion"><!-- Slot 115 -->
<a id="top1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="top1" class="henneoHB"><!-- top1 / banner--></div></div>
</div><div class="row span10 header"></div>		<section class="row span7" role="main">
			<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.ultimahora.es/xaloc/salud-belleza/2020/11/25/1217467/sistema-inmunologico.html">
	<h1 itemprop="headline">¿Qué es el sistema inmunológico?</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" itemprop="url" href="/autor/redaccion-digital.html"><span itemprop="name">R.D.</span></a></span> | <span>Palma</span> | <time datetime="2020-11-25" itemprop="datePublished" content="2020-11-25T09:26:00+01:00">25/11/2020</time><meta itemprop="dateModified" content="2020-11-25T09:35:01+01:00"></meta><meta itemprop="articleSection" content="Salud y Belleza"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_5b74c90b4e057beaef5ad41bc524aa51"><li class="current-rating" id="current_rating_5b74c90b4e057beaef5ad41bc524aa51" style="width:0px;">Actualmente puntuada con <span data-itemprop="ratingValue">5</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1217467/token/5b74c90b4e057beaef5ad41bc524aa51/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_5b74c90b4e057beaef5ad41bc524aa51').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_5b74c90b4e057beaef5ad41bc524aa51&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_5b74c90b4e057beaef5ad41bc524aa51&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1217467/token/5b74c90b4e057beaef5ad41bc524aa51/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_5b74c90b4e057beaef5ad41bc524aa51').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_5b74c90b4e057beaef5ad41bc524aa51&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_5b74c90b4e057beaef5ad41bc524aa51&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1217467/token/5b74c90b4e057beaef5ad41bc524aa51/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_5b74c90b4e057beaef5ad41bc524aa51').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_5b74c90b4e057beaef5ad41bc524aa51&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_5b74c90b4e057beaef5ad41bc524aa51&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1217467/token/5b74c90b4e057beaef5ad41bc524aa51/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_5b74c90b4e057beaef5ad41bc524aa51').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_5b74c90b4e057beaef5ad41bc524aa51&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_5b74c90b4e057beaef5ad41bc524aa51&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1217467/token/5b74c90b4e057beaef5ad41bc524aa51/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_5b74c90b4e057beaef5ad41bc524aa51').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_5b74c90b4e057beaef5ad41bc524aa51&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_5b74c90b4e057beaef5ad41bc524aa51&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">1</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_5b74c90b4e057beaef5ad41bc524aa51" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/b40fc352b56fa09281ebb54c66c7c66b/class/Noticia/id/1217467'})
//]]>
</script></div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1139687"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<a data-fancybox-type="image" class="fancybox" title="Salud y belleza" href="https://uh.gsstatic.es/sfAttachPlugin/1139687.jpg"><img alt="Las gripes estacionales y los virus juegan un papel importante." width="515" height="343" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1139687/width/515/height/343" /></a><meta itemprop="url" content="https://uh.gsstatic.es/sfAttachPlugin/1139687.jpg"></meta><meta itemprop="width" content="515"></meta><meta itemprop="height" content="343"></meta><script type="text/javascript">
//<![CDATA[
$(document).ready(function() { $(".fancybox").fancybox(); });
//]]>
</script>			</div>
		</div>
		<figcaption class="pie"><h4>Las gripes estacionales y los virus juegan un papel importante.</h4></figcaption>	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fxaloc%2Fsalud-belleza%2F2020%2F11%2F25%2F1217467%2Fsistema-inmunologico.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=%C2%BFQu%C3%A9+es+el+sistema+inmunol%C3%B3gico%3F"
	data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/xaloc/salud-belleza/2020/11/25/1217467/sistema-inmunologico.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fxaloc%2Fsalud-belleza%2F2020%2F11%2F25%2F1217467%2Fsistema-inmunologico.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=%C2%BFQu%C3%A9+es+el+sistema+inmunol%C3%B3gico%3F','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/xaloc/salud-belleza/2020/11/25/1217467/sistema-inmunologico.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fxaloc%2Fsalud-belleza%2F2020%2F11%2F25%2F1217467%2Fsistema-inmunologico.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=%C2%BFQu%C3%A9+es+el+sistema+inmunol%C3%B3gico%3F&amp;via=Uhmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.ultimahora.es/xaloc/salud-belleza/2020/11/25/1217467/sistema-inmunologico.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=¿Qué es el sistema inmunológico? https%3A%2F%2Fwww.ultimahora.es%2Fxaloc%2Fsalud-belleza%2F2020%2F11%2F25%2F1217467%2Fsistema-inmunologico.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>Durante los meses de invierno nuestro <strong>sistema inmunológico</strong> se resiente. Aunque existen numerosas causas que pueden explicar este fenómeno, las gripes estacionales y los virus juegan un papel importante. Por ello, desde <a href="https://maylapharma.com/biotic/" target="_blank" rel="noopener">Mayla®Pharma</a> recomiendan llevar a cabo hábitos de vida saludables y combinarlos con ciertos complementos nutricionales, como vitamina C.</p>
<p>En líneas generales, se puede afirmar que el sistema inmunológico es el proceso que lleva a cabo el cuerpo humano para eliminar <strong>agentes externos no deseados</strong>. En este proceso juegan un papel muy importante los glóbulos blancos, por lo que mantener unas defensas altas es fundamental para el correcto funcionamiento del organismo.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87283/tag"></script>

<p>Aunque es cierto que algunas personas, de manera natural, poseen un sistema inmunológico más fuerte que otras, los <strong>hábitos de vida</strong> juegan un papel importantísimo en la fortaleza del cuerpo. Asimismo, los complementos pueden ayudar al cuerpo en ciertas cuestiones específicas.</p>
<p><strong>Hábitos para mantener un sistema inmunológico fuerte durante el invierno<br /><br /></strong>A pesar de que mantener unos <strong>buenos hábitos de alimentación</strong> y ejercicio es una tarea fundamental durante todo el año, las temperaturas bajas aumentan la necesidad de cuidar el cuerpo y mantener las bacterias y virus a raya.</p>
<p><strong>Alimentación rica en vitamina C, hierro y zinc</strong></p>
<p>Desde Mayla®Pharma, un laboratorio farmacéutico especialista en elaborar complementos nutricionales naturales, recomiendan mantener una <strong>alimentación variada</strong> y lo más natural posible, es decir, libre de ultraprocesados. Sin embargo, y aunque se deben ingerir todo tipo de alimentos, sus especialistas recuerdan que durante estas fechas es especialmente importante dotar al cuerpo de ciertas vitaminas y minerales.</p>
<p>En este sentido, la <strong>vitamina C</strong> es determinante en la recuperación de ciertas dolencias. Aunque no se ha demostrado que ayude a no contraer virus o bacterias, recientes estudios han constatado que influye en el temprano y rápido restablecimiento del funcionamiento natural. Por ello, los médicos y nutricionistas suelen recomendar ingerir alimentos ricos en vitamina C durante este periodo del año, como naranjas, pomelos, pimientos o kiwis. Asimismo, se puede combinar su ingesta con ciertos complementos de vitamina C, ya que es corriente no alcanzar los 80 mg de la cantidad diaria recomendada.</p>
<p>Las defensas bajas también pueden tener su origen en la <strong>falta de hierro</strong> o lo que comúnmente se conoce como anemia. Esta carencia está más presente en las mujeres que en los nombres, una situación que suele estar propiciada por la menstruación. Por ello, se recomienda consumir alimentos como verduras de hoja verde, carnes o legumbres y, en ciertos casos, complementos adecuados.</p>
<p>Por último, los <strong>alimentos ricos en zinc</strong> ayudan a mantener el sistema inmunológico fuerte. Algunos alimentos con zinc alto son carnes, mariscos y semillas.</p>
<p><strong>Ejercicio diario<br /></strong></p>
<p>Aunque durante algunos años no se conocían del todo sus beneficios, en la actualidad existe un amplio consenso en cuanto al ejercicio físico moderado. Entre sus numerosas ventajas, ejercitar la musculatura como una rutina disminuye las probabilidades de padecer ciertas enfermedades y, por supuesto, <strong>mejora el sistema inmunológico</strong>, ya que aumenta la presencia de glóbulos blancos y disminuye la obstrucción en ciertas zonas del organismo.</p>
<p>Además, realizar cierto ejercicio físico también presenta innumerables <strong>ventajas a nivel emocional</strong>, pues reduce el riesgo de padecer ciertas enfermedades como la depresión y acorta los niveles de estrés.</p></div></div><aside id="tu_ciudad"></aside><!-- Slot 129 -->
<div class="OUTBRAIN" data-src="{pageurl}" data-widget-id="AR_1" data-ob-template="ES_UH"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="u8O0ejiuUOXEcdZ3sACa" data-prometeo-mediaid="601" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="box relacionado">
		<h2>Relacionado</h2>
			</div>
	</div>
</aside>
		</section>
		<aside class="row span3 recomendamos clearfix" role="complementary">
		<!-- Slot 127 -->
<a id="right1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right1" class="henneoHB" data-target-mobile="#main_stream article:eq(0)"><!-- right1 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(0)").append(jQuery("#right1").parent());

//]]>
</script></div>
<div class="tambien_en box fuego">
	<h4><a href="https://www.afuegolento.com/">A fuego lento</a></h4>
	<ul><li><p><a title="Arroz de Salmonetes" data-category="feed" data-action="fuego lento" data-value="20287" class="reslink" href="https://www.afuegolento.com/receta/arroz-salmonetes/20287/?utm_source=ultimahora&amp;utm_medium=web"><img loading="lazy" alt="Arroz de Salmonetes" src="https://www.afuegolento.com/img_db/timthumb.php?w=500&amp;z=1&amp;q=70&amp;src=img_db/interviews/2020/03/interview-5e79e6bd000bd.jpeg" /></a></p><p><a title="Arroz de Salmonetes" data-category="feed" data-action="fuego lento" data-value="20287" class="reslink" href="https://www.afuegolento.com/receta/arroz-salmonetes/20287/?utm_source=ultimahora&amp;utm_medium=web">Arroz de salmonetes</a></p></li><li><p><a title="Ceviche de Maracuyá con  Halibut" data-category="feed" data-action="fuego lento" data-value="20838" class="reslink" href="https://www.afuegolento.com/receta/ceviche-maracuya--halibut/20838/?utm_source=ultimahora&amp;utm_medium=web"><img loading="lazy" alt="Ceviche de Maracuyá con  Halibut" src="https://www.afuegolento.com/img_db/timthumb.php?w=500&amp;z=1&amp;q=70&amp;src=img_db/interviews/2020/11/interview-5faea4ede94d4.jpeg" /></a></p><p><a title="Ceviche de Maracuyá con  Halibut" data-category="feed" data-action="fuego lento" data-value="20838" class="reslink" href="https://www.afuegolento.com/receta/ceviche-maracuya--halibut/20838/?utm_source=ultimahora&amp;utm_medium=web">Ceviche de maracuyá con  halibut</a></p></li><li><p><a title="LASAÑA VEGETARIANA DE CALABAZA Y TRUFA" data-category="feed" data-action="fuego lento" data-value="20846" class="reslink" href="https://www.afuegolento.com/receta/lasana-vegetariana-calabaza-trufa/20846/?utm_source=ultimahora&amp;utm_medium=web"><img loading="lazy" alt="LASAÑA VEGETARIANA DE CALABAZA Y TRUFA" src="https://www.afuegolento.com/img_db/timthumb.php?w=500&amp;z=1&amp;q=70&amp;src=img_db/interviews/2020/11/interview-5fb81542d47d2.jpg" /></a></p><p><a title="LASAÑA VEGETARIANA DE CALABAZA Y TRUFA" data-category="feed" data-action="fuego lento" data-value="20846" class="reslink" href="https://www.afuegolento.com/receta/lasana-vegetariana-calabaza-trufa/20846/?utm_source=ultimahora&amp;utm_medium=web">Lasaña vegetariana de calabaza y trufa</a></p></li><li><p><a title="Tarta Mutti Deconstruida con Mermelada de Temporada" data-category="feed" data-action="fuego lento" data-value="20821" class="reslink" href="https://www.afuegolento.com/receta/tarta-mutti-deconstruida-mermelada-temporada/20821/?utm_source=ultimahora&amp;utm_medium=web"><img loading="lazy" alt="Tarta Mutti Deconstruida con Mermelada de Temporada" src="https://www.afuegolento.com/img_db/timthumb.php?w=500&amp;z=1&amp;q=70&amp;src=img_db/interviews/2020/11/interview-5faa782de04d4.JPEG" /></a></p><p><a title="Tarta Mutti Deconstruida con Mermelada de Temporada" data-category="feed" data-action="fuego lento" data-value="20821" class="reslink" href="https://www.afuegolento.com/receta/tarta-mutti-deconstruida-mermelada-temporada/20821/?utm_source=ultimahora&amp;utm_medium=web">Tarta mutti deconstruida con mermelada de temporada</a></p></li><li><p><a title="BROWNIE CON NUECES DE MACADAMIA" data-category="feed" data-action="fuego lento" data-value="14527" class="reslink" href="https://www.afuegolento.com/receta/brownie-nueces-macadamia/14527/?utm_source=ultimahora&amp;utm_medium=web"><img loading="lazy" alt="BROWNIE CON NUECES DE MACADAMIA" src="https://www.afuegolento.com/img_db/timthumb.php?w=500&amp;z=1&amp;q=70&amp;src=img_db/interviews/2020/11/interview-5faaaf8fecbb2.jpg" /></a></p><p><a title="BROWNIE CON NUECES DE MACADAMIA" data-category="feed" data-action="fuego lento" data-value="14527" class="reslink" href="https://www.afuegolento.com/receta/brownie-nueces-macadamia/14527/?utm_source=ultimahora&amp;utm_medium=web">Brownie con nueces de macadamia</a></p></li><li><p><a title="Alubias con Cordero (Pierna)" data-category="feed" data-action="fuego lento" data-value="20826" class="reslink" href="https://www.afuegolento.com/receta/alubias-cordero-pierna/20826/?utm_source=ultimahora&amp;utm_medium=web"><img loading="lazy" alt="Alubias con Cordero (Pierna)" src="https://www.afuegolento.com/img_db/timthumb.php?w=500&amp;z=1&amp;q=70&amp;src=img_db/interviews/2020/11/interview-5fac07208a724.jpg" /></a></p><p><a title="Alubias con Cordero (Pierna)" data-category="feed" data-action="fuego lento" data-value="20826" class="reslink" href="https://www.afuegolento.com/receta/alubias-cordero-pierna/20826/?utm_source=ultimahora&amp;utm_medium=web">Alubias con cordero (pierna)</a></p></li></ul>
</div>
<a id="right2_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right2" class="henneoHB" data-target-mobile="#main_stream article:eq(2)"><!-- right2 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(2)").append(jQuery("#right2").parent());

//]]>
</script></div>
<div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="pull-left temp clearfix">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			17°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				16°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="nubes" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/122_day_sm.webp" /></div>
<div class="current clearfix">
	<div>13°</div>
</div>
</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="nubes" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/122_day_sm.png" />			</td>
		        <td class="high">17°</td>
	        	<td class="low">16°</td>
		</tr>
			<tr class="white">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="muy nuboso" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/122_day_sm.png" />			</td>
		        <td class="high">19°</td>
	        	<td class="low">19°</td>
		</tr>
			<tr class="color">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="lluvia ligera" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/176_day_sm.png" />			</td>
		        <td class="high">18°</td>
	        	<td class="low">18°</td>
		</tr>
			<tr class="white">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="lluvia moderada" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/176_day_sm.png" />			</td>
		        <td class="high">14°</td>
	        	<td class="low">14°</td>
		</tr>
			<tr class="color">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="nubes dispersas" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/119_day_sm.png" />			</td>
		        <td class="high">16°</td>
	        	<td class="low">16°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger btn text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="right3_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right3" class="henneoHB" data-target-mobile="#main_stream article:eq(6)"><!-- right3 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(6)").append(jQuery("#right3").parent());

//]]>
</script></div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" loading="lazy" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Salud pasable. Sus propuestas laborales no serán oídas hasta más adelante. Hoy es un día propicio para encontrar a su pareja.
</p>
	</div>
</div>

</div>

<a id="adimpact1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="adimpact1" class="henneoHB" data-target-mobile="#main_stream article:eq(8)"><!-- adimpact1 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(8)").append(jQuery("#adimpact1").parent());

//]]>
</script></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>'Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/sucesos/ultimas/2020/11/23/1216689/trafico-mallorca-multa-por-llevar-perro-atado-cinturon-trasero.html">Multan a un conductor por llevar a su perro atado al cinturón trasero en Calvià</a></li><li><a href="/sucesos/ultimas/2020/11/23/1216901/agresion-racista-centro-comercial-palma-personal-seguridad-insulta-clienta.html">Agresión racista en un centro comercial de Palma: El personal de seguridad insulta a una clienta</a></li><li><a href="/sucesos/ultimas/2020/11/23/1216985/aparece-cuerpo-vida-payes-petra-heridas-motosierra-cabeza.html">Aparece el cuerpo sin vida de un payés en Petra con heridas de motosierra en la cabeza</a></li><li><a href="/sucesos/ultimas/2020/11/24/1217033/violacion-mallorca-arrestado-hombre-anos-por-violar-chica-lloseta.html">Detenido un hombre por violar a una chica de 19 años en Lloseta</a></li><li><a href="/deportes/motociclismo/2020/11/11/1213427/joan-mir-piloto-motogp-presion-tiene-gente-puede-pagar-alquiler.html">El aplaudido discurso de Joan Mir: «Presión tienen los que no pueden pagar el alquiler o llevar comida a casa»</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/local/2020/11/23/1216703/turismo-mallorca-touroperadores-britanicos-ofertan-isla-220-euros-por-semana.html">Touroperadores británicos ofertan Mallorca a 220 euros por semana para el verano</a></li><li><a href="/noticias/local/2020/11/21/1216393/coronavirus-mallorca-registro-clientes-restaurantes-bares-privacidad.html">El registro de clientes en restaurantes y bares «atenta contra la privacidad»</a></li><li><a href="/sucesos/ultimas/2020/11/22/1216647/coronavirus-palma-clausurado-cumpleanos-infantil-pere-garau.html">La policía sanciona a once padres por una fiesta de cumpleaños en Pere Garau</a></li><li><a href="/noticias/nacional/2020/11/24/1217157/coronavirus-propuestas-del-gobierno-para-navidad.html">El Gobierno propone cenas de Nochebuena y Nochevieja de 6 personas y toque de queda a la 1</a></li><li><a href="/sucesos/ultimas/2020/11/23/1216881/multan-joven-por-pasear-mascarilla-por-portixol.html">Multan en Palma a un joven por pasear sin mascarilla y alega que hacia deporte de baja intensidad</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/xaloc/salud-belleza/2020/11/25/1217467/sistema-inmunologico.html">¿Qué es el sistema inmunológico?</a></li><li><a href="/noticias/nacional/2020/11/25/1217465/violencia-machista-sanchez-llama-cerrar-lacerante-grieta.html">Sánchez llama a cerrar la lacerante grieta de la violencia machista</a></li><li><a href="/vips/television/2020/11/25/1217461/masterchef-celebrity-sobrina-terre-enamora.html">La sobrina de 'la Terre' enamora en Masterchef</a></li><li><a href="/sucesos/ultimas/2020/11/25/1217447/juzgan-palma-hombre-acusado-abusos-sexuales-nietas-pareja.html">Juzgan en Palma a un hombre acusado de abusos sexuales a las nietas de su pareja</a></li><li><a href="/noticias/internacional/2020/11/25/1217445/unas-cien-ballenas-piloto-mueren-tras-quedar-varadas-nueva-zelanda.html">Unas cien ballenas piloto mueren tras quedar varadas en Nueva Zelanda</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="adimpact2_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="adimpact2" class="henneoHB" data-target-mobile="#main_stream article:eq(10)"><!-- adimpact2 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(10)").append(jQuery("#adimpact2").parent());

//]]>
</script></div>
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB" data-target-mobile="#main_stream article:eq(12)"><!-- right4 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(12)").append(jQuery("#right4").parent());

//]]>
</script></div>
<a id="right5_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right5" class="henneoHB" data-target-mobile="#main_stream article:eq(14)"><!-- right5 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(14)").append(jQuery("#right5").parent());

//]]>
</script></div>
		</aside>
	</section>
		<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" alt="Descarga la portada de hoy" loading="lazy"/></p>
		</div>
		<a href="/mallorca/archivo/portada.pdf"><img alt="Portada" loading="lazy" src="/mallorca/archivo/portada.jpg" /></a>		<a class="btn suscribete_foot" href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>ultimahora.es</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://ultimahoraclasificados.com/">Última Hora Clasificados</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li><a href="javascript:Didomi.preferences.show()">Consentimiento</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="https://www.ultimahora.es/">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
						<li><a href="https://www.bookstyle.net/">Book Style</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
			<h6>Hora Nova S.A</h6>
<p><strong>Redacción, Administración y Publicidad</strong></p>
<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
<p>Email: <a href="&#109;&#97;&#105;&#108;&#x74;&#x6f;:&#100;i&#103;i&#116;&#x61;&#108;&#64;&#117;l&#x74;&#105;ma&#x68;&#111;&#114;&#x61;&#46;&#x65;&#115;">digital@ultimahora.es</a> · Email publicidad: <a href="m&#x61;&#x69;&#x6c;&#x74;&#111;&#58;&#112;&#x75;&#98;&#108;&#x69;&#99;id&#x61;&#100;&#x40;&#x75;&#108;&#x74;i&#109;&#97;&#104;&#x6f;&#x72;&#x61;&#x2e;&#101;&#x73;">publicidad@ultimahora.es</a></p>
<p class="delegacion"><strong>Delegación Manacor:</strong></p>
<p>C/Verònica, 73 bajos 07500 Manacor</p>
<p>Tel: 971 554 444, Email: <a href="&#x6d;&#97;&#105;&#108;&#116;&#x6f;&#58;m&#97;&#x6e;&#97;&#99;o&#x72;&#x40;&#117;&#108;&#116;&#x69;&#109;&#x61;&#x68;&#x6f;&#114;&#97;.&#101;&#115;">manacor@ultimahora.es</a></p>
<p class="delegacion"><strong>Delegación Inca:</strong></p>
<p>C/ Bartomeu Coc, 22 bajos. 07300 Inca Tel.: 971 504 472 - 971 504 002</p>
<p>Email: <a href="&#x6d;&#x61;&#x69;&#108;&#116;&#x6f;&#x3a;&#x69;&#110;&#x63;&#x61;&#64;&#117;&#x6c;&#116;&#105;&#x6d;&#97;h&#111;&#x72;&#x61;&#46;&#101;&#115;">inca@ultimahora.es</a></p>
<p class="delegacion"><strong>Club del Suscriptor: </strong></p>
<p>Paseo Mallorca, 30 local 2 bajos. 07012 Palma<br/>Tel. suscripciones : 971 717 308 - Email: <a href="&#x6d;&#97;&#x69;&#108;&#x74;&#111;:&#x73;&#117;&#x73;&#x63;r&#x69;&#112;&#116;&#x6f;r&#x40;&#117;&#108;&#x74;&#105;&#109;&#x61;&#104;&#x6f;&#x72;a.&#x65;&#x73;">suscriptor@ultimahora.es</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/gruposerra.com/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
	</script>
	<script>
        var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	isMobile.addListener(function(mql){
		if(mql.matches) {
			jQuery('div[data-target-mobile]').each(function() {
				var target=jQuery(this).attr('data-target-mobile');
				jQuery(this).parent().appendTo(target);
			});
		}
		else {
			jQuery('div[data-target-mobile]').each(function() {
				var target='#'+jQuery(this).attr('id')+'_holder';
				jQuery(this).parent().appendTo(target);
			});
		}
		googletag.pubads().refresh();
	});
	</script>


<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Salud y Belleza,Xaloc,2020";
          _sf_async_config.authors = "Redacción Digital,pberga";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
