<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage">
<head>
    <meta charset="utf-8">
   <meta name="title" content="La Isla de las Tentaciones | Álvaro se enfrenta a su suegra" />
<meta name="description" content="El programa de este miércoles ha estado marcado por las hogueras. El programa de este miércoles de La isla de las tentaciones ha estado marcado por las hogueras. Nada más comenzar, Álvaro se reencontró con su suegra, una visita totalmente inesperada que dejó sin palabras al joven de Alicante. La madre de Rosario se mostró muy dura con el concursante y defendió en todo momento a su hija, que en su villa se ha dejado llevar con dos de los tentadores, Suso y Simone. «Que disfrute, ¿qué quieres que te diga?», le reprochó Charo.
" />
<meta name="keywords" content="la isla de las tentaciones,Televisión" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://uh.gsstatic.es/sfAttachPlugin/facebook/1892919.jpg" />
<meta name="twitter:url" content="https://www.ultimahora.es/vips/television/2021/12/30/1684055/isla-tentaciones-alvaro-enfrenta-suegra.html" />
<meta name="twitter:title" content="Darío se reencuentra con Sandra y Álvaro se enfrenta a su suegra" />
<meta name="twitter:description" content="El programa de este miércoles ha estado marcado por las hogueras. El programa de este miércoles de La isla de las tentaciones ha estado marcado por las hogueras. Nada más comenzar, Álvaro se reencontró con su suegra, una visita totalmente inesperada que dejó sin palabras al joven de Alicante. La madre de Rosario se mostró muy dura con el concursante y defendió en todo momento a su hija, que en su villa se ha dejado llevar con dos de los tentadores, Suso y Simone. «Que disfrute, ¿qué quieres que te diga?», le reprochó Charo.
" />
<meta name="twitter:creator" content="@iratxeperezf" />
<meta name="dc.date.issued" content="2021-12-30" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta name="theme-color" content="#cd0000" />
<title>La Isla de las Tentaciones | Álvaro se enfrenta a su suegra</title>
<link href="https://www.ultimahora.es/vips/television/2021/12/30/1684055/isla-tentaciones-alvaro-enfrenta-suegra.html" rel="canonical" />
<link href="https://amp.ultimahora.es/vips/television/2021/12/30/1684055/isla-tentaciones-alvaro-enfrenta-suegra.html" rel="amphtml" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="112670235422695" />
<meta property="og:title" content="Darío se reencuentra con Sandra y Álvaro se enfrenta a su suegra" />
<meta property="og:url" content="https://www.ultimahora.es/vips/television/2021/12/30/1684055/isla-tentaciones-alvaro-enfrenta-suegra.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El programa de este miércoles ha estado marcado por las hogueras. El programa de este miércoles de La isla de las tentaciones ha estado marcado por las hogueras. Nada más comenzar, Álvaro se reencontró con su suegra, una visita totalmente inesperada que dejó sin palabras al joven de Alicante. La madre de Rosario se mostró muy dura con el concursante y defendió en todo momento a su hija, que en su villa se ha dejado llevar con dos de los tentadores, Suso y Simone. «Que disfrute, ¿qué quieres que te diga?», le reprochó Charo.
" />
<meta property="article:tag" content="la isla de las tentaciones" />
<meta property="article:section" content="Televisión" />
<meta property="article:published_time" content="2021-12-30T09:46:00+01:00" />
<meta property="article:modified_time" content="2021-12-30T10:44:10+01:00" />
<meta property="og:image" content="https://uh.gsstatic.es/sfAttachPlugin/facebook/1892919.jpg" />
<link href="https://www.ultimahora.es/autor/iratxe-perez.rss" title="Noticias de Iratxe Pérez" rel="alternate" type="application/rss+xml" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://uh.gsstatic.es/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://uh.gsstatic.es/images/android-icon-192x192.png">
    <link rel="shortcut icon" href="https://uh.gsstatic.es/images/favicon.ico" />
    <link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;500;700;900&amp;display=swap" />
<link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:wght@700&amp;display=swap" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/css/bootstrap.min.css" integrity="sha512-P5MgMn1jBN01asBgU0z60Qk4QxiXo86+wlFahKrsQf37c9cro517WzVSPPV1tDKzhku2iJ2FVgL67wG03SGnNA==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//uh.gsstatic.es/dist/css/post.css" />
<script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_bEdjNw-fZ4jKaNZTISYR4EqVth5GArTBalNTbPqj6TbQId1kSc0pytQEB91-QrtZ&amp;lang=es"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/js/bootstrap.min.js" integrity="sha512-XKa9Hemdy1Ui3KSGgJdgMyYlUg1gM+QhL6cnlyTe2qzMCYm4nAZ1PsVerQzTTXzonUR+dmswHqgJPuwCq1MaAg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.0/lazysizes.min.js" integrity="sha512-JrL1wXR0TeToerkl6TPDUa9132S3PB1UeNpZRHmCe6TxS43PFJUcEYUhjJb/i63rSd+uRvpzlcGOtvC/rDQcDg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js"></script>
<script src="//uh.gsstatic.es/dist/js/post.bundle.js"></script>

<!-- Begin TeadsAnalytics Tag -->
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_16366";
 window.teads_analytics.share = window.teads_analytics.share || function() {
   ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
 };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>

<script>
function getCookie(name) {
let found = document.cookie
            .split('; ')
            .find(row => row.startsWith(name));
        return found ? found.replace(found.split('=', 1) + '=', '') : false;
}

	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"Iratxe P\u00e9rez","publish_time":"2021-12-30 10:44:10","article_id":"1684055","content_type":"noticia","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1892919","section":"vips","sub_section":"television","category_3":null,"cuser":"gigya_user","tags":"la isla de las tentaciones","accesstype":"abierto","author_id":"iperez","webSitePushId":"web.es.ultimahora"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	console.log('Inserting dataLayer');
	dataLayer=[{"layout":"noticia","categoria":"vips","subcategoria":"television","terciariacategoria":null,"createdby":"iperez","lastmodify":null,"firma":"Iratxe P\u00e9rez","fechapublicacion":"20211230","keywords":null,"noticia_id":"1684055","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"la isla de las tentaciones","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1892919","publish_time":"2021-12-30 10:44:10"}];
	//tagmanagerContainer='GTM-P6RVQZ';
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>
</head>
<body>
	<header class="header-top">
	<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Ultima Hora",
  "url": "https://www.ultimahora.es",
  "foundingDate": "1893-05-01",
  "founder": "Josep Tous i Ferrer",
  "contactPoint" : {
    "@type" : "ContactPoint",
    "contactType" : "Redacción Digital",
    "email" : "digital@ultimahora.es"
  },
  "logo": {
    "@type" : "ImageObject",
    "contentUrl": "https://www.ultimahora.es/images/og.png",
    "name": "Ultima Hora"
  },
  "address": {
    "name": "Palau de la Prensa",
    "telephone":"971 788 333",
    "email": "digital@ultimahora.es",
    "@type": "PostalAddress",
    "addressLocality": "Palma de Mallorca, España",
    "postalCode": "07011",
    "streetAddress": "Paseo Mallorca, 9-A,",
    "url" : "https://www.ultimahora.es" ,
    "sameAs" : [
	"https://www.facebook.com/UltimaHora.Mallorca",
	"https://twitter.com/uhmallorca",
	"https://www.linkedin.com/company/ultima-hora",
	"https://www.instagram.com/uhmallorca/",
	"https://t.me/ultimahora_bot"
    ]
  },
  "memberOf": [
    {
      "@type": "Organization",
      "name": "Grupo Serra",
      "logo": "https://www.gruposerra.com/images/grupserra_amp.png"
    }
  ]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.ultimahora.es",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.ultimahora.es/search?term={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<div id="top-nav">
    <nav class="navbar-top edition-selector-today">
        <div class="container">
            <div class="row">
		
<div class="col d-none d-lg-block">
	<ul class="list-inline today-news">
		<li class="list-inline-item">Hoy es noticia:</li>
		<li class="list-inline-item"><a title="Las bajas laborales por la explosión de contagios ponen al límite a las empresas" class="nav-linkd" href="/noticias/local/2021/12/30/1683941/bajas-laborales-por-explosion-contagios-pone-limite-empresas.html?utm_medium=web&amp;utm_source=hoy es noticia">Bajas laborales</a></li><li class="list-inline-item"><a title="La mujer que odia a los curas sale de la cárcel y agrede al rector de Sant Miquel" class="nav-linkd" href="/sucesos/ultimas/2021/12/30/1683991/mujer-odia-curas-sale-carcel-agrede-rector-sant-miquel.html?utm_medium=web&amp;utm_source=hoy es noticia">Agresión en Sant Miquel</a></li><li class="list-inline-item"><a title="El Instituto Geológico encuentra metales pesados en la bahía de Palma" class="nav-linkd" href="/noticias/palma/2021/12/30/1683977/instituto-geologico-encuentra-metales-pesados-bahia-palma.html?utm_medium=web&amp;utm_source=hoy es noticia">Contaminación bahía de Palma</a></li>	</ul>
</div>
                <div class="col col-lg-4 text-lg-right">
                    <ul class="list-inline edition-selector">
                        <li class="list-inline-item"><a class="nav-linkd" href="/">Mallorca</a></li>
                        <li class="list-inline-item"><a href="https://www.menorca.info/" class="nav-linkd">Menorca</a></li>
                        <li class="list-inline-item"><a href="https://www.periodicodeibiza.es/" class="nav-linkd">Ibiza y Formentera</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
    <nav class="navbar minibar" data-toggle="minibar-fixed">
        <div class="container">
            <div id="hamburger" role="button" data-toggle="collapse" data-target="#hamburger-menu"
                 aria-label="hamburger" aria-controls="hamburger-menu" aria-expanded="false">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <a class="navbar-brand" aria-label="Ultima Hora" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg>
</a>            <div class="collapse navbar-collapse hamburger-menu" id="hamburger-menu">
                <span class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg></span>
                <form method="post" action="/search.html"><input type="text" name="terms" id="terms" value="" class="search" placeholder="Buscar" /></form>                <div id="hamburger-items">
                    <div class="nav-item"><a class="btn btn-link collapsed" href="/">Portada</a></div><div class="nav-item">
	<button class="noticias btn btn-link collapsed" data-toggle="collapse" data-target="#menu1" aria-expanded="false" aria-controls="menu1">
		Noticias	</button>
	<div id="menu1" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/noticias.html">Todo NOTICIAS</a></li><li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="deportes btn btn-link collapsed" data-toggle="collapse" data-target="#menu2" aria-expanded="false" aria-controls="menu2">
		Deportes	</button>
	<div id="menu2" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/deportes.html">Todo DEPORTES</a></li><li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/videos.html">Programa UH-Esports</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="sucesos btn btn-link collapsed" data-toggle="collapse" data-target="#menu3" aria-expanded="false" aria-controls="menu3">
		Sucesos	</button>
	<div id="menu3" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/sucesos.html">Todo SUCESOS</a></li><li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="opinion btn btn-link collapsed" data-toggle="collapse" data-target="#menu_opinion" aria-expanded="false" aria-controls="menu_opinion">
        Opinion
    </button>
    <div id="menu_opinion" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		    <li><a href="/opinion.html">Toda LA OPINIÓN</a></li>
		    <li><a href="/opinion/editorial.html">Editorial</a></li>
	            <li><a href="/opinion/tribuna.html">Tribuna</a></li>
	            <li><a href="/autores.html">Autores</a></li>
		    <li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="xaloc btn btn-link collapsed" data-toggle="collapse" data-target="#menu13" aria-expanded="false" aria-controls="menu13">
		Xaloc	</button>
	<div id="menu13" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/xaloc.html">Todo XALOC</a></li><li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/decoracion.html">Decoración</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/viajar.html">Viajar</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li><li><a href="/xaloc/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="participa btn btn-link collapsed" data-toggle="collapse" data-target="#menu4" aria-expanded="false" aria-controls="menu4">
	    Participa
	</button>
	<div id="menu4" class="collapse" data-parent="#hamburger-items">
	    <ul class="list-unstyled">
		<li><a href="/participa.html">Todo PARTICIPA</a></li>
		<li><a href="/participa/denuncias.html">Denuncias</a></li>
                 <li><a href="/cartas_lector.html">Cartas lectores</a></li>		<li><a href="/encuestas.html">Encuestas</a></li>
		<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
	    </ul>
	</div>
</div>
<div class="nav-item">
    <button class="ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_ocio" aria-expanded="false" aria-controls="menu_ocio">
        Ocio
    </button>
    <div id="menu_ocio" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/ocio.html">Todo el OCIO</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/actividades-familiares.html">Ocio familiar</a></li><li><a href="/ocio/fiestas.html">Ferias y fiestas </a></li><li><a href="/ocio/exposiciones.html">Arte</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="comer ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_comer" aria-expanded="false" aria-controls="menu_comer">
       Comer y beber 
    </button>
    <div id="menu_comer" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/comer-beber.html">Todo COMER Y BEBER</a></li><li><a href="/comer-beber/restaurantes.html">Restaurantes</a></li><li><a href="/comer-beber/bares.html">Bares</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="vips btn btn-link collapsed" data-toggle="collapse" data-target="#menu14" aria-expanded="false" aria-controls="menu14">
		Vips	</button>
	<div id="menu14" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/vips.html">Todo VIPS</a></li><li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_guia" aria-expanded="false" aria-controls="menu_guia">
       Guía Útil 
    </button>
    <div id="menu_guia" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		<li><a href="/guia_util.html">Toda LA GUÍA ÚTIL</a></li>
		<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
		<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
	<li><a href="/guia_util/arte.html">Arte</a></li><li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="especial btn btn-link collapsed" data-toggle="collapse" data-target="#menu_especial" aria-expanded="false" aria-controls="menu_especial">
		Monográficos	</button>
	<div id="menu_especial" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
			<li><a href="/monograficos.html">Todos los MONOGRáFICOS</a></li>
			<li><a href="/monograficos/inmobiliaria-obra-nueva.html">Obra nueva e Inmobiliaria 2021</a></li><li><a href="/monograficos/connect-2021.html">Connect'Up 2021</a></li><li><a href="/monograficos/educacion-formacion-mallorca-2021.html">Educación y formación en Mallorca 2021</a></li><li><a href="/monograficos/anuario-economico-2020-illes-balears.html">Anuario Económico 2020 Illes Balears</a></li><li><a href="/monograficos/emallorca-challenge-2021.html">eMallorca Challenge 2021</a></li><li><a href="/monograficos/mallorca-ecommerce-compra-online-isla.html">Mallorca eCommerce: Compra 'online' en tu isla</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata de Ultima Hora</a></li><li><a href="/monograficos/cocinas-cocineros-alma.html">Cocinas y cocineros con alma</a></li>			<li><a href="/monograficos/todos.html">Monográficos anteriores</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_servicios"
            aria-expanded="false" aria-controls="menu_servicios">
        Servicios
    </button>
    <div id="menu_servicios" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
            <li><a href="/el-tiempo.html">El tiempo</a></li>
            <li><a href="/horoscopo.html">Horóscopo</a></li>
            <li><a href="/webcams.html">Webcams</a></li>            <li><a href="/hemeroteca.html">Hemeroteca</a></li>
	    <li><a href="/loteria/navidad.html">Loteria</a></li>        </ul>
    </div>
</div>
                </div>
                <div class="follow pt-3 pl-3 pr-3 mt-2">
                    <small class="mr-2">Síguenos</small>
		    <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#facebook-view" class="hide-text facebook lazyload icon" href="https://www.facebook.com/UltimaHora.Mallorca">F</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#youtube-view" class="hide-text youtube lazyload icon" href="https://www.youtube.com/c/UltimaHoraOnline">Y</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#twitter-view" class="hide-text twitter lazyload icon" href="https://twitter.com/uhmallorca">T</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#linkedin-view" class="hide-text linkedin lazyload icon" href="https://www.linkedin.com/company/ultima-hora">L</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#instagram-view" class="hide-text instagram lazyload icon" href="https://www.instagram.com/uhmallorca/">I</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#telegram-view" class="hide-text telegram lazyload icon" href="/telegram.html">T</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#rss-view" class="hide-text rss lazyload icon" href="/feed.rss">R</a>                </div>
                                <div class="bottom-links pl-3 pr-3 mt-3 mb-3">
                <a href="/contacto/publicidad.html">Contratar publicidad</a><a href="https://www.clubdelsuscriptor.com/suscribete.html">Suscríbete</a><a href="/contacto.html">Contacto</a>                </div>
            </div>
            <a href="/usuario" class="gLogin btn btn-light login navbar-links hidden">
                <span class="d-none d-lg-inline">Iniciar sesión</span>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"/><path d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"/><path d="M3.68 8.61v5.87h-1.5V8.61"/></svg>            </a>
            <a href="#" class="gRegister btn subscribe navbar-links hidden">Regístrate</a>
        </div>
        <div class="scroller">
            <div class="scroller-progress"></div>
        </div>
    </nav>
</div>

<nav class="navbar-menu navbar-expand-md">
    <div class="container">
        <ul class="nav-menu nav-fill navbar-nav scrolling-nav">
            <li class="nav-item">
                <a class="menu-link" aria-label="home" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 4l8 7.77-1.5 1.46-6.5-6.3-6.49 6.3L4 11.77 12 4zM6.29 19v-4.98L12 8.61l5.71 5.4V19h-4.08v-4.53h-3.26V19H6.29z" fill-rule="evenodd" clip-rule="evenodd"/></svg>                </a>
            </li>
            <li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-noticias" href="/noticias.html" aria-expanded="false">Noticias</a>
	<div class="collapse collapsing subnav-container" id="subnav-noticias">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/noticias.html">Noticias</a></li>
						<li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1684069" title="La mascarilla vuelve a ser obligatoria en las calles de París" href="/noticias/internacional/2021/12/30/1684069/mascarilla-vuelve-ser-obligatoria-calles-paris.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1892957" alt="La mascarilla vuelve a ser obligatoria en las calles de París" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="La mascarilla vuelve a ser obligatoria en las calles de París" data-value="1684069" href="/noticias/internacional/2021/12/30/1684069/mascarilla-vuelve-ser-obligatoria-calles-paris.html">La mascarilla vuelve a ser obligatoria en las calles de París</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1684067" title="La vivienda nueva y usada cierra 2021 un 9,3 % más cara en Baleares, según Tinsa" href="/noticias/local/2021/12/30/1684067/vivienda-nueva-usada-cierra-2021-mas-cara-baleares-segun-tinsa.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1892953" alt="La vivienda nueva y usada cierra 2021 un 9,3% más cara en Baleares, según Tinsa" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="La vivienda nueva y usada cierra 2021 un 9,3 % más cara en Baleares, según Tinsa" data-value="1684067" href="/noticias/local/2021/12/30/1684067/vivienda-nueva-usada-cierra-2021-mas-cara-baleares-segun-tinsa.html">La vivienda nueva y usada cierra 2021 un 9,3 % más cara en Baleares, según Tinsa</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1684061" title="Emaya incorpora 24 vehículos eléctricos financiados por el impuesto turístico" href="/noticias/palma/2021/12/30/1684061/emaya-incorpora-vehiculos-electricos-financiados-por-impuesto-turistico.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1892935" alt="Emaya incorpora 24 vehículos eléctricos financiados por el impuesto turístico" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Emaya incorpora 24 vehículos eléctricos financiados por el impuesto turístico" data-value="1684061" href="/noticias/palma/2021/12/30/1684061/emaya-incorpora-vehiculos-electricos-financiados-por-impuesto-turistico.html">Emaya incorpora 24 vehículos eléctricos financiados por el impuesto turístico</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1684059" title="La inflación escala al 6,7 % en diciembre, la tasa más alta en casi treinta años" href="/noticias/nacional/2021/12/30/1684059/inflacion-escala-diciembre-tasa-mas-alta-casi-treinta-anos.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1892917" alt="La inflación escala al 6,7 % en diciembre, la tasa más alta en casi treinta años" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="La inflación escala al 6,7 % en diciembre, la tasa más alta en casi treinta años" data-value="1684059" href="/noticias/nacional/2021/12/30/1684059/inflacion-escala-diciembre-tasa-mas-alta-casi-treinta-anos.html">La inflación escala al 6,7 % en diciembre, la tasa más alta en casi treinta años</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-sucesos" href="/sucesos.html" aria-expanded="false">Sucesos</a>
	<div class="collapse collapsing subnav-container" id="subnav-sucesos">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/sucesos.html">Sucesos</a></li>
						<li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1684007" title="Condenada una mujer por amenazar a su vecino guardia civil en Palmanova" href="/sucesos/ultimas/2021/12/30/1684007/condenada-mujer-por-amenazar-vecino-guardia-civil-palmanova.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1892691" alt="Condenada una mujer por amenazar a su vecino guardia civil en Palmanova" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Condenada una mujer por amenazar a su vecino guardia civil en Palmanova" data-value="1684007" href="/sucesos/ultimas/2021/12/30/1684007/condenada-mujer-por-amenazar-vecino-guardia-civil-palmanova.html">Condenada una mujer por amenazar a su vecino guardia civil en Palmanova</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1684001" title="Detenido por partir dos palos de billar en la cara de su pareja en un bar de Palma" href="/sucesos/ultimas/2021/12/30/1684001/detenido-por-partir-dos-palos-billar-cara-pareja-bar-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1892687" alt="Detenido por partir dos palos de billar en la cara de su pareja en un bar de Palma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Detenido por partir dos palos de billar en la cara de su pareja en un bar de Palma" data-value="1684001" href="/sucesos/ultimas/2021/12/30/1684001/detenido-por-partir-dos-palos-billar-cara-pareja-bar-palma.html">Detenido por partir dos palos de billar en la cara de su pareja en un bar de Palma</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1683995" title="Miguel Fuster Monserrat, policía nacional: «El golpe de Estado del 23-F me pilló de guardia en el Congreso de los Diputados»" href="/sucesos/ultimas/2021/12/30/1683995/miguel-fuster-monserrat-policia-nacional-golpe-estado-del-pillo-guardia-congreso-diputados.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1892683" alt="Miguel Fuster" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Miguel Fuster Monserrat, policía nacional: «El golpe de Estado del 23-F me pilló de guardia en el Congreso de los Diputados»" data-value="1683995" href="/sucesos/ultimas/2021/12/30/1683995/miguel-fuster-monserrat-policia-nacional-golpe-estado-del-pillo-guardia-congreso-diputados.html">Miguel Fuster Monserrat, policía nacional: «El golpe de Estado del 23-F me pilló de guardia en el Congreso de los Diputados»</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1683991" title="La mujer que odia a los curas sale de la cárcel y agrede al rector de Sant Miquel" href="/sucesos/ultimas/2021/12/30/1683991/mujer-odia-curas-sale-carcel-agrede-rector-sant-miquel.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1892677" alt="La mujer que odia a los curas sale de la cárcel y agrede al rector de Sant Miquel" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="La mujer que odia a los curas sale de la cárcel y agrede al rector de Sant Miquel" data-value="1683991" href="/sucesos/ultimas/2021/12/30/1683991/mujer-odia-curas-sale-carcel-agrede-rector-sant-miquel.html">La mujer que odia a los curas sale de la cárcel y agrede al rector de Sant Miquel</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-deportes" href="/deportes.html" aria-expanded="false">Deportes</a>
	<div class="collapse collapsing subnav-container" id="subnav-deportes">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/deportes.html">Deportes</a></li>
						<li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/videos.html">Programa UH-Esports</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1684041" title="Una desgracia en el peor momento: Ricky Rubio dice adiós a la temporada por lesión" href="/deportes/baloncesto/2021/12/30/1684041/ricky-rubio-dice-adios-temporada-por-lesion.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1892889" alt="Una desgracia en el peor momento: Rubio dice adiós a la temporada por lesión" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Una desgracia en el peor momento: Ricky Rubio dice adiós a la temporada por lesión" data-value="1684041" href="/deportes/baloncesto/2021/12/30/1684041/ricky-rubio-dice-adios-temporada-por-lesion.html">Una desgracia en el peor momento: Ricky Rubio dice adiós a la temporada por lesión</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1683967" title="Tòfol Peláez, miembro del Comité de Entrenadores: «El fútbol se vivía antes con más intensidad y pasión»" href="/deportes/futbol/2021/12/30/1683967/tofol-pelaez-miembro-del-comite-entrenadores-futbol-vivia-antes-mas-intensidad-pasion.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1892627" alt="Tòfol Peláez" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Tòfol Peláez, miembro del Comité de Entrenadores: «El fútbol se vivía antes con más intensidad y pasión»" data-value="1683967" href="/deportes/futbol/2021/12/30/1683967/tofol-pelaez-miembro-del-comite-entrenadores-futbol-vivia-antes-mas-intensidad-pasion.html">Tòfol Peláez, miembro del Comité de Entrenadores: «El fútbol se vivía antes con más intensidad y pasión»</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media media video" data-value="1683927" title="Nadal retoma los entrenamientos en la pista tras el COVID" href="/deportes/tenis/2021/12/29/1683927/nadal-retoma-entrenamientos-pista-tras-covid.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1892559" alt="Nadal retoma los entrenamientos en la pista tras el COVID" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Nadal retoma los entrenamientos en la pista tras el COVID" data-value="1683927" href="/deportes/tenis/2021/12/29/1683927/nadal-retoma-entrenamientos-pista-tras-covid.html">Nadal retoma los entrenamientos en la pista tras el COVID</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1683907" title="Los abonados del Mallorca tienen garantizada su entrada a Son Moix para el partido contra el Barça" href="/deportes/real-mallorca/2021/12/29/1683907/real-mallorca-barcelona-abonados-podran-entrar-son-moix-pese-restricciones.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1892525" alt="Los abonados del Mallorca tiene garantizada su entrada a Son Moix para el partido contra el Barça" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Los abonados del Mallorca tienen garantizada su entrada a Son Moix para el partido contra el Barça" data-value="1683907" href="/deportes/real-mallorca/2021/12/29/1683907/real-mallorca-barcelona-abonados-podran-entrar-son-moix-pese-restricciones.html">Los abonados del Mallorca tienen garantizada su entrada a Son Moix para el partido contra el Barça</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-opinion" href="/opinion.html" aria-expanded="false">Opinión</a>
	<div class="collapse collapsing subnav-container" id="subnav-opinion">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/opinion.html">Opinión</a></li>
						<li><a href="/opinion/editorial.html">Editorial</a></li>
						<li><a href="/opinion/tribuna.html">Tribuna</a></li>
						<li><a href="/autores.html">Autores</a></li>
						<li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/editorial/2021/12/30/1684039/posibilismo-economico-impone-contra-virus.html"><img alt="Editorial" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://uh.gsstatic.es/autor/editorial/32.png" /></a><h4 class="news-heading"><a class="" title="El posibilismo económico se impone contra el virus" data-value="1684039" href="/opinion/editorial/2021/12/30/1684039/posibilismo-economico-impone-contra-virus.html">El posibilismo económico se impone contra el virus</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/tribuna/2021/12/30/1683955/omicron-antes-despues-camino-adaptacion.html"><img alt="Andreu Palou" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://uh.gsstatic.es/autor/andreu-palou/10979.png" /></a><h4 class="news-heading"><a class="" title="Ómicron, un antes y un después en el camino de la adaptación" data-value="1683955" href="/opinion/tribuna/2021/12/30/1683955/omicron-antes-despues-camino-adaptacion.html">Ómicron, un antes y un después en el camino de la adaptación</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/tribuna/2021/12/30/1683845/pautas-protocolos-normas.html"><img alt="Enrique Lázaro " loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://uh.gsstatic.es/autor/enrique-lazaro/10839.png" /></a><h4 class="news-heading"><a class="" title="Pautas, protocolos, normas" data-value="1683845" href="/opinion/tribuna/2021/12/30/1683845/pautas-protocolos-normas.html">Pautas, protocolos, normas</a></h4>							</div>
												<div class="news-item content-item col-3 mb-0">
							<a title="Tira cómica: Albercocs i Cireres" href="/opinion/tira_comica/2021/12/23/9369/albercocs-cireres.html"><img alt="Tira cómica" data-src="/tira/tira/id/9369/width/270/height/180" class="img-fluid w-100 lazyload" width="270" height="180" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a><h4 class="news_heading"><a href="/opinion/tira_comica/albercocs-cireres.html">Albercocs i Cireres</a></h4>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-xaloc" href="/xaloc.html" aria-expanded="false">Xaloc</a>
	<div class="collapse collapsing subnav-container" id="subnav-xaloc">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/xaloc.html">Xaloc</a></li>
						<li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/decoracion.html">Decoración</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/viajar.html">Viajar</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li><li><a href="/xaloc/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1683913" title="Nochevieja gourmet" href="/xaloc/gastronomia/2021/12/30/1683913/navidad-mallorca-demanda-menus-gourmet-para-llevar-nochevieja.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1892539" alt="Nochevieja gourmet" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Nochevieja gourmet" data-value="1683913" href="/xaloc/gastronomia/2021/12/30/1683913/navidad-mallorca-demanda-menus-gourmet-para-llevar-nochevieja.html">Nochevieja gourmet</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1683895" title="Todos los secretos de las ‘coques’ y las ‘panades’" href="/xaloc/gastronomia/2021/12/30/1683895/todos-secretos-coques-panades.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1892515" alt="Todos los secretos de las ‘coques’ y las ‘panades’" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Todos los secretos de las ‘coques’ y las ‘panades’" data-value="1683895" href="/xaloc/gastronomia/2021/12/30/1683895/todos-secretos-coques-panades.html">Todos los secretos de las ‘coques’ y las ‘panades’</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1683749" title="Estos son los mejores roscones que se venden en los supermercados, según la OCU" href="/xaloc/gastronomia/2021/12/29/1683749/estos-son-mejores-roscones-venden-supermercados-segun-ocu.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1892301" alt="Estos son los mejores roscones que se venden en los supermercados, según la OCU" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Estos son los mejores roscones que se venden en los supermercados, según la OCU" data-value="1683749" href="/xaloc/gastronomia/2021/12/29/1683749/estos-son-mejores-roscones-venden-supermercados-segun-ocu.html">Estos son los mejores roscones que se venden en los supermercados, según la OCU</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media media video" data-value="1683411" title="Cuatro consejos para tomar las 12 uvas sin atragantarnos" href="/xaloc/cajon-sastre/2021/12/28/1683411/12uvas-trucos-para-comerlas-atragantarnos.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getThumbnail/id/1891815" alt="12 uvas: trucos para comerlas sin atragantarnos" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Cuatro consejos para tomar las 12 uvas sin atragantarnos" data-value="1683411" href="/xaloc/cajon-sastre/2021/12/28/1683411/12uvas-trucos-para-comerlas-atragantarnos.html">Cuatro consejos para tomar las 12 uvas sin atragantarnos</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-participa" href="/participa.html" aria-expanded="false">Participa</a>
	<div class="collapse collapsing subnav-container" id="subnav-participa">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/participa.html">Participa</a></li>
						<li><a href="/participa/denuncias.html">Denuncias</a></li>
						<li><a href="/cartas_lector.html">Cartas de los lectores</a></li>						<li><a href="/encuestas.html">Encuestas</a></li>
						<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12340" title="Robos coches en Palma" href="/participa/denuncia/robos-coches-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1891900" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/robos-coches-palma.html">Robos coches en Palma</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12335" title="Mal trabajo" href="/participa/denuncia/mal-trabajo.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1890231" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/mal-trabajo.html">Mal trabajo</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0"><a href="/cartas_lector/carta/507.html"><img class="img-fluid w-100" width="195" height="130" alt="Cartas lector" src="https://uh.gsstatic.es/images/shared/carta-lector.png" /></a><h4 class="news-heading"><a href="/cartas_lector/carta/507.html">AGRADECIMIENTO A PERSONAL SON LLÀTZER</a></h4></div><div class="news-item content-item col-3 mb-0"><a href="/cartas_lector/carta/505.html"><img class="img-fluid w-100" width="195" height="130" alt="Cartas lector" src="https://uh.gsstatic.es/images/shared/carta-lector.png" /></a><h4 class="news-heading"><a href="/cartas_lector/carta/505.html">SOS Direcció General de Depèndencia (GOIB)</a></h4></div>					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-ocio" href="/ocio.html" aria-expanded="false">Ocio</a>
	<div class="collapse collapsing subnav-container" id="subnav-ocio">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
					<li><a href="/ocio.html">Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/actividades-familiares.html">Ocio familiar</a></li><li><a href="/ocio/fiestas.html">Ferias y fiestas </a></li><li><a href="/ocio/exposiciones.html">Arte</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="41107" title="'És Nadal a dins el Pot Petit', un espectáculo familiar en el Trui Teatre" href="/ocio/actividades-familiares/nadal-dins-pot-petit-espectaculo-familiar-trui-teatre.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1826533" alt="Pot Petit" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/actividades-familiares/nadal-dins-pot-petit-espectaculo-familiar-trui-teatre.html">'És Nadal a dins el Pot Petit', un espectáculo familiar en el Trui Teatre</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="41375" title="El colectivo F.R.E.N.È.T.I.C presenta 'Save the temazo' en el Teatre Principal" href="/ocio/teatro/colectivo-presenta-save-the-temazo-teatre-principal.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1879067" alt="teatre principal" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/teatro/colectivo-presenta-save-the-temazo-teatre-principal.html">El colectivo F.R.E.N.È.T.I.C presenta 'Save the temazo' en el Teatre Principal</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="41225" title="Misa del Estandarte en la Catedral de Mallorca" href="/ocio/otras-cosas/misa-del-estandarte-catedral-mallorca-1.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1872687" alt="Catedral de Palma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/otras-cosas/misa-del-estandarte-catedral-mallorca-1.html">Misa del Estandarte en la Catedral de Mallorca</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="41057" title="Concierto de fin de año de la Orquestra Simfònica, en el Auditòrium de Manacor" href="/ocio/conciertos/concierto-fin-ano-por-orquestra-simpfonica-les-illes-balears-llega-auditori-manacor.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1572957" alt="Concierto" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/conciertos/concierto-fin-ano-por-orquestra-simpfonica-les-illes-balears-llega-auditori-manacor.html">Concierto de fin de año de la Orquestra Simfònica, en el Auditòrium de Manacor</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item active">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-vips" href="/vips.html" aria-expanded="false">Vips</a>
	<div class="collapse collapsing subnav-container" id="subnav-vips">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/vips.html">Vips</a></li>
						<li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1684055" title="Darío se reencuentra con Sandra y Álvaro se enfrenta a su suegra" href="/vips/television/2021/12/30/1684055/isla-tentaciones-alvaro-enfrenta-suegra.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1892919" alt="Darío se reencuentra con Sandra y Álvaro se enfrenta a su suegra" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Darío se reencuentra con Sandra y Álvaro se enfrenta a su suegra" data-value="1684055" href="/vips/television/2021/12/30/1684055/isla-tentaciones-alvaro-enfrenta-suegra.html">Darío se reencuentra con Sandra y Álvaro se enfrenta a su suegra</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1684045" title="Arnold Schwarzenegger y Maria Shriver logran el divorcio tras 10 años de trámite" href="/vips/quiosco-rosa/2021/12/30/1684045/arnold-schwarzenegger-maria-shriver-logran-divorcio-tras-anos-tramite.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1892893" alt="Arnold Schwarzenegger y Maria Shriver logran el divorcio tras 10 años de trámite" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Arnold Schwarzenegger y Maria Shriver logran el divorcio tras 10 años de trámite" data-value="1684045" href="/vips/quiosco-rosa/2021/12/30/1684045/arnold-schwarzenegger-maria-shriver-logran-divorcio-tras-anos-tramite.html">Arnold Schwarzenegger y Maria Shriver logran el divorcio tras 10 años de trámite</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media media video" data-value="1683535" title="'The language of love', el debut como presentador del mallorquín Ricky Merino en la televisión británica" href="/vips/television/2021/12/28/1683535/the-language-love-debut-como-presentador-del-mallorquin-ricky-merino-television-britanica.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getThumbnail/id/1891973" alt="'The language of love', el debut como presentador del mallorquín Ricky Merino en la televisión británica" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="'The language of love', el debut como presentador del mallorquín Ricky Merino en la televisión británica" data-value="1683535" href="/vips/television/2021/12/28/1683535/the-language-love-debut-como-presentador-del-mallorquin-ricky-merino-television-britanica.html">'The language of love', el debut como presentador del mallorquín Ricky Merino en la televisión británica</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media media video" data-value="1683529" title="Julián Muñoz reaparece para hablar de Pantoja: «No es la hora de la venganza, es la hora de la verdad»" href="/vips/television/2021/12/28/1683529/julian-munoz-reaparece-para-hablar-isabel-pantoja-docuserie.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1891991" alt="Julián Muñoz reaparecerá para hablar de Pantoja: «No es la hora de la venganza, es la hora de la verdad»" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Julián Muñoz reaparece para hablar de Pantoja: «No es la hora de la venganza, es la hora de la verdad»" data-value="1683529" href="/vips/television/2021/12/28/1683529/julian-munoz-reaparece-para-hablar-isabel-pantoja-docuserie.html">Julián Muñoz reaparece para hablar de Pantoja: «No es la hora de la venganza, es la hora de la verdad»</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-guia" href="/guia_util.html" aria-expanded="false">Guía útil</a>
	<div class="collapse collapsing subnav-container" id="subnav-guia">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/guia_util.html">Guía útil</a></li>
						<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
						<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
						<li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li><li><a href="/guia_util/deportes.html">Deportes</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1" title="Es Baluard Museu d'art modern i contemporani de Palma" href="/guia_util/arte/museos/es-baluard-museu-d-art-modern-i-contemporani-de-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1303/width/195/height/130/crop/1" alt="Es Baluard" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/arte/museos/es-baluard-museu-d-art-modern-i-contemporani-de-palma.html">Es Baluard Museu d'art modern i contemporani de Palma</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1215" title="Can Prunera" href="/guia_util/arte/museos/can-prunera.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/5034/width/195/height/130/crop/1" alt="Museo modernista Can Prunera" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/arte/museos/can-prunera.html">Can Prunera</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1416" title="Auditórium de Palma" href="/guia_util/ocio/teatros/auditorium-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/535611/width/195/height/130/crop/1" alt="Auditórium de Palma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/ocio/teatros/auditorium-palma.html">Auditórium de Palma</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1227" title="Trui Teatre" href="/guia_util/ocio/teatros/trui-teatre.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/575065/width/195/height/130/crop/1" alt="Trui Teatre" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/ocio/teatros/trui-teatre.html">Trui Teatre</a></h4>
						</div>
										</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-especiales" href="/monograficos.html" aria-expanded="false">Monográficos</a>
	<div class="collapse collapsing subnav-container" id="subnav-especiales">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/monograficos.html">Monográficos</a></li>
						<li><a href="/monograficos/inmobiliaria-obra-nueva.html">Inmobiliaria</a></li><li><a href="/monograficos/connect-2021.html">Connect'Up 2021</a></li><li><a href="/monograficos/educacion-formacion-mallorca-2021.html">Educación y formación 2021</a></li><li><a href="/monograficos/anuario-economico-2020-illes-balears.html">Anuario Económico 2020</a></li><li><a href="/monograficos/emallorca-challenge-2021.html">eMallorca Challenge 2021</a></li><li><a href="/monograficos/mallorca-ecommerce-compra-online-isla.html">Mallorca eCommerce</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata</a></li><li><a href="/monograficos/cocinas-cocineros-alma.html">Cocinas y cocineros con alma</a></li>						<li><a href="/monograficos/todos.html">Todos los Monográficos</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5279" title="Pucheros y tapas de alta cocina" href="/monograficos/cocinas-cocineros-alma/2021/12/29/5279/pucheros-tapas-alta-cocina.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1891861" alt="mc2112210177.jpg" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/cocinas-cocineros-alma/2021/12/29/5279/pucheros-tapas-alta-cocina.html">Pucheros y tapas de alta cocina</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5281" title="Connect’Up: llega al ecuador su programa formativo" href="/monograficos/connect-2021/noticias-9/2021/12/29/5281/connect-llega-ecuador-programa-formativo.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1891961" alt="Connect'Up" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/connect-2021/noticias-9/2021/12/29/5281/connect-llega-ecuador-programa-formativo.html">Connect’Up: llega al ecuador su programa formativo</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5277" title="Dos genios de los fogones firman el segundo menú degustación de esta temporada" href="/monograficos/cocinas-cocineros-alma/2021/12/21/5277/dos-genios-fogones-firman-segundo-menu-degustacion-esta-temporada.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1888651" alt="La Cantina Panzà recrea un espacio de lo más acogedor dentro del hotel boutique donde se ubica: Sant Jaume 5*." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/cocinas-cocineros-alma/2021/12/21/5277/dos-genios-fogones-firman-segundo-menu-degustacion-esta-temporada.html">Dos genios de los fogones firman el segundo menú degustación de esta temporada</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5247" title="Una gala para premiar los valores" href="/monograficos/siurells-plata-ultima-hora/siurells-plata-2021/2021/12/04/5247/siurells-plata-2021-1.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1874605" alt="Entrega de los Siurells de Plata 2021" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/siurells-plata-ultima-hora/siurells-plata-2021/2021/12/04/5247/siurells-plata-2021-1.html">Una gala para premiar los valores</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
            <li class="nav-item actions d-none d-lg-block mr-0 text-right">
                <a aria-label="search" class="icon search" href="/search.html">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg>                </a>
<!--                <a aria-label="notify" class="icon notify" href="/list.php">-->
<!--                    --><!--                </a>-->
            </li>
        </ul>
    </div>
</nav>
	</header>
	<div class="skys d-none d-lg-flex">
        <div class="ad left sticky-top">
		<div class="henneoHB ad-content" id="x31">
				</div>
	</div>
	<div class="ad right sticky-top">
		<div class="henneoHB ad-content" id="x41">
				</div>
        </div>
</div>
<script type="application/ld+json">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</script><main class="post subsection television vips vips capitals">
    <div class="container">
        <div class="ads ad-top no-border mb-3">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
        <div class="by-section-list separator-left">
            <div class="row section-title lower">
                <div class="col">
                    <a href="/vips.html">Vips</a> / <a href="/vips/television.html">Televisión</a><script>
<!--
if (typeof gigya == 'object')
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/37b03619f6f165d481233bca89262810/class/Noticia/id/1684055', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/37b03619f6f165d481233bca89262810/class/Noticia/id/1684055'})
  }
});
else
  jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/37b03619f6f165d481233bca89262810/class/Noticia/id/1684055'});
-->
</script>
                </div>
            </div>
        </div>

        
        <div class="post-intro">
            <div class="row">
                <div class="col">
                                            <h5 class="thread ">'La isla de las tentaciones'</h5>
                                        <h1 itemprop="headline" class="news-heading">Darío se reencuentra con Sandra y Álvaro se enfrenta a su suegra</h1>
                    <h2 class="post-subtitle">El programa de este miércoles ha estado marcado por las hogueras</h2>
                </div>
            </div>
        </div>

        <div class="row">
            <div class="post-content col-lg-8">
                <div class="post-head">
                                            <div class="post-img full-width-xs">
                            <div class="row no-gutters">
                                <div class="col-sm-12">
                                    <meta itemprop="thumbnailUrl" content="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1892919" />        <div class="featured-img-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1892919/width/730/height/411" data-full-src="https://uh.gsstatic.es/sfAttachPlugin/1892919.jpg" alt="Darío se reencuentra con Sandra y Álvaro se enfrenta a su suegra" width="730" height="411" class="img-fluid d-block m-auto lazyload w-100 show-modal" src="https://uh.gsstatic.es/images/placeholder.webp" /><meta itemprop="url" content="https://uh.gsstatic.es/sfAttachPlugin/1892919.jpg" /><meta itemprop="width" content="1280" /><meta itemprop="height" content="720" />        </div>
        <h4 class="img-description">Charo y Álvaro y en la hoguera de confrontación. | <strong>Telecinco</strong></h4>                                </div>
                            </div>
                        </div>
                                        <div class="post-info full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="post-author" href="/autor/iratxe-perez.html">Iratxe Pérez</a>                                <span class="post-location">República Dominicana</span>                                <span class="post-date">30/12/2021</span>
                            </div>
                        </div>
                    </div>
                    <div class="post-share with-bg full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="share_facebook icon hide-text facebook lazyload"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fvips%2Ftelevision%2F2021%2F12%2F30%2F1684055%2Fisla-tentaciones-alvaro-enfrenta-suegra.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Dar%C3%ADo+se+reencuentra+con+Sandra+y+%C3%81lvaro+se+enfrenta+a+su+suegra"
		data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/vips/television/2021/12/30/1684055/isla-tentaciones-alvaro-enfrenta-suegra.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fvips%2Ftelevision%2F2021%2F12%2F30%2F1684055%2Fisla-tentaciones-alvaro-enfrenta-suegra.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Dar%C3%ADo+se+reencuentra+con+Sandra+y+%C3%81lvaro+se+enfrenta+a+su+suegra','sharer','toolbar=0,status=0,width=626,height=436'); return false;">F</a>

<a class="share_twitter icon hide-text twitter lazyload"
	rel="nofollow"
	href="https://twitter.com/share"
		data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/vips/television/2021/12/30/1684055/isla-tentaciones-alvaro-enfrenta-suegra.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fvips%2Ftelevision%2F2021%2F12%2F30%2F1684055%2Fisla-tentaciones-alvaro-enfrenta-suegra.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Dar%C3%ADo+se+reencuentra+con+Sandra+y+%C3%81lvaro+se+enfrenta+a+su+suegra&amp;via=UHmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">T</a>
<a class="share_whatsapp icon hide-text whatsapp"
	data-category="whatsapp"
	data-action="share"
	data-label="https://www.ultimahora.es/vips/television/2021/12/30/1684055/isla-tentaciones-alvaro-enfrenta-suegra.html"
	style="display: inline-block;"
	rel="nofollow"
	href="https://api.whatsapp.com/send?text=Dar%C3%ADo+se+reencuentra+con+Sandra+y+%C3%81lvaro+se+enfrenta+a+su+suegra%20https%3A%2F%2Fwww.ultimahora.es%2Fvips%2Ftelevision%2F2021%2F12%2F30%2F1684055%2Fisla-tentaciones-alvaro-enfrenta-suegra.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">W</a>
<a href="mailto:?subject=Darío se reencuentra con Sandra y Álvaro se enfrenta a su suegra&amp;body=https://www.ultimahora.es/vips/television/2021/12/30/1684055/isla-tentaciones-alvaro-enfrenta-suegra.html" class="icon hide-text email">M</a><a href="#sf_comment_list" class="icon comments text-center">0</a>                            </div>
                        </div>
                    </div>
                </div>
                                <div class="post-text" id="post-text">
                    <div class="row">
                        <div class="col">
                            <p>El programa de este miércoles de <em><a data-action="click" data-category="inline-tag" href="/etiqueta/la+isla+de+las+tentaciones.html?utm_source=inline-tag&amp;utm_medium=web">la isla de las tentaciones</a></em> ha estado marcado por las hogueras. Nada más comenzar, <strong>Álvaro</strong> se reencontró con su suegra, una visita totalmente inesperada que dejó sin palabras al joven de Alicante. La madre de <strong>Rosario</strong> se mostró muy dura con el concursante y defendió en todo momento a su hija, que en su villa se ha dejado llevar con dos de los tentadores, Suso y Simone. «Que disfrute, ¿qué quieres que te diga?», le reprochó Charo.</p>






<div id="post-text-box" class="unregistered-content"></div>
<div id="post-text-hidden">
<p>Eso sí, ella aseguró que no le ha gustado todo lo que ha visto de su hija aunque entiende la actitud de ambos en el <em>reality</em>. A pesar de la tensión inicial, Charo explicó que respetará si su hija decide volver con Álvaro, aunque prefiere que <strong>se vaya sola</strong> del programa. Suegra y nuero se despidieron con un abrazo y el participante aseguró a Sandra Barneda que la conversación no le había gustado: «No me ha gustado nada que me juzgue, estoy en <em>shock</em>».</p>
<div data-tweetid="1476302957201264650">
<blockquote class="twitter-tweet">
<p>¿Con quién te posicionas?</p>
<p>🔄 Con la suegri Charo<br>❤️ Con Álvaro</p>
<p>🔵 <a href="https://twitter.com/hashtag/LaIslaDeLasTentaciones8?src=hash&amp;ref_src=twsrc%5Etfw">#LaIslaDeLasTentaciones8</a> <a href="https://t.co/aRYuaXgbVm">https://t.co/aRYuaXgbVm</a> <a href="https://t.co/NqtJ8fCEAA">pic.twitter.com/NqtJ8fCEAA</a></p>
— La Isla de las Tentaciones (@islatentaciones) <a href="https://twitter.com/islatentaciones/status/1476302957201264650?ref_src=twsrc%5Etfw">December 29, 2021</a>
</blockquote>
</div>
<p>Otro de los momentos de la noche fue la hoguera de confrontación de <strong>Darío</strong> y <strong>Sandra</strong>, que la última semana se dejó llevar con Rubo. Darío se sorprendió al ver a su novia tan afectada, ya que pensaba que estaría enfadada por haber revelado que le había sido infiel una semana antes de comenzar el <em>reality</em>. «Lo primero que quiero hacer es pedirte perdón por todo porque no te lo mereces nada. Sabes todo lo que siento por ti. No siempre te he tratado como te mereces pero creo que tú tampoco lo has hecho conmigo», reconoció Sandra.</p>
<div data-tweetid="1476340282002219009">
<blockquote class="twitter-tweet">
<p>¡La respuesta a la gran pregunta en 'El Debate de las Tentaciones'! 🔥</p>
<p>¡¡Ojo!! El debate cambia de canal y de hora 🧐 ¡El lunes a las 22h nos vemos en <a href="https://twitter.com/telecincoes?ref_src=twsrc%5Etfw">@telecincoes</a> con <a href="https://twitter.com/SandraBarneda?ref_src=twsrc%5Etfw">@SandraBarneda</a>!</p>
<p>🔵 <a href="https://twitter.com/hashtag/LaIslaDeLasTentaciones8?src=hash&amp;ref_src=twsrc%5Etfw">#LaIslaDeLasTentaciones8</a> <a href="https://t.co/aRYuaXgbVm">https://t.co/aRYuaXgbVm</a> <a href="https://t.co/C9Sti5MtRL">pic.twitter.com/C9Sti5MtRL</a></p>
— La Isla de las Tentaciones (@islatentaciones) <a href="https://twitter.com/islatentaciones/status/1476340282002219009?ref_src=twsrc%5Etfw">December 29, 2021</a>
</blockquote>
</div>
<p>Darío le explicó que sigue enamorado de ella, pero parece que la joven ya no quiere seguir con la relación: «<strong>Tú no eres feliz conmigo</strong>, y me duele mucho decir esto, porque yo te quiero muchísimo. Pero yo no te hago bien, y que tú a mí tampoco», indicó ella. Finalmente ambos reconocieron que «en parte son una relación tóxica» y el próximo lunes, en <em>El debate de las tentaciones</em>, la pareja responderá a la temida pregunta de si quieren salir juntos, por separado o con un nuevo amor.</p>
<div data-tweetid="1476341075212124161">
<blockquote class="twitter-tweet">
<p>Se va a liar 🔥 SE VA A LIAR 😱 Acabamos por hoy. ¡Gracias a todos por estar ahí una noche más! ❤️ Esta Nochevieja no lo dudes, CAE EN LA TENTACIÓN 🥰 ¡Y nos vemos el Lunes en 'El Debate de las Tentaciones'!</p>
<p>🔵 <a href="https://twitter.com/hashtag/LaIslaDeLasTentaciones8?src=hash&amp;ref_src=twsrc%5Etfw">#LaIslaDeLasTentaciones8</a> <a href="https://t.co/aRYuaXgbVm">https://t.co/aRYuaXgbVm</a> <a href="https://t.co/wqhix7B2K2">pic.twitter.com/wqhix7B2K2</a></p>
— La Isla de las Tentaciones (@islatentaciones) <a href="https://twitter.com/islatentaciones/status/1476341075212124161?ref_src=twsrc%5Etfw">December 29, 2021</a>
</blockquote>
</div>
<p>Este miércoles los mallorquines de <em>La isla de las tentaciones</em>, <strong>Rosana</strong> y <strong>Alberto</strong>, apenas han aparecido en el programa. Eso sí, por lo que se ha podido ver en el avance de la próxima semana, la palmesana plantará cara a Nico y le pedirá que se decida de una vez, ya que el exfutbolista mantiene una relación a tres en la villa. Además, los concursantes pondrán cara a los tentadores de sus respectivas parejas, una hoguera en la que tanto Rosana como Miriam conocerán a Gal·la.</p>
</div><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script>
//<![CDATA[
jQuery('.post-related a').each(function(i, el) { el.href+='?utm_source=post-related&utm_medium=web'; });
//]]>
</script>                        </div>
                    </div>
                </div>
                    <div class="post-tags">
        <div class="row">
            <div class="col">
                <ul class="list-inline scrolling-tags">
                    <li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/la+isla+de+las+tentaciones.html">la isla de las tentaciones</a></li>                </ul>
            </div>
        </div>
    </div>
                <div class="mb-4">
                                    </div>
                <div id="taboola-below-article-thumbnails"></div>                <div class="prometeo-post">
                <!-- Slot 129 -->
<!-- djXUMgFrCVUgfsGTPX2s --><div id="djXUMgFrCVUgfsGTPX2s" data-prometeo-mediaid="601" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>                </div>
            </div>
            <div class="aside d-flex col-lg-4">
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
    <div class="also-in border-wrapper mb-3">
        <div class="row">
            <div class="col">
                <h3 class="title">También en <strong>Vips</strong></h3>
            </div>
        </div>
        <div class="row news-list-wrapper">
            <div class="col news-list divider always">
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media media video" data-value="1683529" title="Julián Muñoz reaparece para hablar de Pantoja: «No es la hora de la venganza, es la hora de la verdad»" href="/vips/television/2021/12/28/1683529/julian-munoz-reaparece-para-hablar-isabel-pantoja-docuserie.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1891991" alt="Julián Muñoz reaparecerá para hablar de Pantoja: «No es la hora de la venganza, es la hora de la verdad»" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Julián Muñoz reaparece para hablar de Pantoja: «No es la hora de la venganza, es la hora de la verdad»" data-value="1683529" href="/vips/television/2021/12/28/1683529/julian-munoz-reaparece-para-hablar-isabel-pantoja-docuserie.html">Julián Muñoz reaparece para hablar de Pantoja: «No es la hora de la venganza, es la hora de la verdad»</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media media video" data-value="1683535" title="'The language of love', el debut como presentador del mallorquín Ricky Merino en la televisión británica" href="/vips/television/2021/12/28/1683535/the-language-love-debut-como-presentador-del-mallorquin-ricky-merino-television-britanica.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getThumbnail/id/1891973" alt="'The language of love', el debut como presentador del mallorquín Ricky Merino en la televisión británica" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="'The language of love', el debut como presentador del mallorquín Ricky Merino en la televisión británica" data-value="1683535" href="/vips/television/2021/12/28/1683535/the-language-love-debut-como-presentador-del-mallorquin-ricky-merino-television-britanica.html">'The language of love', el debut como presentador del mallorquín Ricky Merino en la televisión británica</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1683489" title="El creador de ‘El juego del calamar’ ya habla de una tercera temporada" href="/vips/television/2021/12/28/1683489/netflix-juego-del-calamar-tendra-dos-temporadas-adicionales.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1891901" alt="'El juego del calamar' tendrá dos temporadas adicionales" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="El creador de ‘El juego del calamar’ ya habla de una tercera temporada" data-value="1683489" href="/vips/television/2021/12/28/1683489/netflix-juego-del-calamar-tendra-dos-temporadas-adicionales.html">El creador de ‘El juego del calamar’ ya habla de una tercera temporada</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1684045" title="Arnold Schwarzenegger y Maria Shriver logran el divorcio tras 10 años de trámite" href="/vips/quiosco-rosa/2021/12/30/1684045/arnold-schwarzenegger-maria-shriver-logran-divorcio-tras-anos-tramite.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1892893" alt="Arnold Schwarzenegger y Maria Shriver logran el divorcio tras 10 años de trámite" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Arnold Schwarzenegger y Maria Shriver logran el divorcio tras 10 años de trámite" data-value="1684045" href="/vips/quiosco-rosa/2021/12/30/1684045/arnold-schwarzenegger-maria-shriver-logran-divorcio-tras-anos-tramite.html">Arnold Schwarzenegger y Maria Shriver logran el divorcio tras 10 años de trámite</a></h4>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="lo-mas border-wrapper mb-3">
    <div class="row mb-3 text-nowrap">
        <div class="col">
            <a class="btn w-100 btn-sm btn-primary mas-leido" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masLeido'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-comentado&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-leido&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más leído</a>        </div>
        <div class="col text-right"><a class="btn w-100 btn-sm btn-light mas-comentado" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masComentado'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-leido&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-comentado&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más comentado</a>        </div>
    </div>
    <div class="row">
        <div class="col" id="lomas"><ol>
    <li><a href="/noticias/local/2021/11/13/1317557/coronavirus-europa-baleares-alerta-ante-explosion-casos.html">Europa alerta a Baleares: La sexta ola de COVID embiste con fuerza y amenaza con restricciones</a></li><li><a href="/noticias/nacional/2021/12/28/1683629/valtonyc-regresa-espana-para-burlarse-guardia-civil.html">Valtònyc 'regresa' a España para burlarse de la Guardia Civil</a></li><li><a href="/noticias/local/2021/12/28/1683349/marivent-sera-residencia-del-emerito.html">Marivent será la residencia del emérito</a></li><li><a href="/noticias/local/2021/12/27/1683193/coronavirus-baleares-solo-cinco-municipios-salvan-del-riesgo-extremo-contagios.html">Sólo cinco municipios de Baleares se salvan del riesgo extremo de contagios</a></li><li><a href="/xaloc/gastronomia/2021/12/15/1679225/estrellas-michelin-mallorca-donde-estan.html">Mapa de las estrellas Michelin en Mallorca: ¿Dónde están los restaurantes?</a></li></ol>
</div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
</div>
        </div>
        <div class="post-comments mb-3" id="sf_comment_list">
    <div class="row">
        <div class="col">
            <h4 class="post-comments-title"><span>0</span> comentarios</h4>
        </div>
    </div>
    <div class="row">
	<div class="col">
    <div class="post-comments-howto text-center unregistered-content pb-3">
        <div class="row">
            <div class="col-12 col-lg-7 mb-3 mb-lg-0">
                <p class="w-lg-100 m-auto">Para comentar es necesario <a href="#" class="gRegister">estar registrado</a>
                    en www.ultimahora.es                </p>
            </div>
            <div class="col-6 col-lg-2">
                <button class="btn w-100 btn-sm btn-primary gRegister">REGISTRATE</button>
            </div>
            <div class="col-6 col-lg-2">
                <button class="btn w-100 btn-sm btn-light gLogin">Iniciar sesión</button>
            </div>
        </div>
    </div>
    <div class="registered-content">
        <form action="#" class="post-comments-form pb-3">
            <div class="row comment-author">
                <div class="col mt-2">
                    <label for="send-comment" class="send-comment-label">
                        <img src="https://uh.gsstatic.es/images/shared/svg/icons.svg#usercomment-view alt="logged"
                             class="logged-user-img rounded-circle mr-2"/>
                        Hola
                        <span class="logged-user mr-2 ml-1">Toni</span>
                        <button class="btn btn-sm btn-light gLogout">Cerrar sesión</button>
                    </label>

                </div>
            </div>
            <div class="row mt-2">
                <div class="col offset-lg-1">
		<input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="efb2ac639e073f68554ffb91b869174561cd8656" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1684055" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" />                    <input type="hidden" name="sf_comment_parent_id">
                    <fieldset>
                        <legend class="replying-to">Respondiendo a <span></span></legend>
                    </fieldset>
                    <textarea placeholder="Escribir un comentario..." class="mb-2" name="sf_comment"
                              id="send-comment" cols="10" rows="9" required></textarea>
                    <button class="btn ml-auto d-block send-action btn-sm btn-primary w-50 p-2">Comentar</button>
                </div>
            </div>
        </form>
    </div>
</div>
    </div>
    <div id="object_comments_1684055" class="comment-list">
<p class="text-center mt-2 mb-4 font-weight-bold">De momento no hay comentarios.</p></div>
</div>
<div class="ads ad-top no-border mb-3">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
    </div>
    <div class="modal fade" id="base-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
        <div class="modal-content transparent">
            <div class="modal-body mb-0 p-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                                    <img class="img-responsive modal-inner" src=""/>
                            </div>
        </div>
    </div>
</div>
</main>
<div id="black-overlay" class="black-overlay"></div>
<footer>
    <div class="container-fluid text-center main-links">
        <div class="row mb-4">
            <div class="col">
                <a aria-label="Ultima Hora" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg>
</a>            </div>
        </div>
        <div class="row">
            <div class="col">
                <a href="/quienes_somos.html">Quiénes somos</a><a href="/contacto/publicidad.html">Contratar Publicidad</a><a href="/contacto.html">Contacto</a><a href="/aviso_legal.html">Aviso Legal</a><a href="/politica_de_privacidad.html">Política de privacidad</a><a href="/politica_de_cookies.html">Política de cookies</a>                <a href="javascript:Didomi.preferences.show()">Consentimiento</a>
		<a href="https://status.ultimahora.es/">Status</a>
            </div>
        </div>
    </div>
    <div data-bg="https://uh.gsstatic.es/images/shared/gserra.png" class="container post-footer lazyload">
        <div class="row post-footer-content d-none d-lg-flex">
            <div class="col">
                <dl>
                    <dt>Publicaciones</dt>
                    <dd><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></dd>
                    <dd><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></dd>
                    <dd><a href="https://www.menorca.info/">Menorca • Es Diari</a></dd>
                    <dd><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></dd>
                    <dd><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></dd>
                    <dd><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></dd>
                    <dd><a href="https://www.bookstyle.net/">Book Style</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>Audiovisuales</dt>
                    <dd><a href="https://www.novaproducciones.es/">Nova Producciones</a></dd>
                    <dd><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></dd>
                </dl>
                <dl>
                    <dt>Canales</dt>
                    <dd><a href="https://www.clubdelsuscriptor.es/">Club del subscriptor</a></dd>
                    <dd><a href="https://www.ultimahoraclasificados.com/">Última Hora Clasificados</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>REDES SOCIALES</dt>
                    <dd><a title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a></dd>
                    <dd><a title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a></dd>
                    <dd><a title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a></dd>
                    <dd><a title="Youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a></dd>
                    <dd><a title="Linked In" href="https://www.linkedin.com/company/ultima-hora">LinkedIn</a></dd>
                    <dd><a href="/telegram.html">Telegram</a></dd>
                </dl>
            </div>
            <div class="col-4">
                <dl>
                    <dt>Corporativo</dt>
                    <dd><a href="https://www.gruposerra.com/">Grupo Serra</a></dd>
                </dl>
                <dl>
                    <dt>Hora nova, S.A.</dt>
                    <dd><a href="/contacto.html">Redacción, Administración y Publicidad</a></dd>
                    <dd><a href="/contacto.html">Delegación Manacor</a></dd>
                    <dd><a href="/contacto.html">Delegación Inca</a></dd>
                    <dd><a href="/contacto.html">Club del Suscriptor</a></dd>
                </dl>
            </div>
        </div>
    </div>
</footer>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ&layout=noticia&categoria=vips&subcategoria=television&createdby=iperez&firma=Iratxe+P%C3%A9rez&fechapublicacion=20211230&noticia_id=1684055&user_logged=0&mediatype=imagen&seotag=la+isla+de+las+tentaciones&platform=unclasssified&gaid=&su=&branded_content=0&accesstype=abierto&thumbnail_image=https%3A%2F%2Fuh.gsstatic.es%2FsfAttachPlugin%2FgetPreview%2Fid%2F1892919&publish_time=2021-12-30+10%3A44%3A10" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Vips/Televisión,Vips,2021";
          _sf_async_config.authors = "Iratxe Pérez,iperez";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
