<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage">
<head>
    <meta charset="utf-8">
   <meta name="title" content="Año nuevo" />
<meta name="description" content="Y de pronto, septiembre. Llega la lluvia y lo cotidiano, las estrategias y los gastos. Parece que el año empieza ahora porque enero ya no es lo que era con su cuesta y sus fiestas. Ahora la cuesta se empina en septiembre con el bolsillo temblando por vacaciones, excesos y el palo de la vuelta a las aulas: que si libros, cuotas, uniformes, clases complementarias, vestuario para el otoño... Y mal mes para los jóvenes. Que sí, que alivia el reencuentro con amigos y compañeros, pero queda un punto de nostalgia por los escarceos de playa y pueblo. Y eso que no han tenido fiestas ni verbenas y la peste les ha robado tiempo y espacio.
" />
<meta name="keywords" content="septiembre,Tribuna" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.ultimahora.es/images/ultimahora_og.png" />
<meta name="twitter:url" content="https://www.ultimahora.es/opinion/tribuna/2021/09/03/1297353/ano-nuevo-2.html" />
<meta name="twitter:title" content="Año nuevo" />
<meta name="twitter:description" content="Y de pronto, septiembre. Llega la lluvia y lo cotidiano, las estrategias y los gastos. Parece que el año empieza ahora porque enero ya no es lo que era con su cuesta y sus fiestas. Ahora la cuesta se empina en septiembre con el bolsillo temblando por vacaciones, excesos y el palo de la vuelta a las aulas: que si libros, cuotas, uniformes, clases complementarias, vestuario para el otoño... Y mal mes para los jóvenes. Que sí, que alivia el reencuentro con amigos y compañeros, pero queda un punto de nostalgia por los escarceos de playa y pueblo. Y eso que no han tenido fiestas ni verbenas y la peste les ha robado tiempo y espacio.
" />
<meta name="dc.date.issued" content="2021-09-03" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta name="theme-color" content="#cd0000" />
<title>Año nuevo</title>
<link href="https://www.ultimahora.es/opinion/tribuna/2021/09/03/1297353/ano-nuevo-2.html" rel="canonical" />
<link href="https://amp.ultimahora.es/opinion/tribuna/2021/09/03/1297353/ano-nuevo-2.html" rel="amphtml" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="112670235422695" />
<meta property="og:title" content="Año nuevo" />
<meta property="og:url" content="https://www.ultimahora.es/opinion/tribuna/2021/09/03/1297353/ano-nuevo-2.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Y de pronto, septiembre. Llega la lluvia y lo cotidiano, las estrategias y los gastos. Parece que el año empieza ahora porque enero ya no es lo que era con su cuesta y sus fiestas. Ahora la cuesta se empina en septiembre con el bolsillo temblando por vacaciones, excesos y el palo de la vuelta a las aulas: que si libros, cuotas, uniformes, clases complementarias, vestuario para el otoño... Y mal mes para los jóvenes. Que sí, que alivia el reencuentro con amigos y compañeros, pero queda un punto de nostalgia por los escarceos de playa y pueblo. Y eso que no han tenido fiestas ni verbenas y la peste les ha robado tiempo y espacio.
" />
<meta property="article:tag" content="septiembre" />
<meta property="article:section" content="Tribuna" />
<meta property="article:published_time" content="2021-09-03T03:59:02+02:00" />
<meta property="article:modified_time" content="2021-09-02T16:11:39+02:00" />
<meta property="og:image" content="https://www.ultimahora.es/images/ultimahora_og.png" />
<link href="https://www.ultimahora.es/autor/emilio-lubrin.rss" title="Noticias de Emilio Lubrín" rel="alternate" type="application/rss+xml" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://uh.gsstatic.es/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://uh.gsstatic.es/images/android-icon-192x192.png">
    <link rel="shortcut icon" href="https://uh.gsstatic.es/images/favicon.ico" />
    <link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
    <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
	  if (!document.getElementById(i)){
	    e.async = 1;
	    e.src = u;
	    e.id = i;
	    f.parentNode.insertBefore(e, f);
	  }
	}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/gruposerranetwork-ltimahoraes/loader.js', 'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{
	  window.performance.mark('tbl_ic');
	}
</script>
<link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;500;700;900&amp;display=swap" />
<link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:wght@700&amp;display=swap" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/css/bootstrap.min.css" integrity="sha512-P5MgMn1jBN01asBgU0z60Qk4QxiXo86+wlFahKrsQf37c9cro517WzVSPPV1tDKzhku2iJ2FVgL67wG03SGnNA==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha512-SfTiTlX6kk+qitfevl/7LibUOeJWlt9rbyDn92a1DqWOw9vWG2MFoays0sgObmWazO5BQPiFucnnEAjpAB+/Sw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//uh.gsstatic.es/dist/css/post.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/post-opinion.css" />
<script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_bEdjNw-fZ4jKaNZTISYR4EqVth5GArTBalNTbPqj6TbQId1kSc0pytQEB91-QrtZ&amp;lang=es"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/js/bootstrap.min.js" integrity="sha512-XKa9Hemdy1Ui3KSGgJdgMyYlUg1gM+QhL6cnlyTe2qzMCYm4nAZ1PsVerQzTTXzonUR+dmswHqgJPuwCq1MaAg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.0/lazysizes.min.js" integrity="sha512-JrL1wXR0TeToerkl6TPDUa9132S3PB1UeNpZRHmCe6TxS43PFJUcEYUhjJb/i63rSd+uRvpzlcGOtvC/rDQcDg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js"></script>
<script src="//uh.gsstatic.es/dist/js/post.bundle.js"></script>

<script>
function getCookie(name) {
let found = document.cookie
            .split('; ')
            .find(row => row.startsWith(name));
        return found ? found.replace(found.split('=', 1) + '=', '') : false;
}

	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"Emilio Lubr\u00edn","publish_time":"2021-09-03 03:59:02","article_id":"1297353","content_type":"noticia","thumbnail_image":"https:\/\/uh.gsstatic.es\/images\/iconos\/prometeo.webp","section":"opinion","sub_section":"tribuna","category_3":null,"cuser":"gigya_user","tags":"septiembre","accesstype":"abierto","author_id":"amoreda"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	console.log('Inserting dataLayer');
	dataLayer=[{"layout":"noticia","categoria":"opinion","subcategoria":"tribuna","terciariacategoria":null,"createdby":"amoreda","lastmodify":null,"firma":"Emilio Lubr\u00edn","fechapublicacion":"20210903","keywords":null,"noticia_id":"1297353","user_logged":"0","user_id":null,"mediatype":"none","seotag":"septiembre","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","thumbnail_image":"https:\/\/uh.gsstatic.es\/images\/iconos\/prometeo.webp","publish_time":"2021-09-03 03:59:02"}];
	//tagmanagerContainer='GTM-P6RVQZ';
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body>
	<header class="header-top">
	<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Ultima hora",
  "foundingDate": "1893-05-01",
  "founder": "Josep Tous i Ferrer",
  "contactPoint" : {
    "@type" : "ContactPoint",
    "contactType" : "Redacción Digital",
    "email" : "digital@ultimahora.es"
  },
  "address": {
    "name": "Palau de la Prensa",
    "telephone":"971 788 333",
    "email": "digital@ultimahora.es",
    "@type": "PostalAddress",
    "addressLocality": "Palma de Mallorca, España",
    "postalCode": "07011",
    "streetAddress": "Paseo Mallorca, 9-A,",
    "url" : "https://www.ultimahora.es" ,
    "sameAs" : [
	"https://www.facebook.com/UltimaHora.Mallorca",
	"https://twitter.com/uhmallorca",
	"https://www.linkedin.com/company/ultima-hora",
	"https://www.instagram.com/uhmallorca/",
	"https://t.me/ultimahora_bot"
    ]
  },
  "memberOf": [
    {
      "@type": "Organization",
      "name": "Grupo Serra",
      "logo" : "https://www.gruposerra.com/images/grupserra_amp.png"
    }
  ]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.ultimahora.es",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.ultimahora.es/search?term={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<div id="top-nav">
    <nav class="navbar-top edition-selector-today">
        <div class="container">
            <div class="row">
                <div class="col d-none d-lg-block">
	<ul class="list-inline today-news">
		<li class="list-inline-item">Hoy es noticia:</li>
		<li class="list-inline-item"><a title="Tragedia en Cala Mandia" class="nav-linkd" href="/sucesos/ultimas/2021/09/02/1297217/manacor-joven-fallece-ahogada-otra-critica-cala-mandia.html?utm_medium=web&amp;utm_source=hoy es noticia">Tragedia en Cala Mandia </a></li><li class="list-inline-item"><a title="La escalada de la luz encarece la cesta de la compra en Baleares" class="nav-linkd" href="/noticias/local/2021/09/02/1297127/precio-luz-baleares-hace-notar-cesta-compra.html?utm_medium=web&amp;utm_source=hoy es noticia">Factura de la luz</a></li><li class="list-inline-item"><a title="La treintena de afganos asignados a Baleares rechazan viajar a las Islas" class="nav-linkd" href="/noticias/local/2021/09/02/1297115/treintena-afganos-asignados-baleares-rechazan-viajar-islas.html?utm_medium=web&amp;utm_source=hoy es noticia">Refugiados afganos</a></li>	</ul>
</div>
                <div class="col col-lg-4 text-lg-right">
                    <ul class="list-inline edition-selector">
                        <li class="list-inline-item"><a class="nav-linkd" href="/">Mallorca</a></li>
                        <li class="list-inline-item"><a href="https://www.menorca.info/" class="nav-linkd">Menorca</a></li>
                        <li class="list-inline-item"><a href="https://www.periodicodeibiza.es/" class="nav-linkd">Ibiza y Formentera</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
    <nav class="navbar minibar"
         data-toggle="minibar-fixed">
        <div class="container">
            <div id="hamburger" role="button" data-toggle="collapse" data-target="#hamburger-menu"
                 aria-label="hamburger" aria-controls="hamburger-menu" aria-expanded="false">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <a class="navbar-brand" aria-label="Ultima Hora" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg>
</a>            <div class="collapse navbar-collapse hamburger-menu" id="hamburger-menu">
                <span class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg></span>
                <form method="post" action="/search.html"><input type="text" name="terms" id="terms" value="" class="search" placeholder="Buscar" /></form>                <div id="hamburger-items">
                    <div class="nav-item"><a class="btn btn-link collapsed" href="/">Portada</a></div><div class="nav-item">
	<button class="noticias btn btn-link collapsed" data-toggle="collapse" data-target="#menu1" aria-expanded="false" aria-controls="menu1">
		Noticias	</button>
	<div id="menu1" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/noticias.html">Todo NOTICIAS</a></li><li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="deportes btn btn-link collapsed" data-toggle="collapse" data-target="#menu2" aria-expanded="false" aria-controls="menu2">
		Deportes	</button>
	<div id="menu2" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/deportes.html">Todo DEPORTES</a></li><li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/juegos-olimpicos-tokio-2020.html">Juegos Olímpicos de Tokio 2020</a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/videos.html">Programa UH-Esports</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="sucesos btn btn-link collapsed" data-toggle="collapse" data-target="#menu3" aria-expanded="false" aria-controls="menu3">
		Sucesos	</button>
	<div id="menu3" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/sucesos.html">Todo SUCESOS</a></li><li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="opinion btn btn-link collapsed" data-toggle="collapse" data-target="#menu_opinion" aria-expanded="false" aria-controls="menu_opinion">
        Opinion
    </button>
    <div id="menu_opinion" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		    <li><a href="/opinion.html">Toda LA OPINIÓN</a></li>
		    <li><a href="/opinion/editorial.html">Editorial</a></li>
	            <li><a href="/opinion/tribuna.html">Tribuna</a></li>
	            <li><a href="/autores.html">Autores</a></li>
		    <li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="xaloc btn btn-link collapsed" data-toggle="collapse" data-target="#menu13" aria-expanded="false" aria-controls="menu13">
		Xaloc	</button>
	<div id="menu13" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/xaloc.html">Todo XALOC</a></li><li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/decoracion.html">Decoración</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/viajar.html">Viajar</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li><li><a href="/xaloc/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="participa btn btn-link collapsed" data-toggle="collapse" data-target="#menu4" aria-expanded="false" aria-controls="menu4">
	    Participa
	</button>
	<div id="menu4" class="collapse" data-parent="#hamburger-items">
	    <ul class="list-unstyled">
		<li><a href="/participa.html">Todo PARTICIPA</a></li>
		<li><a href="/participa/denuncias.html">Denuncias</a></li>
		<li><a href="/cartas_lector.hml">Cartas lectores</a></li>
		<li><a href="/encuestas.html">Encuestas</a></li>
		<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
	    </ul>
	</div>
</div>
<div class="nav-item">
    <button class="ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_ocio" aria-expanded="false" aria-controls="menu_ocio">
        Ocio
    </button>
    <div id="menu_ocio" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/ocio.html">Todo el OCIO</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/actividades-familiares.html">Ocio familiar</a></li><li><a href="/ocio/fiestas.html">Ferias y fiestas </a></li><li><a href="/ocio/exposiciones.html">Arte</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="comer ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_comer" aria-expanded="false" aria-controls="menu_comer">
       Comer y beber 
    </button>
    <div id="menu_comer" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/comer-beber.html">Todo COMER Y BEBER</a></li><li><a href="/comer-beber/restaurantes.html">Restaurantes</a></li><li><a href="/comer-beber/bares.html">Bares</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="vips btn btn-link collapsed" data-toggle="collapse" data-target="#menu14" aria-expanded="false" aria-controls="menu14">
		Vips	</button>
	<div id="menu14" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/vips.html">Todo VIPS</a></li><li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_guia" aria-expanded="false" aria-controls="menu_guia">
       Guía Útil 
    </button>
    <div id="menu_guia" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		<li><a href="/guia_util.html">Toda LA GUÍA ÚTIL</a></li>
		<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
		<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
	<li><a href="/guia_util/arte.html">Arte</a></li><li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="especial btn btn-link collapsed" data-toggle="collapse" data-target="#menu_especial" aria-expanded="false" aria-controls="menu_especial">
		Monográficos
	</button>
	<div id="menu_especial" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
			<li><a href="/monograficos.html">Todos los MONOGRÁFICOS</a></li>
			<li><a href="/monograficos/chef-casa-2021-oli-mallorca-do.html">'Un chef en casa' 2021 con Oli de Mallorca DO</a></li><li><a href="/monograficos/joan-bennassar-cami-lluc-refugis-amor-oferiment.html">Joan Bennàssar. Camí de Lluc. Refugis d'amor i oferiment</a></li><li><a href="/monograficos/obra-nueva-mallorca-2021.html">Obra Nueva en Mallorca 2021</a></li><li><a href="/monograficos/anuario-economico-2020-illes-balears.html">Anuario Económico 2020 Illes Balears</a></li><li><a href="/monograficos/emallorca-challenge-2021.html">eMallorca Challenge 2021</a></li><li><a href="/monograficos/mallorca-ecommerce-compra-online-isla.html">Mallorca eCommerce: Compra 'online' en tu isla</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata de Ultima Hora</a></li><li><a href="/monograficos/cocinas-cocineros-alma.html">Cocinas y cocineros con alma</a></li>			<li><a href="/monograficos/todos.html">Monográficos anteriores</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_servicios"
            aria-expanded="false" aria-controls="menu_servicios">
        Servicios
    </button>
    <div id="menu_servicios" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
            <li><a href="/el-tiempo.html">El tiempo</a></li>
            <li><a href="/horoscopo.html">Horóscopo</a></li>
            <li><a href="/webcams.html">Webcams</a></li>
            <li><a href="/hemeroteca.html">Hemeroteca</a></li>
        </ul>
    </div>
</div>                </div>
                <div class="follow pt-3 pl-3 pr-3 mt-2">
                    <div>
                        <small class="mr-2">Síguenos</small>
                        <a href="https://www.facebook.com/UltimaHora.Mallorca" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#facebook-view"
                           class="hide-text facebook lazyload">F</a>
                        <a href="https://www.youtube.com/c/UltimaHoraOnline" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#youtube-view"
                           class="hide-text youtube lazyload">Y</a>
                        <a href="https://twitter.com/uhmallorca" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#twitter-view"
                           class="hide-text twitter lazyload">T</a>
                        <a href="https://www.linkedin.com/company/ultima-hora" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#linkedin-view"
                           class="hide-text linkedin lazyload">L</a>
                        <a href="https://www.instagram.com/uhmallorca/" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#instagram-view"
                           class="hide-text instagram lazyload">I</a>
                        <a class="hide-text telegram lazyload" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#telegram-view" href="/telegram.html">T</a>                        <a class="hide-text rss lazyload" data-bg="https://uh.gsstatic.es/images/svg/icons.svg#rss-view" href="/feed.rss">R</a>                    </div>
                </div>
                                <div class="bottom-links pl-3 pr-3 mt-3 mb-3">
                    <a href="/contacto/publicidad.html">Contratar publicidad</a>                    <a href="/contacto.html">Contacto</a>                </div>
            </div>
            <a href="#" class="gLogin btn btn-light login navbar-links hidden">
                <span class="d-none d-lg-inline">Iniciar sesión</span>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path class="st0" d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"/><path class="st0" d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"/><path class="st0" d="M3.68 8.61v5.87h-1.5V8.61"/></svg>            </a>
            <a href="#" class="gRegister btn subscribe navbar-links hidden">Regístrate</a>
        </div>
        <div class="scroller">
            <div class="scroller-progress"></div>
        </div>
    </nav>
</div>

<nav class="navbar-menu navbar-expand-md">
    <div class="container">
        <ul class="nav-menu nav-fill navbar-nav scrolling-menu">
            <li class="nav-item">
                <a class="menu-link" aria-label="home" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 4l8 7.77-1.5 1.46-6.5-6.3-6.49 6.3L4 11.77 12 4zM6.29 19v-4.98L12 8.61l5.71 5.4V19h-4.08v-4.53h-3.26V19H6.29z" fill-rule="evenodd" clip-rule="evenodd"/></svg>                </a>
            </li>
            <li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-noticias" href="/noticias.html" aria-expanded="false">Noticias</a>
	<div class="collapse collapsing subnav-container" id="subnav-noticias">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/noticias.html">Noticias</a></li>
						<li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1297501" title="VII Nit d'Havaneres en el Club Nàutic de Palma" href="/noticias/sociedad/2021/09/03/1297501/vii-nit-havaneres-club-nautic-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1379789" alt="VII Nit d'Havaneres en el Club Nàutic de Palma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="VII Nit d'Havaneres en el Club Nàutic de Palma" data-value="1297501" href="/noticias/sociedad/2021/09/03/1297501/vii-nit-havaneres-club-nautic-palma.html">VII Nit d'Havaneres en el Club Nàutic de Palma</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1297499" title="Hakuna Matata, musical en familia" href="/noticias/sociedad/2021/09/03/1297499/hakuna-matata-musical-familia.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1379783" alt="Hakuna Matata, musical en familia" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Hakuna Matata, musical en familia" data-value="1297499" href="/noticias/sociedad/2021/09/03/1297499/hakuna-matata-musical-familia.html">Hakuna Matata, musical en familia</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1297471" title="Juarma: «No recuerdo una época de mi vida en la que no hubiera crisis»" href="/noticias/cultura/2021/09/03/1297471/juarma-recuerdo-epoca-vida-hubiera-crisis.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1379753" alt="El escritor y dibujante Juarma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Juarma: «No recuerdo una época de mi vida en la que no hubiera crisis»" data-value="1297471" href="/noticias/cultura/2021/09/03/1297471/juarma-recuerdo-epoca-vida-hubiera-crisis.html">Juarma: «No recuerdo una época de mi vida en la que no hubiera crisis»</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1297467" title="Ermonela Jaho: «La adicción más real que existe es cuando el artista y el público conectan»" href="/noticias/cultura/2021/09/03/1297467/ermonela-jaho-adiccion-mas-real-existe-cuando-artista-publico-conectan.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1379747" alt="Ermonela Jaho" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Ermonela Jaho: «La adicción más real que existe es cuando el artista y el público conectan»" data-value="1297467" href="/noticias/cultura/2021/09/03/1297467/ermonela-jaho-adiccion-mas-real-existe-cuando-artista-publico-conectan.html">Ermonela Jaho: «La adicción más real que existe es cuando el artista y el público conectan»</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-sucesos" href="/sucesos.html" aria-expanded="false">Sucesos</a>
	<div class="collapse collapsing subnav-container" id="subnav-sucesos">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/sucesos.html">Sucesos</a></li>
						<li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1297463" title="Un detenido se fuga por una ventana de Son Espases con sábanas entrelazadas" href="/sucesos/ultimas/2021/09/03/1297463/detenido-fuga-son-espases.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1379745" alt="Un detenido se fuga por una ventana de Son Espases con sábanas entrelazadas" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Un detenido se fuga por una ventana de Son Espases con sábanas entrelazadas" data-value="1297463" href="/sucesos/ultimas/2021/09/03/1297463/detenido-fuga-son-espases.html">Un detenido se fuga por una ventana de Son Espases con sábanas entrelazadas</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1297411" title="Dos turistas alemanas fallecen ahogadas en Cala Mandia: Las trágicas vacaciones de las hermanas Arndt" href="/sucesos/ultimas/2021/09/02/1297411/manacor-tragicas-vacaciones-hermanas-arndt-cala-mandia.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1379661" alt="Las trágicas vacaciones de las hermanas Arndt en Cala Mandia" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Dos turistas alemanas fallecen ahogadas en Cala Mandia: Las trágicas vacaciones de las hermanas Arndt" data-value="1297411" href="/sucesos/ultimas/2021/09/02/1297411/manacor-tragicas-vacaciones-hermanas-arndt-cala-mandia.html">Dos turistas alemanas fallecen ahogadas en Cala Mandia: Las trágicas vacaciones de las hermanas Arndt</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media media video" data-value="1297397" title="Rescatan a los tripulantes de un velero golpeado por el temporal en Formentera" href="/sucesos/ultimas/2021/09/02/1297397/rescatan-tripulantes-velero-golpeado-por-temporal-formentera.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getThumbnail/id/1379639" alt="Rescatan a los tripulantes de un velero golpeado por el temporal en Formentera" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Rescatan a los tripulantes de un velero golpeado por el temporal en Formentera" data-value="1297397" href="/sucesos/ultimas/2021/09/02/1297397/rescatan-tripulantes-velero-golpeado-por-temporal-formentera.html">Rescatan a los tripulantes de un velero golpeado por el temporal en Formentera</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1297395" title="La Policía Local de Palma ordena retirar un polémico tuit de su cuenta oficial de Twitter" href="/sucesos/ultimas/2021/09/02/1297395/polemica-twitter-policia-local-palma-ordena-retirar-polemico-tuit-cuenta-oficial.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1379637" alt="La Policía Local de Palma ordena retirar un polémico tuit de su cuenta oficial de Twitter" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="La Policía Local de Palma ordena retirar un polémico tuit de su cuenta oficial de Twitter" data-value="1297395" href="/sucesos/ultimas/2021/09/02/1297395/polemica-twitter-policia-local-palma-ordena-retirar-polemico-tuit-cuenta-oficial.html">La Policía Local de Palma ordena retirar un polémico tuit de su cuenta oficial de Twitter</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-deportes" href="/deportes.html" aria-expanded="false">Deportes</a>
	<div class="collapse collapsing subnav-container" id="subnav-deportes">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/deportes.html">Deportes</a></li>
						<li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/juegos-olimpicos-tokio-2020.html">Juegos Olímpicos de Tokio 2020</a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/videos.html">Programa UH-Esports</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1297493" title="España se complica la vida ante Suecia" href="/deportes/futbol/2021/09/02/1297493/catar-2022-espana-cae-ante-suecia.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1379775" alt="Suecia-España" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="España se complica la vida ante Suecia" data-value="1297493" href="/deportes/futbol/2021/09/02/1297493/catar-2022-espana-cae-ante-suecia.html">España se complica la vida ante Suecia</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1297489" title="Plan del Mallorca para eliminar las pistas de atletismo de Son Moix" href="/deportes/real-mallorca/2021/09/03/1297489/plan-del-mallorca-para-eliminar-pistas-atletismo-son-moix.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1379773" alt="Plan del Mallorca para eliminar las pistas de atletismo de Son Moix" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Plan del Mallorca para eliminar las pistas de atletismo de Son Moix" data-value="1297489" href="/deportes/real-mallorca/2021/09/03/1297489/plan-del-mallorca-para-eliminar-pistas-atletismo-son-moix.html">Plan del Mallorca para eliminar las pistas de atletismo de Son Moix</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1297483" title="Mallorca vuelve a situarse en el mapa del golf profesional" href="/deportes/otros-deportes/2021/09/02/1297483/mallorca-vuelve-situarse-mapa-del-golf-profesional.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1379769" alt="Mallorca vuelve a situarse en el mapa del golf profesional" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Mallorca vuelve a situarse en el mapa del golf profesional" data-value="1297483" href="/deportes/otros-deportes/2021/09/02/1297483/mallorca-vuelve-situarse-mapa-del-golf-profesional.html">Mallorca vuelve a situarse en el mapa del golf profesional</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1297473" title="La Challenge de Tardor abre este sábado una nueva edición" href="/deportes/otros-deportes/2021/09/03/1297473/challenge-tardor-inicia-este-sabado-nueva-edicion.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1379755" alt="La Challenge de Tardor abre este sábado una nueva edición" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="La Challenge de Tardor abre este sábado una nueva edición" data-value="1297473" href="/deportes/otros-deportes/2021/09/03/1297473/challenge-tardor-inicia-este-sabado-nueva-edicion.html">La Challenge de Tardor abre este sábado una nueva edición</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item active">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-opinion" href="/opinion.html" aria-expanded="false">Opinión</a>
	<div class="collapse collapsing subnav-container" id="subnav-opinion">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/opinion.html">Opinión</a></li>
						<li><a href="/opinion/editorial.html">Editorial</a></li>
						<li><a href="/opinion/tribuna.html">Tribuna</a></li>
						<li><a href="/autores.html">Autores</a></li>
						<li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
													<div class="news-item content-item col-3 mb-0 text-center">
							<a href="/opinion/tribuna/2021/09/03/1297339/primeras-tormentas.html"><img alt="Torres Blasco" loading="lazy" class="img-fluid rounded-circle" width="94" height="94" src="/autor/torres-blasco/637.png" /></a><h4 class="news-heading"><a class="" title="Las primeras tormentas" data-value="1297339" href="/opinion/tribuna/2021/09/03/1297339/primeras-tormentas.html">Las primeras tormentas</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a href="/opinion/tribuna/2021/09/03/1297341/casa-del-poble.html"><img alt="Llorenç Capellà" loading="lazy" class="img-fluid rounded-circle" width="94" height="94" src="/autor/llorenc-capella/10871.png" /></a><h4 class="news-heading"><a class="" title="La Casa del Poble" data-value="1297341" href="/opinion/tribuna/2021/09/03/1297341/casa-del-poble.html">La Casa del Poble</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a href="/opinion/tribuna/2021/09/03/1297345/errores-pueden-significar-renovacion.html"><img alt="Joan Bestard " loading="lazy" class="img-fluid rounded-circle" width="94" height="94" src="/autor/joan-bestard/10873.png" /></a><h4 class="news-heading"><a class="" title="Los errores pueden significar renovación" data-value="1297345" href="/opinion/tribuna/2021/09/03/1297345/errores-pueden-significar-renovacion.html">Los errores pueden significar renovación</a></h4>							</div>
												<div class="news-item content-item col-3 mb-0">
							<a title="Tira cómica: Albercocs i Cireres" href="/opinion/tira_comica/2021/09/01/4943/albercocs-cireres.html"><img alt="Tira cómica" data-src="/tira/tira/id/4943/width/270/height/180" class="img-fluid w-100 lazyload" width="270" height="180" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a><h4 class="news_heading"><a href="/opinion/tira_comica/albercocs-cireres.html">Albercocs i Cireres</a></h4>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-xaloc" href="/xaloc.html" aria-expanded="false">Xaloc</a>
	<div class="collapse collapsing subnav-container" id="subnav-xaloc">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/xaloc.html">Xaloc</a></li>
						<li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/decoracion.html">Decoración</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/viajar.html">Viajar</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li><li><a href="/xaloc/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1297121" title="Música y vinos en la bodega Son Vich" href="/xaloc/gastronomia/2021/09/02/1297121/musica-vinos-bodega-son-vich.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1378591" alt="Música y vinos en la bodega Son Vich" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Música y vinos en la bodega Son Vich" data-value="1297121" href="/xaloc/gastronomia/2021/09/02/1297121/musica-vinos-bodega-son-vich.html">Música y vinos en la bodega Son Vich</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1296793" title="Los efectos secundarios de las lentejas" href="/xaloc/gastronomia/2021/09/01/1296793/lentejas-propiedades-beneficios-contraindicaciones.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1377591" alt="lentejas" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Los efectos secundarios de las lentejas" data-value="1296793" href="/xaloc/gastronomia/2021/09/01/1296793/lentejas-propiedades-beneficios-contraindicaciones.html">Los efectos secundarios de las lentejas</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1296783" title="Vino con nombre de mujer" href="/xaloc/agricultura/2021/08/31/1296783/agricultura-mallorca-vino-nombre-mujer.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1377537" alt="Vino con nombre de mujer" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Vino con nombre de mujer" data-value="1296783" href="/xaloc/agricultura/2021/08/31/1296783/agricultura-mallorca-vino-nombre-mujer.html">Vino con nombre de mujer</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1296773" title="Cómo sobrevivir a septiembre (y no morir en el intento)" href="/xaloc/salud-belleza/2021/09/01/1296773/sindrome-postvacacional-como-sobrevivir-septiembre-morir.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1377563" alt="síndrome postvacacional" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Cómo sobrevivir a septiembre (y no morir en el intento)" data-value="1296773" href="/xaloc/salud-belleza/2021/09/01/1296773/sindrome-postvacacional-como-sobrevivir-septiembre-morir.html">Cómo sobrevivir a septiembre (y no morir en el intento)</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-participa" href="/participa.html" aria-expanded="false">Participa</a>
	<div class="collapse collapsing subnav-container" id="subnav-participa">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/participa.html">Participa</a></li>
						<li><a href="/participa/denuncias.html">Denuncias</a></li>
						<li><a href="/cartas_lector.hml">Cartas de los lectores</a></li>
						<li><a href="/encuestas.html">Encuestas</a></li>
						<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="8939" title="Prohibiciones discriminatorias" href="/participa/denuncia/prohibiciones-discriminatorias.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1376333" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/prohibiciones-discriminatorias.html">Prohibiciones discriminatorias</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="8891" title="Parc Can Palou-Nou Llevant" href="/participa/denuncia/parc-can-palou-nou-llevant-2.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1375161" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/parc-can-palou-nou-llevant-2.html">Parc Can Palou-Nou Llevant</a></h4>
						</div>
																		<div class="news-item content-item col-3 mb-0">
							<a href="/cartas_lector/carta/443.html"><img class="img-fluid w-100" width="195" height="130" alt="Cartas lector" src="https://uh.gsstatic.es/images/carta/cartaslector.png" /></a><h4 class="news-heading"><a href="/cartas_lector/carta/443.html">Seguridad vial</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
							<a href="/cartas_lector/carta/439.html"><img class="img-fluid w-100" width="195" height="130" alt="Cartas lector" src="https://uh.gsstatic.es/images/carta/cartaslector.png" /></a><h4 class="news-heading"><a href="/cartas_lector/carta/439.html">Presuntos delincuentes</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-ocio" href="/ocio.html" aria-expanded="false">Ocio</a>
	<div class="collapse collapsing subnav-container" id="subnav-ocio">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
					<li><a href="/ocio.html">Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/actividades-familiares.html">Ocio familiar</a></li><li><a href="/ocio/fiestas.html">Ferias y fiestas </a></li><li><a href="/ocio/exposiciones.html">Arte</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="28307" title="Disfruta del Festival Alcudia Jazz en el Auditori d'Alcúdia" href="/ocio/conciertos/disfruta-del-festival-alcudia-jazz-auditori-alcudia.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1371725" alt="Chano Domínguez i Mariola Membrives" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/conciertos/disfruta-del-festival-alcudia-jazz-auditori-alcudia.html">Disfruta del Festival Alcudia Jazz en el Auditori d'Alcúdia</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="28327" title="El musical familiar 'Hakuna Matata' en el Auditorium de Palma" href="/ocio/conciertos/musical-familiar-hakuna-matata-auditorium-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1372517" alt="Hakuna Matata, El Musical, en el Auditorium de Palma." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/conciertos/musical-familiar-hakuna-matata-auditorium-palma.html">El musical familiar 'Hakuna Matata' en el Auditorium de Palma</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="28323" title="El festival La lluna en vers presenta la obra 'La claror', en el Santuari de Consolació de Sant Joan" href="/ocio/teatro/festival-lluna-vers-presenta-obra-claror-santuari-consolacio-sant-joan.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1372375" alt="La claror, una pieza que nace del texto de microteatro Formiguetes" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/teatro/festival-lluna-vers-presenta-obra-claror-santuari-consolacio-sant-joan.html">El festival La lluna en vers presenta la obra 'La claror', en el Santuari de Consolació de Sant Joan</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="28229" title="Vanesa Martín presenta su último disco, 'Siete veces sí', en Son Fusteret" href="/ocio/conciertos/vanesa-martin-presenta-ultimo-disco-siete-veces-son-fusteret.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1364901" alt="PALMA. MUSICA. Vanesa Martín, CANTANTE." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/conciertos/vanesa-martin-presenta-ultimo-disco-siete-veces-son-fusteret.html">Vanesa Martín presenta su último disco, 'Siete veces sí', en Son Fusteret</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-vips" href="/vips.html" aria-expanded="false">Vips</a>
	<div class="collapse collapsing subnav-container" id="subnav-vips">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/vips.html">Vips</a></li>
						<li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1297335" title="Amor Romeira desvela el motivo de la ruptura de Dulceida y Alba" href="/vips/quiosco-rosa/2021/09/02/1297335/dulceida-alba-desvelado-motivo-ruptura.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1379499" alt="Amor Romeira desvela el motivo de la ruptura de Dulceida y Alba" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Amor Romeira desvela el motivo de la ruptura de Dulceida y Alba" data-value="1297335" href="/vips/quiosco-rosa/2021/09/02/1297335/dulceida-alba-desvelado-motivo-ruptura.html">Amor Romeira desvela el motivo de la ruptura de Dulceida y Alba</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1297331" title="Indios y vaqueros" href="/vips/esteban-mercer/2021/09/02/1297331/esteban-mercer-entre-amigos-indios-vaqueros.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1379445" alt="Esteban Mercer, entre amigos" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Indios y vaqueros" data-value="1297331" href="/vips/esteban-mercer/2021/09/02/1297331/esteban-mercer-entre-amigos-indios-vaqueros.html">Indios y vaqueros</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1297327" title="Verano en El Pilón" href="/vips/esteban-mercer/2021/09/02/1297327/esteban-mercer-entre-amigos-verano-pilon.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1379431" alt="Esteban Mercer, entre amigos" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Verano en El Pilón" data-value="1297327" href="/vips/esteban-mercer/2021/09/02/1297327/esteban-mercer-entre-amigos-verano-pilon.html">Verano en El Pilón</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1297325" title="Cena de Joan Bennassar y Cristina Escapé" href="/vips/esteban-mercer/2021/09/02/1297325/esteban-mercer-entre-amigos-cena-joan-bennassar-cristina-escape.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1379419" alt="Esteban Mercer, entre amigos" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Cena de Joan Bennassar y Cristina Escapé" data-value="1297325" href="/vips/esteban-mercer/2021/09/02/1297325/esteban-mercer-entre-amigos-cena-joan-bennassar-cristina-escape.html">Cena de Joan Bennassar y Cristina Escapé</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-guia" href="/guia_util.html" aria-expanded="false">Guía útil</a>
	<div class="collapse collapsing subnav-container" id="subnav-guia">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/guia_util.html">Guía útil</a></li>
						<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
						<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
						<li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li><li><a href="/guia_util/deportes.html">Deportes</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1" title="Es Baluard Museu d'art modern i contemporani de Palma" href="/guia_util/arte/museos/es-baluard-museu-d-art-modern-i-contemporani-de-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1303/width/195/height/130/crop/1" alt="Es Baluard" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/arte/museos/es-baluard-museu-d-art-modern-i-contemporani-de-palma.html">Es Baluard Museu d'art modern i contemporani de Palma</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1215" title="Can Prunera" href="/guia_util/arte/museos/can-prunera.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/5034/width/195/height/130/crop/1" alt="Museo modernista Can Prunera" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/arte/museos/can-prunera.html">Can Prunera</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1416" title="Auditórium de Palma" href="/guia_util/ocio/teatros/auditorium-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/535611/width/195/height/130/crop/1" alt="Auditórium de Palma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/ocio/teatros/auditorium-palma.html">Auditórium de Palma</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1227" title="Trui Teatre" href="/guia_util/ocio/teatros/trui-teatre.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/575065/width/195/height/130/crop/1" alt="Trui Teatre" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/ocio/teatros/trui-teatre.html">Trui Teatre</a></h4>
						</div>
										</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-especiales" href="/monograficos.html" aria-expanded="false">Monográficos</a>
	<div class="collapse collapsing subnav-container" id="subnav-especiales">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/monograficos.html">Monográficos</a></li>
						<li><a href="/monograficos/chef-casa-2021-oli-mallorca-do.html">Un chef en casa</a></li><li><a href="/monograficos/joan-bennassar-cami-lluc-refugis-amor-oferiment.html">Joan Bennàssar 2021</a></li><li><a href="/monograficos/obra-nueva-mallorca-2021.html">Obra Nueva 2021</a></li><li><a href="/monograficos/anuario-economico-2020-illes-balears.html">Anuario Económico 2020</a></li><li><a href="/monograficos/emallorca-challenge-2021.html">eMallorca Challenge 2021</a></li><li><a href="/monograficos/mallorca-ecommerce-compra-online-isla.html">Mallorca eCommerce</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata</a></li><li><a href="/monograficos/cocinas-cocineros-alma.html">Cocinas y cocineros con alma</a></li>						<li><a href="/monograficos/todos.html">Todos los monográficos</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="4611" title="El próximo 4 de septiembre se conocerán los ganadores" href="/monograficos/chef-casa-2021-oli-mallorca-do/noticias-8/2021/08/28/4611/proximo-septiembre-conoceran-ganadores.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1374029" alt="Agroturisme Gossalba." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/chef-casa-2021-oli-mallorca-do/noticias-8/2021/08/28/4611/proximo-septiembre-conoceran-ganadores.html">El próximo 4 de septiembre se conocerán los ganadores</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="4593" title="Coca de escalivada" href="/monograficos/chef-casa-2021-oli-mallorca-do/recetas-lectores/2021/08/28/4593/esta-receta-presenta-hadiya-suelma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1372361" alt="Un chef en casa" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/chef-casa-2021-oli-mallorca-do/recetas-lectores/2021/08/28/4593/esta-receta-presenta-hadiya-suelma.html">Coca de escalivada</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="4595" title="Gazpacho de sandía 'mallorquín'" href="/monograficos/chef-casa-2021-oli-mallorca-do/recetas-lectores/2021/08/28/4595/gazpacho-sandia-mallorquin.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1372363" alt="Un chef en casa" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/chef-casa-2021-oli-mallorca-do/recetas-lectores/2021/08/28/4595/gazpacho-sandia-mallorquin.html">Gazpacho de sandía 'mallorquín'</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="4597" title="Cazuela de llampuga" href="/monograficos/chef-casa-2021-oli-mallorca-do/recetas-lectores/2021/08/28/4597/cazuela-llampuga.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1372365" alt="Un chef en casa" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/chef-casa-2021-oli-mallorca-do/recetas-lectores/2021/08/28/4597/cazuela-llampuga.html">Cazuela de llampuga</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
            <li class="nav-item actions d-none d-lg-block mr-0 text-right">
                <a aria-label="search" class="icon search" href="/search.html">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg>                </a>
<!--                <a aria-label="notify" class="icon notify" href="/list.php">-->
<!--                    --><!--                </a>-->
            </li>
        </ul>
    </div>
</nav>
	</header>
	<div class="skys d-none d-lg-flex">
        <div class="ad left sticky-top">
		<div class="henneoHB ad-content" id="x31">
				</div>
	</div>
	<div class="ad right sticky-top">
		<div class="henneoHB ad-content" id="x41">
				</div>
        </div>
</div>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "ReportageNewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.ultimahora.es\/opinion\/tribuna\/2021\/09\/03\/1297353\/ano-nuevo-2.html"
    },
    "headline": "A\u00f1o nuevo",
    "description": "Y de pronto, septiembre. Llega la lluvia y lo cotidiano, las estrategias y los gastos. Parece que el a\u00f1o empieza ahora porque enero ya no es lo que era con su cuesta y sus fiestas. Ahora la cuesta se empina en septiembre con el bolsillo temblando por vacaciones, excesos y el palo de la vuelta a las aulas: que si libros, cuotas, uniformes, clases complementarias, vestuario para el oto\u00f1o... Y mal mes para los j\u00f3venes. Que s\u00ed, que alivia el reencuentro con amigos y compa\u00f1eros, pero queda un punto de nostalgia por los escarceos de playa y pueblo. Y eso que no han tenido fiestas ni verbenas y la peste les ha robado tiempo y espacio.<\/p>\r\n",
    "articleBody": "<p>Y de pronto, septiembre. Llega la lluvia y lo cotidiano, las estrategias y los gastos. Parece que el a\u00f1o empieza ahora porque enero ya no es lo que era con su cuesta y sus fiestas. Ahora la cuesta se empina en septiembre con el bolsillo temblando por vacaciones, excesos y el palo de la vuelta a las aulas: que si libros, cuotas, uniformes, clases complementarias, vestuario para el oto\u00f1o... Y mal mes para los j\u00f3venes. Que s\u00ed, que alivia el reencuentro con amigos y compa\u00f1eros, pero queda un punto de nostalgia por los escarceos de playa y pueblo. Y eso que no han tenido fiestas ni verbenas y la peste les ha robado tiempo y espacio.<\/p>\r\n<p>Ya digo, es un mes clave porque hay que superar el s\u00edndrome postvacacional, enfrentar los madrugones, los desplazamientos y, algunos, aceptar el teletrabajo. Mes de arranque de proyectos y estrategias. Escucha las radios, que montan espacios, adaptan horarios, fichan a tertulianos y colaboradores, y las televisiones estrenan programas y series. Parece que todo, hasta el campo, se prepara para un a\u00f1o que deber\u00eda empezar en septiembre, cuando se abre el curso judicial y los jefes de los jueces siguen en un limbo dorado de pr\u00f3rroga tres a\u00f1os despu\u00e9s y sin ning\u00fan gesto de dimisi\u00f3n para contrarrestar el filibusterismo de <strong>Casado<\/strong> y sus huestes.<\/p>\r\n<p>Por esto, la luz, los menas y mucho m\u00e1s, se abre tambi\u00e9n la veda del griter\u00edo y el insulto, y los pol\u00edticos perdedores afilan los dientes y cargan la lengua para lanzar la bilis que en verano no han podido escupir a la cara. Parece sano tomarse el mes con calma que el a\u00f1o se presenta duro.<\/p>",
    "datePublished": "2021-09-03T03:59:02+02:00",
    "dateModified": "2021-09-02T16:11:39+02:00",
    "locationCreated": {
        "@type": "Place",
        "name": "Palma de Mallorca, Espa\u00f1a"
    },
    "isAccessibleForFree": "true",
    "author": [
        {
            "@type": "Person",
            "name": "Emilio Lubr\u00edn"
        }
    ],
    "editor": {
        "@type": "Person",
        "name": "amoreda"
    },
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Ultima Hora",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ultimahora.es\/images\/ultimahora_amp.png",
            "width": 600,
            "height": 60
        }
    }
}</script><main class="post subsection tribuna opinion">
    <div class="container">
        <div class="ads ad-top no-border mb-3 pt-2">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
        <div class="by-section-list separator-left">
            <div class="row section-title lower">
                <div class="col">
                    <a href="/opinion.html">Opinión</a> / <a href="/opinion/tribuna.html">Tribuna</a><script>
<!--
console.log('Counter');
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/d9a4af84cf618fe198f27a5ec1888a11/class/Noticia/id/1297353', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/d9a4af84cf618fe198f27a5ec1888a11/class/Noticia/id/1297353'})
  }
});
-->
</script>
                </div>
            </div>
        </div>

        <div class="author-big full-width-xs">
	<div class="row">
                    <div class="col align-self-center">
                        <a href="/autor/emilio-lubrin.html"><img alt="Emilio Lubrín" loading="lazy" class="img-fluid rounded-circle" width="72" height="72" src="/autor/emilio-lubrin/10885.png" /></a>                    </div>
                    <div class="col">
			                        <h5 class="author-name mb-0"><a href="/autor/emilio-lubrin.html">Emilio Lubrín</a></h5>
                        <p class="position mb-0"></p>
                    </div>
	</div>
</div>

        <div class="post-intro">
            <div class="row">
                <div class="col">
                                        <h1 itemprop="headline" class="news-heading">Año nuevo</h1>
                    <h2 class="post-subtitle"></h2>
                </div>
            </div>
        </div>

        <div class="row">
            <div class="post-content col-lg-8">
                <div class="post-head">
                                        <div class="post-info full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="post-author" href="/autor/emilio-lubrin.html">Emilio Lubrín</a>                                                                <span class="post-date">03/09/2021</span>
                            </div>
                        </div>
                    </div>
                    <div class="post-share with-bg full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="share_facebook icon hide-text facebook lazyload"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fopinion%2Ftribuna%2F2021%2F09%2F03%2F1297353%2Fano-nuevo-2.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=A%C3%B1o+nuevo"
		data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/opinion/tribuna/2021/09/03/1297353/ano-nuevo-2.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fopinion%2Ftribuna%2F2021%2F09%2F03%2F1297353%2Fano-nuevo-2.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=A%C3%B1o+nuevo','sharer','toolbar=0,status=0,width=626,height=436'); return false;">F</a>

<a class="share_twitter icon hide-text twitter lazyload"
	rel="nofollow"
	href="https://twitter.com/share"
		data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/opinion/tribuna/2021/09/03/1297353/ano-nuevo-2.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fopinion%2Ftribuna%2F2021%2F09%2F03%2F1297353%2Fano-nuevo-2.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=A%C3%B1o+nuevo&amp;via=Uhmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">T</a>
<a class="share_whatsapp icon hide-text whatsapp"
	data-category="whatsapp"
	data-action="share"
	data-label="https://www.ultimahora.es/opinion/tribuna/2021/09/03/1297353/ano-nuevo-2.html"
	style="display: inline-block;"
	rel="nofollow"
	href="https://api.whatsapp.com/send?text=A%C3%B1o+nuevo%20https%3A%2F%2Fwww.ultimahora.es%2Fopinion%2Ftribuna%2F2021%2F09%2F03%2F1297353%2Fano-nuevo-2.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">W</a>
<a href="mailto:?subject=Año nuevo&amp;body=https://www.ultimahora.es/opinion/tribuna/2021/09/03/1297353/ano-nuevo-2.html" class="icon hide-text email">M</a><a href="#sf_comment_list" class="icon comments text-center">0</a>                            </div>
                        </div>
                    </div>
                </div>
                                <div class="post-text">
                    <div class="row">
                        <div class="col">
                            <p>Y de pronto, <a data-action="click" data-category="inline-tag" href="/etiqueta/septiembre.html?utm_source=inline-tag&amp;utm_medium=web">septiembre</a>. Llega la lluvia y lo cotidiano, las estrategias y los gastos. Parece que el año empieza ahora porque enero ya no es lo que era con su cuesta y sus fiestas. Ahora la cuesta se empina en septiembre con el bolsillo temblando por vacaciones, excesos y el palo de la vuelta a las aulas: que si libros, cuotas, uniformes, clases complementarias, vestuario para el otoño... Y mal mes para los jóvenes. Que sí, que alivia el reencuentro con amigos y compañeros, pero queda un punto de nostalgia por los escarceos de playa y pueblo. Y eso que no han tenido fiestas ni verbenas y la peste les ha robado tiempo y espacio.</p>
<p>Ya digo, es un mes clave porque hay que superar el síndrome postvacacional, enfrentar los madrugones, los desplazamientos y, algunos, aceptar el teletrabajo. Mes de arranque de proyectos y estrategias. Escucha las radios, que montan espacios, adaptan horarios, fichan a tertulianos y colaboradores, y las televisiones estrenan programas y series. Parece que todo, hasta el campo, se prepara para un año que debería empezar en septiembre, cuando se abre el curso judicial y los jefes de los jueces siguen en un limbo dorado de prórroga tres años después y sin ningún gesto de dimisión para contrarrestar el filibusterismo de <strong>Casado</strong> y sus huestes.</p>
<p>Por esto, la luz, los menas y mucho más, se abre también la veda del griterío y el insulto, y los políticos perdedores afilan los dientes y cargan la lengua para lanzar la bilis que en verano no han podido escupir a la cara. Parece sano tomarse el mes con calma que el año se presenta duro.</p><!--script class="teads"  async="true" src="//a.teads.tv/page/87283/tag"></script-->
<script>
console.log('Queuing teads');
window.didomiOnReady = window.didomiOnReady || [];
window.didomiOnReady.push(function (Didomi) {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = "//a.teads.tv/page/87283/tag";
	el.parentNode.insertBefore(s, el);
});
</script>
<script>
//<![CDATA[
jQuery('.post-related a').each(function(i, el) { el.href+='?utm_source=post-related&utm_medium=web'; });
//]]>
</script>                        </div>
                    </div>
                </div>

                    <div class="post-tags">
        <div class="row">
            <div class="col">
                <ul class="list-inline">
                    <li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/septiembre.html">septiembre</a></li>                </ul>
            </div>
        </div>
    </div>

                <div class="mb-4">
                                    </div>

                                <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
_taboola.push({flush: true});
</script>

                <div class="prometeo-post">
                    <!-- Slot 129 -->
<!-- djXUMgFrCVUgfsGTPX2s --><div id="djXUMgFrCVUgfsGTPX2s" data-prometeo-mediaid="601" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>                </div>
                            </div>

            <div class="aside d-flex col-lg-4">
		<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>

	<div class="also-in border-wrapper mb-3">
    <div class="row">
        <div class="col">
            <h3 class="title">También en <strong>Opinión</strong></h3>
        </div>
    </div>
    <div class="row news-list-wrapper">
        <div class="col news-list divider always">
                            <div class="row news-item content-item mb-4">
                    <div class="col-5">
		    <a href="/autor/julian-delgado.html"><img alt="Julián Delgado" loading="lazy" class="img-fluid rounded-circle" width="80" height="80" src="/autor/julian-delgado/10899.png" /></a>                    </div>
                    <div class="col news-content pl-0">
                        <h4 class="news-heading"><a class="" title="La ley de propaganda histórica" data-value="1297009" href="/opinion/tribuna/2021/09/02/1297009/ley-propaganda-historica.html">La ley de propaganda histórica</a></h4>
                    </div>
                </div>
                            <div class="row news-item content-item mb-4">
                    <div class="col-5">
		    <a href="/autor/editorial.html"><img alt="Editorial" loading="lazy" class="img-fluid rounded-circle" width="80" height="80" src="/autor/editorial/32.png" /></a>                    </div>
                    <div class="col news-content pl-0">
                        <h4 class="news-heading"><a class="" title="Máximo respeto y tolerancia religiosa en las aulas" data-value="1296943" href="/opinion/editorial/2021/09/01/1296943/maximo-respeto-tolerancia-religiosa-aulas.html">Máximo respeto y tolerancia religiosa en las aulas</a></h4>
                    </div>
                </div>
                            <div class="row news-item content-item mb-4">
                    <div class="col-5">
		    <a href="/autor/francisca-estarellas.html"><img alt="Francisca Estarellas" loading="lazy" class="img-fluid rounded-circle" width="80" height="80" src="/autor/francisca-estarellas/10851.png" /></a>                    </div>
                    <div class="col news-content pl-0">
                        <h4 class="news-heading"><a class="" title="Pescador de hombres" data-value="1297001" href="/opinion/tribuna/2021/09/02/1297001/pescador-hombres.html">Pescador de hombres</a></h4>
                    </div>
                </div>
                            <div class="row news-item content-item mb-4">
                    <div class="col-5">
		    <a href="/autor/gregorio-delgado-del-rio.html"><img alt="Gregorio Delgado del Rio" loading="lazy" class="img-fluid rounded-circle" width="80" height="80" src="/autor/gregorio-delgado-del-rio/10853.png" /></a>                    </div>
                    <div class="col news-content pl-0">
                        <h4 class="news-heading"><a class="" title="Es necesario implicarse" data-value="1296999" href="/opinion/tribuna/2021/09/02/1296999/necesario-implicarse.html">Es necesario implicarse</a></h4>
                    </div>
                </div>
                    </div>
    </div>
</div>
<script>
//<![CDATA[
jQuery('.also-in a').each(function(i, el) {
		const url = new URL(el.href);
		const urlParams = new URLSearchParams(url.search);
		if (!urlParams.has('utm_source'))
		  el.href+='?utm_source=tambien-en&utm_medium=web'; 
	});

//]]>
</script>		<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
	<div class="lo-mas border-wrapper mb-3">
    <div class="row mb-3 text-nowrap">
        <div class="col">
            <a class="btn w-100 btn-sm btn-primary mas-leido" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masLeido'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-comentado&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-leido&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más leído</a>        </div>
        <div class="col text-right"><a class="btn w-100 btn-sm btn-light mas-comentado" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masComentado'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-leido&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-comentado&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más comentado</a>        </div>
    </div>
    <div class="row">
        <div class="col" id="lomas"><ol>
    <li><a href="/xaloc/gastronomia/2021/08/26/1295047/tomates-beneficios-contraindicaciones.html">Las contraindicaciones del tomate</a></li><li><a href="/xaloc/viajar/2021/07/31/1288085/playas-mallorca-peregons-grans-paraiso-aguas-cristalinas.html">Es Peregons Grans, un paraíso de aguas cristalinas</a></li><li><a href="/noticias/local/2021/08/31/1296597/embargado-palma-yate-del-presidente-volvo.html">Aduanas tiene embargado en el Club de Mar el yate del presidente de Volvo</a></li><li><a href="/noticias/local/2021/09/02/1297115/treintena-afganos-asignados-baleares-rechazan-viajar-islas.html">La treintena de afganos asignados a Baleares rechazan viajar a las Islas</a></li><li><a href="/noticias/local/2021/08/30/1296307/condenada-palma-empresa-por-despedir-trabajador-traves-whatsapp.html">Condenada una empresa por despedir a un trabajador a través de WhatsApp</a></li></ol>
</div>
    </div>
</div>
		<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
		<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
</div>
        </div>
        <div class="post-comments mb-3" id="sf_comment_list">
    <div class="row">
        <div class="col">
            <h4 class="post-comments-title"><span>0</span> comentarios</h4>
        </div>
    </div>
    <div class="row">
	<div class="col">
    <div class="post-comments-howto text-center unregistered-content pb-3">
        <div class="row">
            <div class="col-12 col-lg-7 mb-3 mb-lg-0">
                <p class="w-lg-100 m-auto">Para comentar es necesario <a href="#" class="gRegister">estar registrado</a>
                    en ultimahora.es
                </p>
            </div>
            <div class="col-6 col-lg-2">
                <button class="btn w-100 btn-sm btn-primary gRegister">REGISTRATE</button>
            </div>
            <div class="col-6 col-lg-2">
                <button class="btn w-100 btn-sm btn-light gLogin">Iniciar sesión</button>
            </div>
        </div>
    </div>
    <div class="registered-content">
        <form action="#" class="post-comments-form pb-3">
            <div class="row comment-author">
                <div class="col mt-2">
                    <label for="send-comment" class="send-comment-label">
                        <img src="https://uh.gsstatic.es/images/svg/icons.svg#usercomment-view" alt="logged"
                             class="logged-user-img rounded-circle mr-2"/>
                        Hola
                        <span class="logged-user mr-2 ml-1">Toni</span>
                        <button class="btn btn-sm btn-light gLogout">Cerrar sesión</button>
                    </label>

                </div>
            </div>
            <div class="row mt-2">
                <div class="col offset-lg-1">
                    <input type="hidden" name="sf_comment_object_token" value="1b82363d9323b19ec6539cea366ae76b61319323">
                    <input type="hidden" name="sf_comment_object_model" value="Noticia">
                    <input type="hidden" name="sf_comment_object_id" value="1297353">
                    <input type="hidden" name="sf_comment_parent_id">
                    <fieldset>
                        <legend class="replying-to">Respondiendo a <span></span></legend>
                    </fieldset>
                    <textarea placeholder="Escribir un comentario..." class="mb-2" name="sf_comment"
                              id="send-comment" cols="10" rows="9" required></textarea>
                    <button class="btn ml-auto d-block send-action btn-sm btn-primary w-50 p-2">Comentar</button>
                </div>
            </div>
        </form>
    </div>
</div>
    </div>
    <div id="object_comments_1297353" class="comment-list">
	
<p class="text-center mt-2 mb-4 font-weight-bold">De momento no hay comentarios.</p>    </div>
    </div>
<div class="ads ad-top no-border mb-3 pt-2">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
    </div>
</main>
<div id="black-overlay" class="black-overlay"></div>
<footer>
    <div class="container-fluid text-center main-links">
        <div class="row mb-4">
            <div class="col"><a href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg></a></div>
        </div>
        <div class="row">
            <div class="col">
		<a href="/quienes_somos.html">Quiénes somos</a><a href="/contacto/publicidad.html">Contratar Publicidad</a><a href="/contacto.html">Contacto</a><a href="/aviso_legal.html">Aviso Legal</a><a href="/politica_de_privacidad.html">Política de privacidad</a><a href="/politica_de_cookies.html">Política de cookies</a>                <a href="javascript:Didomi.preferences.show()">Consentimiento</a>
            </div>
        </div>
    </div>
    <div data-bg="https://uh.gsstatic.es/images/gserra.png" class="container post-footer lazyload">
        <div class="row post-footer-content d-none d-lg-flex">
            <div class="col">
                <dl>
                    <dt>Publicaciones</dt>
                    <dd><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></dd>
                    <dd><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></dd>
                    <dd><a href="https://www.menorca.info/">Menorca • Es Diari</a></dd>
                    <dd><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></dd>
                    <dd><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></dd>
                    <dd><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></dd>
                    <dd><a href="https://www.bookstyle.net/">Book Style</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>Audiovisuales</dt>
                    <dd><a href="https://www.novaproducciones.es/">Nova Producciones</a></dd>
                    <dd><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></dd>
                </dl>
                <dl>
                    <dt>Canales</dt>
                    <dd><a href="https://www.clubdelsuscriptor.es/">Club del subscriptor</a></dd>
                    <dd><a href="https://www.ultimahoraclasificados.com/">Última Hora Clasificados</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>REDES SOCIALES</dt>
                    <dd><a title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a></dd>
                    <dd><a title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a></dd>
                    <dd><a title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a></dd>
                    <dd><a title="Youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a></dd>
                    <dd><a title="Linked In" href="https://www.linkedin.com/company/ultima-hora">LinkedIn</a></dd>
                    <dd><a href="/telegram.html">Telegram</a></dd>
                </dl>
            </div>
            <div class="col-4">
                <dl>
                    <dt>Corporativo</dt>
                    <dd><a href="https://www.gruposerra.com/">Grupo Serra</a></dd>
                </dl>
                <dl>
			<dt>Hora nova, S.A.</dt>
			<dd><a href="/contacto.html">Redacción, Administración y Publicidad</a></dd>
			<dd><a href="/contacto.html">Delegación Manacor</a></dd>
			<dd><a href="/contacto.html">Delegación Inca</a></dd>
			<dd><a href="/contacto.html">Club del Suscriptor</a></dd>
                </dl>
            </div>
        </div>
    </div>
</footer>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ&layout=noticia&categoria=opinion&subcategoria=tribuna&createdby=amoreda&firma=Emilio+Lubr%C3%ADn&fechapublicacion=20210903&noticia_id=1297353&user_logged=0&mediatype=none&seotag=septiembre&platform=unclasssified&gaid=&su=&branded_content=0&accesstype=abierto&thumbnail_image=https%3A%2F%2Fuh.gsstatic.es%2Fimages%2Ficonos%2Fprometeo.webp&publish_time=2021-09-03+03%3A59%3A02" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Opinión/Tribuna,Opinión,2021";
          _sf_async_config.authors = "Emilio Lubrín,amoreda";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
