<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  "app":{
    "apiKey":"137c2d1b-0c29-4419-99a9-15a7854da8c3",
    "name":"Ultima Hora",
    "logoUrl":"https://uh.gsstatic.es/images/layout/logo_home.png",
    "privacyPolicyURL":"https://www.ultimahora.es/politica_de_privacidad.html",
    "vendors":{"iab":{"all":true},"didomi":["google"]}
  },
  "integrations":{"vendors":{"google":{"enable":true,"refresh":false}}},
  "theme":{"color":"#51a351"},
  "notice":{
    "position":"bottom",
    "content":{
      "notice":{
        "es":"Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies."
      }
    }
  },
  "languages":{"enabled":["en","es"],"default":"es"}
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Susana Griso: «Las redes sociales son un universo de borrachuzos a las tres de la madrugada»" />
<meta name="description" content="Susanna Griso es protagonista este miércoles en las redes sociales, precisamente por arremeter contra una «minoría» de usuarios que actúan como «un universo de borrachuzos a las tres de la madrugada». Ha ocurrido durante la emisión del programa Espejo Público, cuando debatían sobre hasta que punto los periodistas y comunicadores tienen que leer las opiniones que se vierten contra ellos. «Al final te afectan», ha apuntado.
" />
<meta name="keywords" content="Susana Griso,Susanna Griso,redes sociales,Sociedad" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.ultimahora.es/images/iconos/og_uh.png" />
<meta name="twitter:url" content="https://www.ultimahora.es/noticias/sociedad/2019/09/18/1107323/susana-griso-redes-sociales-son-universo-borrachuzos-tres-madrugada.html" />
<meta name="twitter:title" content="Susana Griso: «Las redes sociales son un universo de borrachuzos a las tres de la madrugada»" />
<meta name="twitter:description" content="Susanna Griso es protagonista este miércoles en las redes sociales, precisamente por arremeter contra una «minoría» de usuarios que actúan como «un universo de borrachuzos a las tres de la madrugada». Ha ocurrido durante la emisión del programa Espejo Público, cuando debatían sobre hasta que punto los periodistas y comunicadores tienen que leer las opiniones que se vierten contra ellos. «Al final te afectan», ha apuntado.
" />
<meta name="dc.date.issued" content="2019-09-18" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="msvalidate.01" content="7E9D21579C587CCAF322EE7A472EE064" />
<meta name="theme-color" content="#cd0000" />
<title>Susana Griso: «Las redes sociales son un universo de borrachuzos a las tres de la madrugada»</title>
<link href="https://www.ultimahora.es/noticias/sociedad/2019/09/18/1107323/susana-griso-redes-sociales-son-universo-borrachuzos-tres-madrugada.html" rel="canonical" />
<link href="https://amp.ultimahora.es/noticias/sociedad/2019/09/18/1107323/susana-griso-redes-sociales-son-universo-borrachuzos-tres-madrugada.html" rel="amphtml" />
<meta property="og:site_name" content="Última Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="Susana Griso: «Las redes sociales son un universo de borrachuzos a las tres de la madrugada»" />
<meta property="og:url" content="https://www.ultimahora.es/noticias/sociedad/2019/09/18/1107323/susana-griso-redes-sociales-son-universo-borrachuzos-tres-madrugada.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Susanna Griso es protagonista este miércoles en las redes sociales, precisamente por arremeter contra una «minoría» de usuarios que actúan como «un universo de borrachuzos a las tres de la madrugada». Ha ocurrido durante la emisión del programa Espejo Público, cuando debatían sobre hasta que punto los periodistas y comunicadores tienen que leer las opiniones que se vierten contra ellos. «Al final te afectan», ha apuntado.
" />
<meta property="article:tag" content="Susana Griso" />
<meta property="article:tag" content="Susanna Griso" />
<meta property="article:tag" content="redes sociales" />
<meta property="article:section" content="Sociedad" />
<meta property="article:published_time" content="2019-09-18T14:57:00+02:00" />
<meta property="article:modified_time" content="2019-09-18T16:04:24+02:00" />
<meta property="og:image" content="https://www.ultimahora.es/images/iconos/og_uh.png" />
<link href="https://www.ultimahora.es/autor/redaccion-digital.rss" title="Noticias de Redacción Digital" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Ultima Hora Mallorca" href="https://www.ultimahora.es/mallorca/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web04" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://uh.gsstatic.es/images/iconos/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/init.min.css?v=2019071201" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://uh.gsstatic.es/css/frontend/print.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.inview.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.11.0/video.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.hoverintent/1.9.0/jquery.hoverIntent.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/tl.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"Redacci\u00f3n Digital","publish_time":"20190918","article_id":"1107323","content_type":"noticia","section":"noticias","thumbnail_image":null,"sub_section":"sociedad","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"noticias","subcategoria":"sociedad","createdby":"132","lastmodify":null,"firma":"Redacci\u00f3n Digital","fechapublicacion":"20190918","keywords":null,"noticia_id":"1107323","user_logged":"0","user_id":null,"mediatype":"none","seotag":"Susana Griso, Susanna Griso, redes sociales","platform":"desktop","gaid":"","su":""}];
	var md = new MobileDetect(window.navigator.userAgent);
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>
<!-- End Google Tag Manager -->
<!-- Vocento GPT config -->
<script type="text/javascript">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</script>
<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "www.ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="sociedad">
<!-- Slot 100 -->
<!-- Empty slot --><!-- Slot 78 -->
<a id="megabanner-id_holder"></a>
<div class="banner vocento mega sticky">
	<span class="publicidad">publicidad</span><div id="megabanner-id"></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#megabanner-id").parent().on("click", function() { this.remove(); console.log("megabanner-id close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="skyscraper_izq-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_izq-id">
	</div>
</div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="skyscraper_der-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_der-id">
	</div>
</div>
</div><div id="document" class="container-fix mallorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li class="select"><a href="/mallorca.html">Mallorca</a></li><li><a href="https://www.menorca.info">Menorca</a></li><li><a href="https://www.periodicodeibiza.es">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a><a class="youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a><a class="whatsapp" title="Whatsapp" href="https://www.ultimahora.es/whatsapp.html">Whatsapp</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada de la edición de mallorca de ultimahora.es" href="/mallorca.html">Ultima Hora Mallorca</a>			<meta itemprop="url" content="https://uh.gsstatic.es/images/layout/logo_home.png">
			<meta itemprop="width" content="290">
			<meta itemprop="height" content="50">
		</h1>
		<meta itemprop="name" content="Ultima Hora Mallorca">
		<meta itemprop="url" content="https://www.ultimahora.es/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/noticias.html">Noticias</a></li><li class="ruta_2"><a href="/noticias/sociedad.html">Sociedad</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.ultimahora.es/"/>
	<div class="subscribete_header">
		<a href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete a Ultima Hora">Suscríbete a Ultima Hora </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.ultimahora.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="glyphicon glyphicon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="2019-09-18T16:10:55+02:00">miércoles, 18 septiembre 2019 <span>16:10</span></time>	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/mallorca.html"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_portada").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_1" class="select" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_1").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_2" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_2").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos">
<a id="mi_seccion_3" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_3").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_blog").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_diviertete").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_blog").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="" href="/noticias/local.html">Local</a></li><li><a class="" href="/noticias/palma.html">Palma</a></li><li><a class="" href="/noticias/part-forana.html">Part Forana</a></li><li><a class="" href="/noticias/nacional.html">Nacional</a></li><li><a class="" href="/noticias/internacional.html">Internacional</a></li><li><a class="" href="/noticias/cultura.html">Cultura</a></li><li><a class="select" href="/noticias/sociedad.html">Sociedad</a></li><li><a class="" href="/noticias/motor.html">Motor</a></li><li><a class="" href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a class="" href="/noticias/economico.html">El Económico</a></li><li><a class="" href="/noticias/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Noticias" href="/noticias.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
			<div class="row span10 banner faldones_promocion"><!-- Slot 115 -->
<!-- Publicidad Zona 172/145 --><div class="banner"><ins data-revive-zoneid="172" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-mobile-zoneid="145" data-revive-seccion="noticias" data-revive-subseccion="sociedad" data-revive-sc="no" data-revive-post="susana-griso-redes-sociales-son-universo-borrachuzos-tres-madrugada"></ins></div></div><div class="row span10 header"></div>			<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.ultimahora.es/noticias/sociedad/2019/09/18/1107323/susana-griso-redes-sociales-son-universo-borrachuzos-tres-madrugada.html">
	<h1 itemprop="headline">Susana Griso: «Las redes sociales son un universo de borrachuzos a las tres de la madrugada»</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" itemprop="url" href="/autor/redaccion-digital.html"><span itemprop="name">R.D.</span></a></span> | <time datetime="2019-09-18" itemprop="datePublished" content="2019-09-18T14:57:00+02:00">18/09/2019</time><meta itemprop="dateModified" content="2019-09-18T16:04:24+02:00"></meta><meta itemprop="articleSection" content="Sociedad"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_b9e2a251ae6bf2ff17f25540d825374f"><li class="current-rating" id="current_rating_b9e2a251ae6bf2ff17f25540d825374f" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1107323/token/b9e2a251ae6bf2ff17f25540d825374f/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_b9e2a251ae6bf2ff17f25540d825374f').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_b9e2a251ae6bf2ff17f25540d825374f&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_b9e2a251ae6bf2ff17f25540d825374f&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1107323/token/b9e2a251ae6bf2ff17f25540d825374f/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_b9e2a251ae6bf2ff17f25540d825374f').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_b9e2a251ae6bf2ff17f25540d825374f&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_b9e2a251ae6bf2ff17f25540d825374f&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1107323/token/b9e2a251ae6bf2ff17f25540d825374f/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_b9e2a251ae6bf2ff17f25540d825374f').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_b9e2a251ae6bf2ff17f25540d825374f&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_b9e2a251ae6bf2ff17f25540d825374f&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1107323/token/b9e2a251ae6bf2ff17f25540d825374f/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_b9e2a251ae6bf2ff17f25540d825374f').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_b9e2a251ae6bf2ff17f25540d825374f&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_b9e2a251ae6bf2ff17f25540d825374f&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1107323/token/b9e2a251ae6bf2ff17f25540d825374f/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_b9e2a251ae6bf2ff17f25540d825374f').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_b9e2a251ae6bf2ff17f25540d825374f&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_b9e2a251ae6bf2ff17f25540d825374f&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">1</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_b9e2a251ae6bf2ff17f25540d825374f" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="" href="/noticias/sociedad/2019/09/18/1107323/susana-griso-redes-sociales-son-universo-borrachuzos-tres-madrugada.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/8e4f150c272dddb981b99ca87667cb53/class/Noticia/id/1107323'})
//]]>
</script></div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fsociedad%2F2019%2F09%2F18%2F1107323%2Fsusana-griso-redes-sociales-son-universo-borrachuzos-tres-madrugada.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Susana+Griso%3A+%C2%ABLas+redes+sociales+son+un+universo+de+borrachuzos+a+las+tres+de+la+madrugada%C2%BB"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fsociedad%2F2019%2F09%2F18%2F1107323%2Fsusana-griso-redes-sociales-son-universo-borrachuzos-tres-madrugada.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Susana+Griso%3A+%C2%ABLas+redes+sociales+son+un+universo+de+borrachuzos+a+las+tres+de+la+madrugada%C2%BB','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fsociedad%2F2019%2F09%2F18%2F1107323%2Fsusana-griso-redes-sociales-son-universo-borrachuzos-tres-madrugada.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Susana+Griso%3A+%C2%ABLas+redes+sociales+son+un+universo+de+borrachuzos+a+las+tres+de+la+madrugada%C2%BB&amp;via=UHmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp" style="display: inline-block;" rel="nofollow" href="https://api.whatsapp.com/send?text=Susana+Griso%3A+%C2%ABLas+redes+sociales+son+un+universo+de+borrachuzos+a+las+tres+de+la+madrugada%C2%BB https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fsociedad%2F2019%2F09%2F18%2F1107323%2Fsusana-griso-redes-sociales-son-universo-borrachuzos-tres-madrugada.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p><strong><a href="/etiqueta/Susanna+Griso.html">Susanna Griso</a></strong> es protagonista este miércoles en las <a href="/etiqueta/redes+sociales.html">redes sociales</a>, precisamente por arremeter contra una «minoría» de usuarios que actúan como «<strong>un universo de borrachuzos a las tres de la madrugada</strong>». Ha ocurrido durante la emisión del programa Espejo Público, cuando debatían sobre hasta que punto los periodistas y comunicadores tienen que leer las opiniones que se vierten contra ellos. «Al final te afectan», ha apuntado.</p>
<p>La afirmación, como se podía esperar, ha causado un gran revuelo en Twitter, donde la presentadora ha sido muy criticada. «Es un ejercicio de higiene mental trabajar sin ver las redes sociales», ha apostillado Griso.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87283/tag"></script>

<blockquote class="twitter-tweet">
<p><a href="/etiqueta/Susana+Griso.html">Susana Griso</a>, cómprate un cerebro <a href="https://t.co/HEVrTZvsyt">pic.twitter.com/HEVrTZvsyt</a></p>
— ·.·'·.~ ALBA ~.·'·.· (@Alba_LV_89) <a href="https://twitter.com/Alba_LV_89/status/1174281337194393601?ref_src=twsrc%5Etfw">September 18, 2019</a></blockquote>
<p>
<script src="https://platform.twitter.com/widgets.js" async=""></script>
</p>
<p>El tema ha convertido precisamente a Susanna Griso en tendencia en Twitter. Dadas las críticas, la periodista ha publicado un tuit en el que ha querido matizar lo que había opinado en directo en televisión:</p>
<blockquote class="twitter-tweet">
<p>Susana Griso, cómprate un cerebro <a href="https://t.co/HEVrTZvsyt">pic.twitter.com/HEVrTZvsyt</a></p>
— ·.·'·.~ ALBA ~.·'·.· (@Alba_LV_89) <a href="https://twitter.com/Alba_LV_89/status/1174281337194393601?ref_src=twsrc%5Etfw">September 18, 2019</a></blockquote>
<p>
<script src="https://platform.twitter.com/widgets.js" async=""></script>
</p></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Susana+Griso.html">Susana Griso</a></li><li><a rel="tag" href="/etiqueta/Susanna+Griso.html">Susanna Griso</a></li><li><a rel="tag" href="/etiqueta/redes+sociales.html">redes sociales</a></li></ul></div>
</div></aside><aside id="tu_ciudad"></aside><div class="banner">
<!-- Publicidad Zona 102 --><div class="banner"><ins data-revive-zoneid="102" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="sociedad" data-revive-sc="no" data-revive-post="1"></ins></div></div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_c27fe6e0aa95ebb06820200ac324613f">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>ultimahora.es.</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>ultimahora.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_c27fe6e0aa95ebb06820200ac324613f').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_c27fe6e0aa95ebb06820200ac324613f').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=18&amp;id=1107323&amp;month=09&amp;seccion=noticias&amp;slug=susana-griso-redes-sociales-son-universo-borrachuzos-tres-madrugada&amp;subseccion=sociedad&amp;year=2019" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="c27fe6e0aa95ebb06820200ac324613f5d823ac1" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1107323" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" /><div id="sf_comment_form_elements_c27fe6e0aa95ebb06820200ac324613f" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="sociedad" data-revive-sc="no" data-revive-post="1"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="sociedad" data-revive-sc="no" data-revive-post="2"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="sociedad" data-revive-sc="no" data-revive-post="3"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="sociedad" data-revive-sc="no" data-revive-post="4"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="sociedad" data-revive-sc="no" data-revive-post="5"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="sociedad" data-revive-sc="no" data-revive-post="6"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="sociedad" data-revive-sc="no" data-revive-post="7"></ins></div>	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Susana+Griso.html">Susana Griso</a></li><li><a rel="tag" href="/etiqueta/Susanna+Griso.html">Susanna Griso</a></li><li><a rel="tag" href="/etiqueta/redes+sociales.html">redes sociales</a></li></ul></div>
	</div>
		<div class="banner"></div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 45 -->
<a id="robapaginas-id_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span><div id="robapaginas-id"></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#robapaginas-id").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#robapaginas-id").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
		else
			jQuery("#robapaginas-id").parent().appendTo("#robapaginas-id_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<div class="box tambien_en noticias"><h4><a href="/noticias.html">También en Noticias</a></h4><article>
	<figure>
<a title="Armengol avisa de que el Govern tendrá que «reprogramar» algunas inversiones" href="/noticias/local/2019/09/18/1107177/baleares-tendra-reprogramar-inversiones.html"><img alt="Armengol avisa de que el Govern tendrá que «reprogramar» algunas inversiones" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/654493" /></a>		<figcaption class="text">
		<h5><a title="Armengol avisa de que el Govern tendrá que «reprogramar» algunas inversiones" href="/noticias/local/2019/09/18/1107177/baleares-tendra-reprogramar-inversiones.html">Armengol avisa de que el Govern tendrá que «reprogramar» algunas inversiones</a></h5><p>La presidenta y la consellera d’Hisenda empiezan a concretar algunas claves del ajuste presupuestario. [<a class="mas" href="/noticias/local/2019/09/18/1107177/baleares-tendra-reprogramar-inversiones.html">...</a>]</p><div class="enlaces"><a href="/noticias/local/2019/09/18/1107177/baleares-tendra-reprogramar-inversiones.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>14 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Los sueldos se estancan en el segundo trimestre mientras el precio del suelo sube un 4,4 %" href="/noticias/local/2019/09/18/1107163/sueldos-estancan-baleares.html"><img alt="Los sueldos se estancan en el segundo trimestre mientras el precio del suelo sube un 4,4 %" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/654463" /></a>		<figcaption class="text">
		<h5><a title="Los sueldos se estancan en el segundo trimestre mientras el precio del suelo sube un 4,4 %" href="/noticias/local/2019/09/18/1107163/sueldos-estancan-baleares.html">Los sueldos se estancan en el segundo trimestre mientras el precio del suelo sube un 4,4 %</a></h5><p>Baleares es la única comunidad donde los salarios se redujeron ligeramente en comparación con el [<a class="mas" href="/noticias/local/2019/09/18/1107163/sueldos-estancan-baleares.html">...</a>]</p><div class="enlaces"><a href="/noticias/local/2019/09/18/1107163/sueldos-estancan-baleares.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>2 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Urdangarin recurre al voluntariado porque el aislamiento «es un problema»" href="/noticias/nacional/2019/09/17/1107089/urdangarin-recurre-voluntariado-porque-aislamiento-problema.html"><img alt="Urdangarin recurre al voluntariado porque el aislamiento «es un problema»" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/654403" /></a>		<figcaption class="text">
		<h5><a title="Urdangarin recurre al voluntariado porque el aislamiento «es un problema»" href="/noticias/nacional/2019/09/17/1107089/urdangarin-recurre-voluntariado-porque-aislamiento-problema.html">Urdangarin recurre al voluntariado porque el aislamiento «es un problema»</a></h5><p>El abogado de Iñaki Urdangarin, Mario Pascual Vives, ha explicado este martes que el voluntariado [<a class="mas" href="/noticias/nacional/2019/09/17/1107089/urdangarin-recurre-voluntariado-porque-aislamiento-problema.html">...</a>]</p><div class="enlaces"><a href="/noticias/nacional/2019/09/17/1107089/urdangarin-recurre-voluntariado-porque-aislamiento-problema.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>35 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="El Minerval obtiene 1,5 millones de euros de 535 inversores" href="/noticias/local/2019/09/18/1107207/minerval-obtiene-millones-euros-535-inversores.html"><img alt="El Minerval obtiene 1,5 millones de euros de 535 inversores" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/654535" /></a>		<figcaption class="text">
		<h5><a title="El Minerval obtiene 1,5 millones de euros de 535 inversores" href="/noticias/local/2019/09/18/1107207/minerval-obtiene-millones-euros-535-inversores.html">El Minerval obtiene 1,5 millones de euros de 535 inversores</a></h5><p>El medicamento contra el cáncer desarrollado por Pablo Escribá ya ha superado los 11 millones [<a class="mas" href="/noticias/local/2019/09/18/1107207/minerval-obtiene-millones-euros-535-inversores.html">...</a>]</p><div class="enlaces"><a href="/noticias/local/2019/09/18/1107207/minerval-obtiene-millones-euros-535-inversores.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>11 Comentarios</a></div>		</figcaption>
	</figure>
</article>
</div><a id="robapaginas_dos-id_holder"></a>
<div class="banner vocento lazy">
	<span class="publicidad">publicidad</span><div id="robapaginas_dos-id"></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(6)").append(jQuery("#robapaginas_dos-id").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#robapaginas_dos-id").parent().appendTo("#main_stream article:eq(6)");
		else
			jQuery("#robapaginas_dos-id").parent().appendTo("#robapaginas_dos-id_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>'Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/sucesos/ultimas/2019/09/16/1106787/acude-hospital-por-tos-acaba-las-cuatro-extremidades-amputadas.html">Acude al hospital por tos y acaba con las cuatro extremidades amputadas</a></li><li><a href="/sucesos/ultimas/2019/09/16/1106825/fallece-nino-quedo-invalido-por-comer-hamburguesa-contaminada.html">Fallece el niño que se quedó inválido por comer una hamburguesa contaminada</a></li><li><a href="/noticias/local/2019/09/16/1106789/detectan-parasito-mallorca-puede-causar-meningitis.html">Detectan un parásito en Mallorca que puede causar meningitis</a></li><li><a href="/noticias/sociedad/2019/09/13/1106301/ahora-estoy-mejor-primer-tema-musical-hija-isabel-pantoja.html">La hija de Isabel Pantoja se estrena como cantante con el reggaeton 'Ahora estoy mejor'</a></li><li><a href="/noticias/sociedad/2019/09/14/1106503/google-earth-desvela-misterio-hombre-desaparecido-hace-anos.html">Google Earth desvela el misterio de un hombre desaparecido hace 22 años</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/local/2019/09/14/1106391/profesores-baleares-contra-control-horario.html">Los profesores llaman a la insumisión contra el control horario en los centros</a></li><li><a href="/noticias/local/2019/09/15/1106557/gabriel-rufian-independentismo-aun-tiene-mucho-recorrido-baleares.html">Gabriel Rufián: «El independentismo aun tiene mucho recorrido en Baleares»</a></li><li><a href="/deportes/real-mallorca/2019/09/13/1106425/cronica-mallorca.html">Empate sin goles en Son Moix</a></li><li><a href="/noticias/local/2019/09/18/1107155/vox-vigilara-adoctrinamiento-centros-baleares.html">Vox vigilará si se adoctrina en 47 centros públicos, 4 concertados y uno del Opus</a></li><li><a href="/noticias/sociedad/2019/09/13/1106329/amancio-ortega-dona-millones-para-construir-centros-mayores.html">Amancio Ortega dona 90 millones para construir centros de mayores</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/sociedad/2019/09/18/1107329/sensibilidad-laura-valle-mallorca-impresiona-voz-kids.html">La sensibilidad de Laura Valle, de Mallorca, impresiona en 'La Voz Kids'</a></li><li><a href="/sucesos/ultimas/2019/09/18/1107327/mueren-ninos-incendio-escuela-musulmana-liberia.html">Mueren 28 niños en un incendio en una escuela musulmana en Liberia</a></li><li><a href="/noticias/local/2019/09/18/1107325/reacciones-dispares-partidos-entidades-baleares-ante-repeticion-elecciones.html">Reacciones dispares de partidos y entidades de Baleares ante la repetición de elecciones</a></li><li><a href="/noticias/sociedad/2019/09/18/1107323/susana-griso-redes-sociales-son-universo-borrachuzos-tres-madrugada.html">Susana Griso: «Las redes sociales son un universo de borrachuzos a las tres de la madrugada»</a></li><li><a href="/noticias/sociedad/2019/09/18/1107321/nick-carter-pide-orden-alejamiento-contra-hermano-aaron.html">Nick Carter pide una orden de alejamiento contra su hermano Aaron</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 8 - Robapaginas 1 --><div class="banner"><ins data-revive-zoneid="8" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="sociedad" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo("article .cuerpo");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><section class="box blogs clearfix">
	<header><h3><a href="/mallorca/participa/blog.html">Blogs</a></h3></header>
	<article><figure class="imagen clearfix"><a title="Club del suscriptor" href="https://www.clubdelsuscriptor.com/reportaje.html"><img alt="Club del suscriptor" src="/blog/portada/id/27.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://www.clubdelsuscriptor.com/reportaje/club/2019/09/14/1021/ciutadella-binibeca-mercadal-tres-joyas-exploradas-ultima-excursion-menorca.html">Ciutadella, Binibeca y Es Mercadal, las tres joyas exploradas en la última excursión a Menorca</a></h4></header><p>La bonita ciudad de Alcúdia fue el punto de encuentro para los suscriptores que el pasado domingo 8 de septiembre se animaron a participar en esta excursión de un día a Menorca.</p></figcaption></figure></article><article><figure class="imagen clearfix"><a title="Fondo de nevera" href="https://fondodenevera.ultimahora.es/"><img alt="Fondo de nevera" src="/blog/portada/id/46.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://fondodenevera.ultimahora.es/2019/09/empanadillas-de-pera-con-nueces.html">Empanadillas de pera con nueces</a></h4></header><p>




Si nos encontramos con unas peras demasiado maduras como para disfrutarlas tal cual, podemos considerar hacer con ellas algún dulce, ya sea para postre como [...]</p></figcaption></figure></article></section>
<a id="robapaginas_4_holder"></a><div class="banner clearfix" id="robapaginas_4"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 135 - Robapaginas 4 --><div class="banner"><ins data-revive-zoneid="135" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="sociedad" data-revive-sc="no"></ins></div></div><div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" autocomple="address-level2" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="pull-left temp clearfix">
	<ul class="clearfix pull-left">
		<li class="max">
			Máx:<span class="weight">
			25°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				25°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="cielo claro" title="cielo claro" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/113_day.png" /></div>
<div class="current clearfix">
	<div>27°</div>
</div>

</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">25°</td>
	        	<td class="low">25°</td>
		</tr>
			<tr class="white">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="nubes" title="nubes" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/122_day.png" />			</td>
		        <td class="high">24°</td>
	        	<td class="low">24°</td>
		</tr>
			<tr class="color">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/176_day.png" />			</td>
		        <td class="high">25°</td>
	        	<td class="low">25°</td>
		</tr>
			<tr class="white">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="nubes rotas" title="nubes rotas" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/122_day.png" />			</td>
		        <td class="high">25°</td>
	        	<td class="low">25°</td>
		</tr>
			<tr class="color">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="nubes dispersas" title="nubes dispersas" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/119_day.png" />			</td>
		        <td class="high">25°</td>
	        	<td class="low">25°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="robapaginas_5_holder"></a><div class="banner clearfix" id="robapaginas_5"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 169 - Robapaginas 5 --><div class="banner"><ins data-revive-zoneid="169" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="sociedad" data-revive-sc="no"></ins></div></div><div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Salud resistente. En el trabajo sabrá salir airoso de una situación delicada. Si no se obsesiona en el terreno sentimental, disfrutará plenamente del amor. </p>
	</div>
</div>

</div>

<a id="robapaginas_tres-id_holder"></a>
<div class="banner vocento lazy">
	<span class="publicidad">publicidad</span><div id="robapaginas_tres-id"></div></div>
<a id="robapaginas_cuatro-id_holder"></a>
<div class="banner vocento lazy">
	<span class="publicidad">publicidad</span><div id="robapaginas_cuatro-id"></div></div>
			</aside>
		</section>
			<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" alt="Descarga la portada de hoy"/></p>
		</div>
		<a href="/mallorca/archivo/portada.pdf"><img alt="Portada" src="/mallorca/archivo/portada.jpg" /></a>		<a class="btn suscribete_foot" href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>ultimahora.es</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://ultimahoraclasificados.com/">Última Hora Clasificados</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/mallorca/feed.rss">RSS</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="/mallorca.html">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="http://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="http://luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
				<h6>Hora Nova S.A</h6>
	<p><strong>Redacción, Administración y Publicidad</strong></p>
	<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
	<p>Email: <a href="&#109;&#x61;&#x69;&#x6c;&#x74;&#111;&#x3a;&#x64;&#x69;&#103;&#x69;&#116;&#x61;&#x6c;&#64;&#117;&#x6c;&#x74;&#105;&#109;&#x61;&#x68;&#x6f;ra.&#101;&#x73;">digital@ultimahora.es</a> · Email publicidad: <a href="&#x6d;&#97;&#x69;&#x6c;&#x74;&#x6f;&#x3a;&#x70;&#x75;&#x62;&#108;&#105;&#x63;&#105;&#100;&#x61;&#100;&#64;&#x75;&#108;&#116;&#x69;&#x6d;&#x61;&#104;&#111;&#114;&#97;&#46;&#x65;&#115;">publicidad@ultimahora.es</a></p>
	<p class="delegacion"><strong>Delegación Manacor:</strong></p>
	<p>Avinguda des Tren, 17 bajos. 07500 Manacor.</p>
<p>Tel: 971 554 444, Email: <a href="&#x6d;&#x61;&#x69;&#108;t&#111;&#58;&#x6d;&#x61;&#110;&#x61;co&#x72;&#64;&#117;&#108;&#116;&#x69;&#109;&#97;&#x68;o&#114;&#x61;&#x2e;&#101;&#x73;">manacor@ultimahora.es</a></p>
	<p class="delegacion"><strong>Delegación Inca:</strong></p>
	<p>C/ Mancor, 4 bajos. 07300 Inca Tel.: 971 504 472 - 971 504 002</p>
	<p>Email: <a href="&#x6d;&#x61;&#x69;&#x6c;&#116;&#111;&#58;&#x69;&#110;&#x63;&#x61;&#64;&#117;&#108;&#116;&#105;&#x6d;&#x61;&#104;&#x6f;&#114;&#97;&#x2e;&#x65;&#115;">inca@ultimahora.es</a></p>
        <p class="delegacion"><strong>Club del Suscriptor: </strong></p>
        <p>Paseo Mallorca, 30 local 2 bajos. 07012 Palma<br/>Tel. suscripciones : 971 717 308 - Email: <a href="&#x6d;&#97;&#105;&#108;t&#x6f;&#x3a;su&#115;&#99;&#114;&#x69;&#112;&#116;&#111;&#114;&#64;&#117;&#108;t&#105;&#x6d;&#97;&#x68;&#x6f;r&#x61;&#x2e;e&#115;">suscriptor@ultimahora.es</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//storage.googleapis.com/statics-prometeov2/scripts/v7/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScript();
     })();
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
<script src="/js/cmv_adlib.js"></script>
<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Sociedad,Noticias,2019";
          _sf_async_config.authors = "Redacción Digital,alargo";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
