<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage">
<head>
    <meta charset="utf-8">
   <meta name="title" content="Cupra seguirá patrocinando la Worl Padel Tour" />
<meta name="description" content="El acuerdo de renovación se ha formalizado durante la celebración del torneo Estrella Damm Master de Madrid. CUPRA refuerza su compromiso con el mundo del pádel al renovar el patrocinio de World Padel Tour para los próximos tres años. El acuerdo de renovación se ha formalizado durante la celebración del torneo Estrella Damm Master de Madrid con Antonino Labate, director de Estrategia, Desarrollo de Negocio y Operaciones de CUPRA, y Mario Hernando, director general de World Padel Tour.
" />
<meta name="keywords" content="Cupra,Motor,ruedas,Ruedas" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://uh.gsstatic.es/sfAttachPlugin/facebook/1894823.jpg" />
<meta name="twitter:url" content="https://www.ultimahora.es/noticias/ruedas/2022/01/03/1684959/cupra-seguira-patrocinando-worl-padel-tour.html" />
<meta name="twitter:title" content="Cupra seguirá patrocinando la Worl Padel Tour" />
<meta name="twitter:description" content="El acuerdo de renovación se ha formalizado durante la celebración del torneo Estrella Damm Master de Madrid. CUPRA refuerza su compromiso con el mundo del pádel al renovar el patrocinio de World Padel Tour para los próximos tres años. El acuerdo de renovación se ha formalizado durante la celebración del torneo Estrella Damm Master de Madrid con Antonino Labate, director de Estrategia, Desarrollo de Negocio y Operaciones de CUPRA, y Mario Hernando, director general de World Padel Tour.
" />
<meta name="dc.date.issued" content="2022-01-03" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta name="theme-color" content="#cd0000" />
<title>Cupra seguirá patrocinando la Worl Padel Tour</title>
<link href="https://www.ultimahora.es/noticias/ruedas/2022/01/03/1684959/cupra-seguira-patrocinando-worl-padel-tour.html" rel="canonical" />
<link href="https://amp.ultimahora.es/noticias/ruedas/2022/01/03/1684959/cupra-seguira-patrocinando-worl-padel-tour.html" rel="amphtml" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="112670235422695" />
<meta property="og:title" content="Cupra seguirá patrocinando la Worl Padel Tour" />
<meta property="og:url" content="https://www.ultimahora.es/noticias/ruedas/2022/01/03/1684959/cupra-seguira-patrocinando-worl-padel-tour.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El acuerdo de renovación se ha formalizado durante la celebración del torneo Estrella Damm Master de Madrid. CUPRA refuerza su compromiso con el mundo del pádel al renovar el patrocinio de World Padel Tour para los próximos tres años. El acuerdo de renovación se ha formalizado durante la celebración del torneo Estrella Damm Master de Madrid con Antonino Labate, director de Estrategia, Desarrollo de Negocio y Operaciones de CUPRA, y Mario Hernando, director general de World Padel Tour.
" />
<meta property="article:tag" content="Cupra, Motor, ruedas" />
<meta property="article:section" content="Ruedas" />
<meta property="article:published_time" content="2022-01-03T07:43:00+01:00" />
<meta property="article:modified_time" content="2022-01-03T07:45:59+01:00" />
<meta property="og:image" content="https://uh.gsstatic.es/sfAttachPlugin/facebook/1894823.jpg" />
<link href="https://www.ultimahora.es/autor/francisco-tortella-mas.rss" title="Noticias de Francisco Tortella Mas" rel="alternate" type="application/rss+xml" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://uh.gsstatic.es/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://uh.gsstatic.es/images/android-icon-192x192.png">
    <link rel="shortcut icon" href="https://uh.gsstatic.es/images/favicon.ico" />
    <link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;500;700;900&amp;display=swap" />
<link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:wght@700&amp;display=swap" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/css/bootstrap.min.css" integrity="sha512-P5MgMn1jBN01asBgU0z60Qk4QxiXo86+wlFahKrsQf37c9cro517WzVSPPV1tDKzhku2iJ2FVgL67wG03SGnNA==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//uh.gsstatic.es/dist/css/post.css" />
<script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_bEdjNw-fZ4jKaNZTISYR4EqVth5GArTBalNTbPqj6TbQId1kSc0pytQEB91-QrtZ&amp;lang=es"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/js/bootstrap.min.js" integrity="sha512-XKa9Hemdy1Ui3KSGgJdgMyYlUg1gM+QhL6cnlyTe2qzMCYm4nAZ1PsVerQzTTXzonUR+dmswHqgJPuwCq1MaAg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.0/lazysizes.min.js" integrity="sha512-JrL1wXR0TeToerkl6TPDUa9132S3PB1UeNpZRHmCe6TxS43PFJUcEYUhjJb/i63rSd+uRvpzlcGOtvC/rDQcDg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js"></script>
<script src="//uh.gsstatic.es/dist/js/post.bundle.js"></script>

<!-- Begin TeadsAnalytics Tag -->
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_16366";
 window.teads_analytics.share = window.teads_analytics.share || function() {
   ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
 };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>

<script>
function getCookie(name) {
let found = document.cookie
            .split('; ')
            .find(row => row.startsWith(name));
        return found ? found.replace(found.split('=', 1) + '=', '') : false;
}

	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"Francisco Tortella Mas","publish_time":"2022-01-03 07:45:59","article_id":"1684959","content_type":"noticia","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1894823","section":"noticias","sub_section":"ruedas","category_3":null,"cuser":"gigya_user","tags":"Cupra, Motor, ruedas","accesstype":"abierto","author_id":"pberga","webSitePushId":"web.es.ultimahora"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	console.log('Inserting dataLayer');
	dataLayer=[{"layout":"noticia","categoria":"noticias","subcategoria":"ruedas","terciariacategoria":null,"createdby":"pberga","lastmodify":null,"firma":"Francisco Tortella Mas","fechapublicacion":"20220103","keywords":null,"noticia_id":"1684959","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Cupra, Motor, ruedas","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1894823","publish_time":"2022-01-03 07:45:59"}];
	//tagmanagerContainer='GTM-P6RVQZ';
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>
</head>
<body>
	<header class="header-top">
	<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Ultima Hora",
  "url": "https://www.ultimahora.es",
  "foundingDate": "1893-05-01",
  "founder": "Josep Tous i Ferrer",
  "contactPoint" : {
    "@type" : "ContactPoint",
    "contactType" : "Redacción Digital",
    "email" : "digital@ultimahora.es"
  },
  "logo": {
    "@type" : "ImageObject",
    "contentUrl": "https://www.ultimahora.es/images/og.png",
    "name": "Ultima Hora"
  },
  "address": {
    "name": "Palau de la Prensa",
    "telephone":"971 788 333",
    "email": "digital@ultimahora.es",
    "@type": "PostalAddress",
    "addressLocality": "Palma de Mallorca, España",
    "postalCode": "07011",
    "streetAddress": "Paseo Mallorca, 9-A,",
    "url" : "https://www.ultimahora.es" ,
    "sameAs" : [
	"https://www.facebook.com/UltimaHora.Mallorca",
	"https://twitter.com/uhmallorca",
	"https://www.linkedin.com/company/ultima-hora",
	"https://www.instagram.com/uhmallorca/",
	"https://t.me/ultimahora_bot"
    ]
  },
  "memberOf": [
    {
      "@type": "Organization",
      "name": "Grupo Serra",
      "logo": "https://www.gruposerra.com/images/grupserra_amp.png"
    }
  ]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.ultimahora.es",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.ultimahora.es/search?term={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<div id="top-nav">
    <nav class="navbar-top edition-selector-today">
        <div class="container">
            <div class="row">
		
<div class="col d-none d-lg-block">
	<ul class="list-inline today-news">
		<li class="list-inline-item">Hoy es noticia:</li>
		<li class="list-inline-item"><a title="Armengol reclamará al Gobierno que le perdone el pago de más de 4.000 millones que le debe" class="nav-linkd" href="/noticias/local/2022/01/03/1684831/armengol-reclamara-gobierno-perdone-pago-mas-4000-millones-debe.html?utm_medium=web&amp;utm_source=hoy es noticia">Deuda del Govern</a></li><li class="list-inline-item"><a title="El Barça hace lo justo para ganar a un Mallorca inofensivo" class="nav-linkd" href="/deportes/real-mallorca/2022/01/02/1684885/barca-hace-justo-para-ganar-mallorca-inofensivo.html?utm_medium=web&amp;utm_source=hoy es noticia">Mallorca-Barça</a></li><li class="list-inline-item"><a title="El Constitucional avala que saldar una deuda con sexo oral es legal en España" class="nav-linkd" href="/sucesos/ultimas/2022/01/03/1684873/constitucional-avala-saldar-deuda-sexo-oral-legal-espana.html?utm_medium=web&amp;utm_source=hoy es noticia">Tribunal Constitucional</a></li>	</ul>
</div>
                <div class="col col-lg-4 text-lg-right">
                    <ul class="list-inline edition-selector">
                        <li class="list-inline-item"><a class="nav-linkd" href="/">Mallorca</a></li>
                        <li class="list-inline-item"><a href="https://www.menorca.info/" class="nav-linkd">Menorca</a></li>
                        <li class="list-inline-item"><a href="https://www.periodicodeibiza.es/" class="nav-linkd">Ibiza y Formentera</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
    <nav class="navbar minibar" data-toggle="minibar-fixed">
        <div class="container">
            <div id="hamburger" role="button" data-toggle="collapse" data-target="#hamburger-menu"
                 aria-label="hamburger" aria-controls="hamburger-menu" aria-expanded="false">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <a class="navbar-brand" aria-label="Ultima Hora" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg>
</a>            <div class="collapse navbar-collapse hamburger-menu" id="hamburger-menu">
                <span class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg></span>
                <form method="post" action="/search.html"><input type="text" name="terms" id="terms" value="" class="search" placeholder="Buscar" /></form>                <div id="hamburger-items">
                    <div class="nav-item"><a class="btn btn-link collapsed" href="/">Portada</a></div><div class="nav-item">
	<button class="noticias btn btn-link collapsed" data-toggle="collapse" data-target="#menu1" aria-expanded="false" aria-controls="menu1">
		Noticias	</button>
	<div id="menu1" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/noticias.html">Todo NOTICIAS</a></li><li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="deportes btn btn-link collapsed" data-toggle="collapse" data-target="#menu2" aria-expanded="false" aria-controls="menu2">
		Deportes	</button>
	<div id="menu2" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/deportes.html">Todo DEPORTES</a></li><li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/videos.html">Programa UH-Esports</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="sucesos btn btn-link collapsed" data-toggle="collapse" data-target="#menu3" aria-expanded="false" aria-controls="menu3">
		Sucesos	</button>
	<div id="menu3" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/sucesos.html">Todo SUCESOS</a></li><li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="opinion btn btn-link collapsed" data-toggle="collapse" data-target="#menu_opinion" aria-expanded="false" aria-controls="menu_opinion">
        Opinion
    </button>
    <div id="menu_opinion" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		    <li><a href="/opinion.html">Toda LA OPINIÓN</a></li>
		    <li><a href="/opinion/editorial.html">Editorial</a></li>
	            <li><a href="/opinion/tribuna.html">Tribuna</a></li>
	            <li><a href="/autores.html">Autores</a></li>
		    <li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="xaloc btn btn-link collapsed" data-toggle="collapse" data-target="#menu13" aria-expanded="false" aria-controls="menu13">
		Xaloc	</button>
	<div id="menu13" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/xaloc.html">Todo XALOC</a></li><li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/decoracion.html">Decoración</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/viajar.html">Viajar</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li><li><a href="/xaloc/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="participa btn btn-link collapsed" data-toggle="collapse" data-target="#menu4" aria-expanded="false" aria-controls="menu4">
	    Participa
	</button>
	<div id="menu4" class="collapse" data-parent="#hamburger-items">
	    <ul class="list-unstyled">
		<li><a href="/participa.html">Todo PARTICIPA</a></li>
		<li><a href="/participa/denuncias.html">Denuncias</a></li>
                 <li><a href="/cartas_lector.html">Cartas lectores</a></li>		<li><a href="/encuestas.html">Encuestas</a></li>
		<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
	    </ul>
	</div>
</div>
<div class="nav-item">
    <button class="ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_ocio" aria-expanded="false" aria-controls="menu_ocio">
        Ocio
    </button>
    <div id="menu_ocio" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/ocio.html">Todo el OCIO</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/actividades-familiares.html">Ocio familiar</a></li><li><a href="/ocio/fiestas.html">Ferias y fiestas </a></li><li><a href="/ocio/exposiciones.html">Arte</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="comer ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_comer" aria-expanded="false" aria-controls="menu_comer">
       Comer y beber 
    </button>
    <div id="menu_comer" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/comer-beber.html">Todo COMER Y BEBER</a></li><li><a href="/comer-beber/restaurantes.html">Restaurantes</a></li><li><a href="/comer-beber/bares.html">Bares</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="vips btn btn-link collapsed" data-toggle="collapse" data-target="#menu14" aria-expanded="false" aria-controls="menu14">
		Vips	</button>
	<div id="menu14" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/vips.html">Todo VIPS</a></li><li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_guia" aria-expanded="false" aria-controls="menu_guia">
       Guía Útil 
    </button>
    <div id="menu_guia" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		<li><a href="/guia_util.html">Toda LA GUÍA ÚTIL</a></li>
		<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
		<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
	<li><a href="/guia_util/arte.html">Arte</a></li><li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="especial btn btn-link collapsed" data-toggle="collapse" data-target="#menu_especial" aria-expanded="false" aria-controls="menu_especial">
		Monográficos	</button>
	<div id="menu_especial" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
			<li><a href="/monograficos.html">Todos los MONOGRáFICOS</a></li>
			<li><a href="/monograficos/inmobiliaria-obra-nueva.html">Obra nueva e Inmobiliaria 2021</a></li><li><a href="/monograficos/connect-2021.html">Connect'Up 2021</a></li><li><a href="/monograficos/educacion-formacion-mallorca-2021.html">Educación y formación en Mallorca 2021</a></li><li><a href="/monograficos/emallorca-challenge-2021.html">eMallorca Challenge 2021</a></li><li><a href="/monograficos/mallorca-ecommerce-compra-online-isla.html">Mallorca eCommerce: Compra 'online' en tu isla</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata de Ultima Hora</a></li><li><a href="/monograficos/cocinas-cocineros-alma.html">Cocinas y cocineros con alma</a></li>			<li><a href="/monograficos/todos.html">Monográficos anteriores</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_servicios"
            aria-expanded="false" aria-controls="menu_servicios">
        Servicios
    </button>
    <div id="menu_servicios" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
            <li><a href="/el-tiempo.html">El tiempo</a></li>
            <li><a href="/horoscopo.html">Horóscopo</a></li>
            <li><a href="/webcams.html">Webcams</a></li>            <li><a href="/hemeroteca.html">Hemeroteca</a></li>
	    <li><a href="/loteria/navidad.html">Loteria</a></li>        </ul>
    </div>
</div>
                </div>
                <div class="follow pt-3 pl-3 pr-3 mt-2">
                    <small class="mr-2">Síguenos</small>
		    <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#facebook-view" class="hide-text facebook lazyload icon" href="https://www.facebook.com/UltimaHora.Mallorca">F</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#youtube-view" class="hide-text youtube lazyload icon" href="https://www.youtube.com/c/UltimaHoraOnline">Y</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#twitter-view" class="hide-text twitter lazyload icon" href="https://twitter.com/uhmallorca">T</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#linkedin-view" class="hide-text linkedin lazyload icon" href="https://www.linkedin.com/company/ultima-hora">L</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#instagram-view" class="hide-text instagram lazyload icon" href="https://www.instagram.com/uhmallorca/">I</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#telegram-view" class="hide-text telegram lazyload icon" href="/telegram.html">T</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#rss-view" class="hide-text rss lazyload icon" href="/feed.rss">R</a>                </div>
                                <div class="bottom-links pl-3 pr-3 mt-3 mb-3">
                <a href="/contacto/publicidad.html">Contratar publicidad</a><a href="https://www.clubdelsuscriptor.com/suscribete.html">Suscríbete</a><a href="/contacto.html">Contacto</a>                </div>
            </div>
            <a href="/usuario" class="gLogin btn btn-light login navbar-links hidden">
                <span class="d-none d-lg-inline">Iniciar sesión</span>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"/><path d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"/><path d="M3.68 8.61v5.87h-1.5V8.61"/></svg>            </a>
            <a href="#" class="gRegister btn subscribe navbar-links hidden">Regístrate</a>
        </div>
        <div class="scroller">
            <div class="scroller-progress"></div>
        </div>
    </nav>
</div>

<nav class="navbar-menu navbar-expand-md">
    <div class="container">
        <ul class="nav-menu nav-fill navbar-nav scrolling-nav">
            <li class="nav-item">
                <a class="menu-link" aria-label="home" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 4l8 7.77-1.5 1.46-6.5-6.3-6.49 6.3L4 11.77 12 4zM6.29 19v-4.98L12 8.61l5.71 5.4V19h-4.08v-4.53h-3.26V19H6.29z" fill-rule="evenodd" clip-rule="evenodd"/></svg>                </a>
            </li>
            <li class="nav-item active">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-noticias" href="/noticias.html" aria-expanded="false">Noticias</a>
	<div class="collapse collapsing subnav-container" id="subnav-noticias">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/noticias.html">Noticias</a></li>
						<li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1684959" title="Cupra seguirá patrocinando la Worl Padel Tour" href="/noticias/ruedas/2022/01/03/1684959/cupra-seguira-patrocinando-worl-padel-tour.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1894823" alt="Cupra" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Cupra seguirá patrocinando la Worl Padel Tour" data-value="1684959" href="/noticias/ruedas/2022/01/03/1684959/cupra-seguira-patrocinando-worl-padel-tour.html">Cupra seguirá patrocinando la Worl Padel Tour</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1684957" title="Nuevo reconocimiento para el Nissan Qashqai" href="/noticias/ruedas/2022/01/03/1684957/nuevo-reconocimiento-para-nissan-qashqai.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1894821" alt="Nissan" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Nuevo reconocimiento para el Nissan Qashqai" data-value="1684957" href="/noticias/ruedas/2022/01/03/1684957/nuevo-reconocimiento-para-nissan-qashqai.html">Nuevo reconocimiento para el Nissan Qashqai</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1684955" title="Récord de resistencia para el Nexo en circuito helado" href="/noticias/ruedas/2022/01/03/1684955/record-resistencia-para-nexo-circuito-helado.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1894819" alt="hyundai" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Récord de resistencia para el Nexo en circuito helado" data-value="1684955" href="/noticias/ruedas/2022/01/03/1684955/record-resistencia-para-nexo-circuito-helado.html">Récord de resistencia para el Nexo en circuito helado</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1684953" title="El nuevo Duster supera los 6.000 pedidos en España" href="/noticias/ruedas/2022/01/03/1684953/nuevo-duster-supera-6000-pedidos-espana.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1894817" alt="Dacia" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="El nuevo Duster supera los 6.000 pedidos en España" data-value="1684953" href="/noticias/ruedas/2022/01/03/1684953/nuevo-duster-supera-6000-pedidos-espana.html">El nuevo Duster supera los 6.000 pedidos en España</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-sucesos" href="/sucesos.html" aria-expanded="false">Sucesos</a>
	<div class="collapse collapsing subnav-container" id="subnav-sucesos">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/sucesos.html">Sucesos</a></li>
						<li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1684973" title="Fallece un motorista en la carretera de Muro a Inca" href="/sucesos/ultimas/2022/01/03/1684973/fallece-motorista-carretera-muro-inca.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1895013" alt="Fallece un motorista en la carretera de Muro a Inca" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Fallece un motorista en la carretera de Muro a Inca" data-value="1684973" href="/sucesos/ultimas/2022/01/03/1684973/fallece-motorista-carretera-muro-inca.html">Fallece un motorista en la carretera de Muro a Inca</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1684877" title="Muere una mujer en una salida de vía en Ibiza y detienen al conductor, que dio positivo" href="/sucesos/ultimas/2022/01/02/1684877/muere-mujer-salida-via-ibiza-detienen-conductor-dio-positivo.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1894731" alt="Muere una mujer en una salida de vía en Ibiza y detienen al conductor, que dio positivo" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Muere una mujer en una salida de vía en Ibiza y detienen al conductor, que dio positivo" data-value="1684877" href="/sucesos/ultimas/2022/01/02/1684877/muere-mujer-salida-via-ibiza-detienen-conductor-dio-positivo.html">Muere una mujer en una salida de vía en Ibiza y detienen al conductor, que dio positivo</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1684875" title="Más de cuarenta vehículos de la Policía Local de Palma, a la espera para ser reparados" href="/sucesos/ultimas/2022/01/03/1684875/mas-cuarenta-vehiculos-policia-local-palma-espera-para-ser-reparados.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1894725" alt="Más de cuarenta vehículos de la Policía Local de Palma, a la espera para ser reparados" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Más de cuarenta vehículos de la Policía Local de Palma, a la espera para ser reparados" data-value="1684875" href="/sucesos/ultimas/2022/01/03/1684875/mas-cuarenta-vehiculos-policia-local-palma-espera-para-ser-reparados.html">Más de cuarenta vehículos de la Policía Local de Palma, a la espera para ser reparados</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1684873" title="El Constitucional avala que saldar una deuda con sexo oral es legal en España" href="/sucesos/ultimas/2022/01/03/1684873/constitucional-avala-saldar-deuda-sexo-oral-legal-espana.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1894723" alt="El Constitucional avala que saldar una deuda con sexo oral es legal en España" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="El Constitucional avala que saldar una deuda con sexo oral es legal en España" data-value="1684873" href="/sucesos/ultimas/2022/01/03/1684873/constitucional-avala-saldar-deuda-sexo-oral-legal-espana.html">El Constitucional avala que saldar una deuda con sexo oral es legal en España</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-deportes" href="/deportes.html" aria-expanded="false">Deportes</a>
	<div class="collapse collapsing subnav-container" id="subnav-deportes">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/deportes.html">Deportes</a></li>
						<li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/videos.html">Programa UH-Esports</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1684967" title="Xavi: «Por la situación, es un triunfo histórico»" href="/deportes/real-mallorca/2022/01/03/1684967/mallorca-barca-xavi-por-situacion-triunfo-historico.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1894837" alt="Xavi Hernández" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Xavi: «Por la situación, es un triunfo histórico»" data-value="1684967" href="/deportes/real-mallorca/2022/01/03/1684967/mallorca-barca-xavi-por-situacion-triunfo-historico.html">Xavi: «Por la situación, es un triunfo histórico»</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1684965" title="Luis García Plaza: «Merecimos el empate en la segunda parte»" href="/deportes/real-mallorca/2022/01/03/1684965/mallorca-barca-luis-garcia-plaza-merecimos-empate-segunda-parte.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1894833" alt="Luis García Plaza" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Luis García Plaza: «Merecimos el empate en la segunda parte»" data-value="1684965" href="/deportes/real-mallorca/2022/01/03/1684965/mallorca-barca-luis-garcia-plaza-merecimos-empate-segunda-parte.html">Luis García Plaza: «Merecimos el empate en la segunda parte»</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1684961" title="Derrota por incomparecencia" href="/deportes/real-mallorca/2022/01/03/1684961/mallorca-barca-derrota-por-incomparecencia.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1894831" alt="Mallorca - Barça" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Derrota por incomparecencia" data-value="1684961" href="/deportes/real-mallorca/2022/01/03/1684961/mallorca-barca-derrota-por-incomparecencia.html">Derrota por incomparecencia</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media media video" data-value="1684885" title="El Barça hace lo justo para ganar a un Mallorca inofensivo" href="/deportes/real-mallorca/2022/01/02/1684885/barca-hace-justo-para-ganar-mallorca-inofensivo.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1894739" alt="El Barça hace lo justo para ganar a un Mallorca inofensivo" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="El Barça hace lo justo para ganar a un Mallorca inofensivo" data-value="1684885" href="/deportes/real-mallorca/2022/01/02/1684885/barca-hace-justo-para-ganar-mallorca-inofensivo.html">El Barça hace lo justo para ganar a un Mallorca inofensivo</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-opinion" href="/opinion.html" aria-expanded="false">Opinión</a>
	<div class="collapse collapsing subnav-container" id="subnav-opinion">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/opinion.html">Opinión</a></li>
						<li><a href="/opinion/editorial.html">Editorial</a></li>
						<li><a href="/opinion/tribuna.html">Tribuna</a></li>
						<li><a href="/autores.html">Autores</a></li>
						<li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/editorial/2022/01/03/1684949/compensar-otro-agravio-financiero-baleares.html"><img alt="Editorial" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://uh.gsstatic.es/autor/editorial/32.png" /></a><h4 class="news-heading"><a class="" title="Compensar otro agravio financiero de Baleares" data-value="1684949" href="/opinion/editorial/2022/01/03/1684949/compensar-otro-agravio-financiero-baleares.html">Compensar otro agravio financiero de Baleares</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/tribuna/2022/01/03/1684733/perturbador-omicron.html"><img alt="Joan Martorell" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://uh.gsstatic.es/autor/joan-martorell/10909.png" /></a><h4 class="news-heading"><a class="" title="Perturbador ómicron" data-value="1684733" href="/opinion/tribuna/2022/01/03/1684733/perturbador-omicron.html">Perturbador ómicron</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/tribuna/2022/01/03/1684737/mallorca-quina-hora.html"><img alt="Guillem Frontera" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://uh.gsstatic.es/autor/guillem-frontera/10913.png" /></a><h4 class="news-heading"><a class="" title="Mallorca, quina hora és?" data-value="1684737" href="/opinion/tribuna/2022/01/03/1684737/mallorca-quina-hora.html">Mallorca, quina hora és?</a></h4>							</div>
												<div class="news-item content-item col-3 mb-0">
							<a title="Tira cómica: Albercocs i Cireres" href="/opinion/tira_comica/2022/01/02/9391/albercocs-cireres.html"><img alt="Tira cómica" data-src="/tira/tira/id/9391/width/270/height/180" class="img-fluid w-100 lazyload" width="270" height="180" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a><h4 class="news_heading"><a href="/opinion/tira_comica/albercocs-cireres.html">Albercocs i Cireres</a></h4>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-xaloc" href="/xaloc.html" aria-expanded="false">Xaloc</a>
	<div class="collapse collapsing subnav-container" id="subnav-xaloc">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/xaloc.html">Xaloc</a></li>
						<li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/decoracion.html">Decoración</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/viajar.html">Viajar</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li><li><a href="/xaloc/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1683913" title="Nochevieja gourmet" href="/xaloc/gastronomia/2021/12/30/1683913/navidad-mallorca-demanda-menus-gourmet-para-llevar-nochevieja.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1892539" alt="Nochevieja gourmet" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Nochevieja gourmet" data-value="1683913" href="/xaloc/gastronomia/2021/12/30/1683913/navidad-mallorca-demanda-menus-gourmet-para-llevar-nochevieja.html">Nochevieja gourmet</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1683895" title="Todos los secretos de las ‘coques’ y las ‘panades’" href="/xaloc/gastronomia/2021/12/30/1683895/todos-secretos-coques-panades.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1892515" alt="Todos los secretos de las ‘coques’ y las ‘panades’" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Todos los secretos de las ‘coques’ y las ‘panades’" data-value="1683895" href="/xaloc/gastronomia/2021/12/30/1683895/todos-secretos-coques-panades.html">Todos los secretos de las ‘coques’ y las ‘panades’</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1683749" title="Estos son los mejores roscones que se venden en los supermercados, según la OCU" href="/xaloc/gastronomia/2021/12/29/1683749/estos-son-mejores-roscones-venden-supermercados-segun-ocu.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1892301" alt="Estos son los mejores roscones que se venden en los supermercados, según la OCU" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Estos son los mejores roscones que se venden en los supermercados, según la OCU" data-value="1683749" href="/xaloc/gastronomia/2021/12/29/1683749/estos-son-mejores-roscones-venden-supermercados-segun-ocu.html">Estos son los mejores roscones que se venden en los supermercados, según la OCU</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media media video" data-value="1683411" title="Cuatro consejos para tomar las 12 uvas sin atragantarnos" href="/xaloc/cajon-sastre/2021/12/28/1683411/12uvas-trucos-para-comerlas-atragantarnos.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getThumbnail/id/1891815" alt="12 uvas: trucos para comerlas sin atragantarnos" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Cuatro consejos para tomar las 12 uvas sin atragantarnos" data-value="1683411" href="/xaloc/cajon-sastre/2021/12/28/1683411/12uvas-trucos-para-comerlas-atragantarnos.html">Cuatro consejos para tomar las 12 uvas sin atragantarnos</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-participa" href="/participa.html" aria-expanded="false">Participa</a>
	<div class="collapse collapsing subnav-container" id="subnav-participa">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/participa.html">Participa</a></li>
						<li><a href="/participa/denuncias.html">Denuncias</a></li>
						<li><a href="/cartas_lector.html">Cartas de los lectores</a></li>						<li><a href="/encuestas.html">Encuestas</a></li>
						<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12340" title="Robos coches en Palma" href="/participa/denuncia/robos-coches-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1891900" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/robos-coches-palma.html">Robos coches en Palma</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12335" title="Mal trabajo" href="/participa/denuncia/mal-trabajo.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1890231" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/mal-trabajo.html">Mal trabajo</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0"><a href="/cartas_lector/carta/507.html"><img class="img-fluid w-100" width="195" height="130" alt="Cartas lector" src="https://uh.gsstatic.es/images/shared/carta-lector.png" /></a><h4 class="news-heading"><a href="/cartas_lector/carta/507.html">AGRADECIMIENTO A PERSONAL SON LLÀTZER</a></h4></div><div class="news-item content-item col-3 mb-0"><a href="/cartas_lector/carta/505.html"><img class="img-fluid w-100" width="195" height="130" alt="Cartas lector" src="https://uh.gsstatic.es/images/shared/carta-lector.png" /></a><h4 class="news-heading"><a href="/cartas_lector/carta/505.html">SOS Direcció General de Depèndencia (GOIB)</a></h4></div>					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-ocio" href="/ocio.html" aria-expanded="false">Ocio</a>
	<div class="collapse collapsing subnav-container" id="subnav-ocio">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
					<li><a href="/ocio.html">Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/actividades-familiares.html">Ocio familiar</a></li><li><a href="/ocio/fiestas.html">Ferias y fiestas </a></li><li><a href="/ocio/exposiciones.html">Arte</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="41341" title="El Ballet de Moscú regresa al Auditòrium de Palma con 'El Cascanueces'" href="/ocio/teatro/ballet-moscu-regresa-auditorium-palma-cascanueces.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1878247" alt="El Ballet de Moscú regresa a Mallorca con El Cascanueces" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/teatro/ballet-moscu-regresa-auditorium-palma-cascanueces.html">El Ballet de Moscú regresa al Auditòrium de Palma con 'El Cascanueces'</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="41453" title="Cabot &amp; Friends, en concierto en el Principal para presentar su disco 'Ofici'" href="/ocio/conciertos/cabot-friends-concierto-principal-para-presentar-disco-ofici.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1882217" alt="teatre principal" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/conciertos/cabot-friends-concierto-principal-para-presentar-disco-ofici.html">Cabot & Friends, en concierto en el Principal para presentar su disco 'Ofici'</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="41139" title="Jorra i Gomorra irrumpe en el Auditori de Manacor presentando 'Vellut i purpurina'" href="/ocio/conciertos/jorra-gomorra-irrumpe-auditori-manacor-presentando-vellut-purpurina.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1829087" alt="Teatre de Manacor" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/conciertos/jorra-gomorra-irrumpe-auditori-manacor-presentando-vellut-purpurina.html">Jorra i Gomorra irrumpe en el Auditori de Manacor presentando 'Vellut i purpurina'</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="41343" title="El Auditòrium de Palma acoge 'Alabama Gospel Choir' en concierto" href="/ocio/conciertos/auditorium-palma-acoge-alabama-gospel-choir-concierto.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1878253" alt="PALMA. MUSICA. Parte del Alabama Gospel Choir." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/conciertos/auditorium-palma-acoge-alabama-gospel-choir-concierto.html">El Auditòrium de Palma acoge 'Alabama Gospel Choir' en concierto</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-vips" href="/vips.html" aria-expanded="false">Vips</a>
	<div class="collapse collapsing subnav-container" id="subnav-vips">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/vips.html">Vips</a></li>
						<li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1684975" title="Críticas a Nuria Roca por viajar en plena ola de COVID" href="/vips/quiosco-rosa/2022/01/03/1684975/nuria-roca-muy-criticada-por-viajar-plena-ola-covid.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1895023" alt="Nuria Roca, muy criticada por viajar en plena ola de COVID" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Críticas a Nuria Roca por viajar en plena ola de COVID" data-value="1684975" href="/vips/quiosco-rosa/2022/01/03/1684975/nuria-roca-muy-criticada-por-viajar-plena-ola-covid.html">Críticas a Nuria Roca por viajar en plena ola de COVID</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media media video" data-value="1684465" title="La recopilación de errores al pronunciar 'tanxugueiras' que arrasa en Twitter" href="/vips/television/2021/12/31/1684465/recopilacion-errores-pronunciar-tanxugueiras-arrasa-twitter.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1893673" alt="La recopilación de errores al pronunciar Tanxugueiras que arrasa en Twitter" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="La recopilación de errores al pronunciar 'tanxugueiras' que arrasa en Twitter" data-value="1684465" href="/vips/television/2021/12/31/1684465/recopilacion-errores-pronunciar-tanxugueiras-arrasa-twitter.html">La recopilación de errores al pronunciar 'tanxugueiras' que arrasa en Twitter</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1684451" title="¿Cuál será el primer anuncio de 2022 en televisión?" href="/vips/television/2021/12/31/1684451/cual-sera-primer-anuncio-2022-television.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1893671" alt="¿Cuál será el primer anuncio de 2022 en televisión?" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="¿Cuál será el primer anuncio de 2022 en televisión?" data-value="1684451" href="/vips/television/2021/12/31/1684451/cual-sera-primer-anuncio-2022-television.html">¿Cuál será el primer anuncio de 2022 en televisión?</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1684397" title="El triste mensaje de Jorge Javier Vázquez para despedir 2021" href="/vips/television/2021/12/31/1684397/triste-mensaje-jorge-javier-vazquez-para-despedir-2021.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1893565" alt="El triste mensaje de Jorge Javier Vázquez para despedir 2021" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="El triste mensaje de Jorge Javier Vázquez para despedir 2021" data-value="1684397" href="/vips/television/2021/12/31/1684397/triste-mensaje-jorge-javier-vazquez-para-despedir-2021.html">El triste mensaje de Jorge Javier Vázquez para despedir 2021</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-guia" href="/guia_util.html" aria-expanded="false">Guía útil</a>
	<div class="collapse collapsing subnav-container" id="subnav-guia">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/guia_util.html">Guía útil</a></li>
						<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
						<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
						<li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li><li><a href="/guia_util/deportes.html">Deportes</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1" title="Es Baluard Museu d'art modern i contemporani de Palma" href="/guia_util/arte/museos/es-baluard-museu-d-art-modern-i-contemporani-de-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1303/width/195/height/130/crop/1" alt="Es Baluard" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/arte/museos/es-baluard-museu-d-art-modern-i-contemporani-de-palma.html">Es Baluard Museu d'art modern i contemporani de Palma</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1215" title="Can Prunera" href="/guia_util/arte/museos/can-prunera.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/5034/width/195/height/130/crop/1" alt="Museo modernista Can Prunera" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/arte/museos/can-prunera.html">Can Prunera</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1416" title="Auditórium de Palma" href="/guia_util/ocio/teatros/auditorium-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/535611/width/195/height/130/crop/1" alt="Auditórium de Palma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/ocio/teatros/auditorium-palma.html">Auditórium de Palma</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1227" title="Trui Teatre" href="/guia_util/ocio/teatros/trui-teatre.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/575065/width/195/height/130/crop/1" alt="Trui Teatre" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/ocio/teatros/trui-teatre.html">Trui Teatre</a></h4>
						</div>
										</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-especiales" href="/monograficos.html" aria-expanded="false">Monográficos</a>
	<div class="collapse collapsing subnav-container" id="subnav-especiales">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/monograficos.html">Monográficos</a></li>
						<li><a href="/monograficos/inmobiliaria-obra-nueva.html">Inmobiliaria</a></li><li><a href="/monograficos/connect-2021.html">Connect'Up 2021</a></li><li><a href="/monograficos/educacion-formacion-mallorca-2021.html">Educación y formación 2021</a></li><li><a href="/monograficos/emallorca-challenge-2021.html">eMallorca Challenge 2021</a></li><li><a href="/monograficos/mallorca-ecommerce-compra-online-isla.html">Mallorca eCommerce</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata</a></li><li><a href="/monograficos/cocinas-cocineros-alma.html">Cocinas y cocineros con alma</a></li>						<li><a href="/monograficos/todos.html">Todos los Monográficos</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5279" title="Pucheros y tapas de alta cocina" href="/monograficos/cocinas-cocineros-alma/2021/12/29/5279/pucheros-tapas-alta-cocina.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1891861" alt="mc2112210177.jpg" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/cocinas-cocineros-alma/2021/12/29/5279/pucheros-tapas-alta-cocina.html">Pucheros y tapas de alta cocina</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5281" title="Connect’Up: llega al ecuador su programa formativo" href="/monograficos/connect-2021/noticias-9/2021/12/29/5281/connect-llega-ecuador-programa-formativo.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1891961" alt="Connect'Up" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/connect-2021/noticias-9/2021/12/29/5281/connect-llega-ecuador-programa-formativo.html">Connect’Up: llega al ecuador su programa formativo</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5277" title="Dos genios de los fogones firman el segundo menú degustación de esta temporada" href="/monograficos/cocinas-cocineros-alma/2021/12/21/5277/dos-genios-fogones-firman-segundo-menu-degustacion-esta-temporada.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1888651" alt="La Cantina Panzà recrea un espacio de lo más acogedor dentro del hotel boutique donde se ubica: Sant Jaume 5*." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/cocinas-cocineros-alma/2021/12/21/5277/dos-genios-fogones-firman-segundo-menu-degustacion-esta-temporada.html">Dos genios de los fogones firman el segundo menú degustación de esta temporada</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5247" title="Una gala para premiar los valores" href="/monograficos/siurells-plata-ultima-hora/siurells-plata-2021/2021/12/04/5247/siurells-plata-2021-1.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1874605" alt="Entrega de los Siurells de Plata 2021" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/siurells-plata-ultima-hora/siurells-plata-2021/2021/12/04/5247/siurells-plata-2021-1.html">Una gala para premiar los valores</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
            <li class="nav-item actions d-none d-lg-block mr-0 text-right">
                <a aria-label="search" class="icon search" href="/search.html">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg>                </a>
<!--                <a aria-label="notify" class="icon notify" href="/list.php">-->
<!--                    --><!--                </a>-->
            </li>
        </ul>
    </div>
</nav>
	</header>
	<div class="skys d-none d-lg-flex">
        <div class="ad left sticky-top">
		<div class="henneoHB ad-content" id="x31">
				</div>
	</div>
	<div class="ad right sticky-top">
		<div class="henneoHB ad-content" id="x41">
				</div>
        </div>
</div>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "ReportageNewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.ultimahora.es\/noticias\/ruedas\/2022\/01\/03\/1684959\/cupra-seguira-patrocinando-worl-padel-tour.html"
    },
    "headline": "Cupra seguir\u00e1 patrocinando la Worl Padel Tour",
    "description": "CUPRA refuerza su compromiso con el mundo del p\u00e1del al renovar el patrocinio de World Padel Tour para los pr\u00f3ximos tres a\u00f1os. <strong>El acuerdo de renovaci\u00f3n se ha formalizado durante la celebraci\u00f3n del torneo Estrella Damm Master de Madrid<\/strong> con Antonino Labate, director de Estrategia, Desarrollo de Negocio y Operaciones de CUPRA, y Mario Hernando, director general de World Padel Tour.<\/p>\r\n",
    "articleBody": "<p>CUPRA refuerza su compromiso con el mundo del p\u00e1del al renovar el patrocinio de World Padel Tour para los pr\u00f3ximos tres a\u00f1os. <strong>El acuerdo de renovaci\u00f3n se ha formalizado durante la celebraci\u00f3n del torneo Estrella Damm Master de Madrid<\/strong> con Antonino Labate, director de Estrategia, Desarrollo de Negocio y Operaciones de CUPRA, y Mario Hernando, director general de World Padel Tour.<\/p>\r\n<p>\u00abEl p\u00e1del est\u00e1 en constante crecimiento, igual que CUPRA. Por eso creemos que la uni\u00f3n de estas dos historias de \u00e9xito es la f\u00f3rmula ideal para contribuir al crecimiento del p\u00e1del en todo el mundo y convertirlo en un deporte ol\u00edmpico\u00bb, <strong>dijo Labate, mientras Mario Hernando valor\u00f3 que<\/strong> \u00abse trata de un hecho relevante para el Circuito. CUPRA ha acompa\u00f1ado a World Padel Tour en su camino de desarrollo y crecimiento hasta ocupar un lugar de privilegio en el contexto del deporte profesional. Es un orgullo seguir manteniendo la confianza de una marca l\u00edder en su sector, referente en dise\u00f1o y que apuesta decididamente por este Circuito\u00bb.<\/p>",
    "image": [
        {
            "@type": "ImageObject",
            "url": "https:\/\/uh.gsstatic.es\/sfAttachPlugin\/1894823.jpg",
            "width": 775,
            "height": 533
        }
    ],
    "datePublished": "2022-01-03T07:43:00+01:00",
    "dateModified": "2022-01-03T07:45:59+01:00",
    "locationCreated": {
        "@type": "Place",
        "name": "Palma de Mallorca, Espa\u00f1a"
    },
    "isAccessibleForFree": "true",
    "author": [
        {
            "@type": "Person",
            "name": "Francisco Tortella Mas"
        }
    ],
    "editor": {
        "@type": "Person",
        "name": "pberga"
    },
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Ultima Hora",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ultimahora.es\/images\/ultimahora_amp.png",
            "width": 600,
            "height": 60
        }
    }
}</script><main class="post subsection ruedas noticias noticias capitals">
    <div class="container">
        <div class="ads ad-top no-border mb-3">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
        <div class="by-section-list separator-left">
            <div class="row section-title lower">
                <div class="col">
                    <a href="/noticias.html">Noticias</a> / <a href="/noticias/ruedas.html">Ruedas</a><script>
<!--
if (typeof gigya == 'object')
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/bcd77784456cb9d0313836b1431a04be/class/Noticia/id/1684959', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/bcd77784456cb9d0313836b1431a04be/class/Noticia/id/1684959'})
  }
});
else
  jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/bcd77784456cb9d0313836b1431a04be/class/Noticia/id/1684959'});
-->
</script>
                </div>
            </div>
        </div>

        
        <div class="post-intro">
            <div class="row">
                <div class="col">
                                        <h1 itemprop="headline" class="news-heading">Cupra seguirá patrocinando la Worl Padel Tour</h1>
                    <h2 class="post-subtitle">El acuerdo de renovación se ha formalizado durante la celebración del torneo Estrella Damm Master de Madrid</h2>
                </div>
            </div>
        </div>

        <div class="row">
            <div class="post-content col-lg-8">
                <div class="post-head">
                                            <div class="post-img full-width-xs">
                            <div class="row no-gutters">
                                <div class="col-sm-12">
                                    <meta itemprop="thumbnailUrl" content="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1894823" />        <div class="featured-img-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1894823/width/727/height/500" data-full-src="https://uh.gsstatic.es/sfAttachPlugin/1894823.jpg" alt="Cupra" width="727" height="500" class="img-fluid d-block m-auto lazyload w-100 show-modal" src="https://uh.gsstatic.es/images/placeholder.webp" /><meta itemprop="url" content="https://uh.gsstatic.es/sfAttachPlugin/1894823.jpg" /><meta itemprop="width" content="775" /><meta itemprop="height" content="533" />        </div>
        <h4 class="img-description">La firma española sigue apostando por este deporte.</h4>                                </div>
                            </div>
                        </div>
                                        <div class="post-info full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="post-author" href="/autor/francisco-tortella-mas.html">Francisco Tortella Mas</a>                                                                <span class="post-date">03/01/2022</span>
                            </div>
                        </div>
                    </div>
                    <div class="post-share with-bg full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="share_facebook icon hide-text facebook lazyload"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fruedas%2F2022%2F01%2F03%2F1684959%2Fcupra-seguira-patrocinando-worl-padel-tour.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Cupra+seguir%C3%A1+patrocinando+la+Worl+Padel+Tour"
		data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/ruedas/2022/01/03/1684959/cupra-seguira-patrocinando-worl-padel-tour.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fruedas%2F2022%2F01%2F03%2F1684959%2Fcupra-seguira-patrocinando-worl-padel-tour.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Cupra+seguir%C3%A1+patrocinando+la+Worl+Padel+Tour','sharer','toolbar=0,status=0,width=626,height=436'); return false;">F</a>

<a class="share_twitter icon hide-text twitter lazyload"
	rel="nofollow"
	href="https://twitter.com/share"
		data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/ruedas/2022/01/03/1684959/cupra-seguira-patrocinando-worl-padel-tour.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fruedas%2F2022%2F01%2F03%2F1684959%2Fcupra-seguira-patrocinando-worl-padel-tour.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Cupra+seguir%C3%A1+patrocinando+la+Worl+Padel+Tour&amp;via=UHmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">T</a>
<a class="share_whatsapp icon hide-text whatsapp"
	data-category="whatsapp"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/ruedas/2022/01/03/1684959/cupra-seguira-patrocinando-worl-padel-tour.html"
	style="display: inline-block;"
	rel="nofollow"
	href="https://api.whatsapp.com/send?text=Cupra+seguir%C3%A1+patrocinando+la+Worl+Padel+Tour%20https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fruedas%2F2022%2F01%2F03%2F1684959%2Fcupra-seguira-patrocinando-worl-padel-tour.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">W</a>
<a href="mailto:?subject=Cupra seguirá patrocinando la Worl Padel Tour&amp;body=https://www.ultimahora.es/noticias/ruedas/2022/01/03/1684959/cupra-seguira-patrocinando-worl-padel-tour.html" class="icon hide-text email">M</a>                            </div>
                        </div>
                    </div>
                </div>
                                <div class="post-text" id="post-text">
                    <div class="row">
                        <div class="col">
                            <p><a data-action="click" data-category="inline-tag" href="/etiqueta/Cupra.html?utm_source=inline-tag&amp;utm_medium=web">Cupra</a> refuerza su compromiso con el mundo del pádel al renovar el patrocinio de World Padel Tour para los próximos tres años. <strong>El acuerdo de renovación se ha formalizado durante la celebración del torneo Estrella Damm Master de Madrid</strong> con Antonino Labate, director de Estrategia, Desarrollo de Negocio y Operaciones de CUPRA, y Mario Hernando, director general de World Padel Tour.</p>
<div id="post-text-box" class="unregistered-content"></div>
<div id="post-text-hidden"><p>«El pádel está en constante crecimiento, igual que CUPRA. Por eso creemos que la unión de estas dos historias de éxito es la fórmula ideal para contribuir al crecimiento del pádel en todo el mundo y convertirlo en un deporte olímpico», <strong>dijo Labate, mientras Mario Hernando valoró que</strong> «se trata de un hecho relevante para el Circuito. CUPRA ha acompañado a World Padel Tour en su camino de desarrollo y crecimiento hasta ocupar un lugar de privilegio en el contexto del deporte profesional. Es un orgullo seguir manteniendo la confianza de una marca líder en su sector, referente en diseño y que apuesta decididamente por este Circuito».</p></div><script>
//<![CDATA[
jQuery('.post-related a').each(function(i, el) { el.href+='?utm_source=post-related&utm_medium=web'; });
//]]>
</script>                        </div>
                    </div>
                </div>
                    <div class="post-tags">
        <div class="row">
            <div class="col">
                <ul class="list-inline scrolling-tags">
                    <li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/Cupra.html">Cupra</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/Motor.html">Motor</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/ruedas.html">ruedas</a></li>                </ul>
            </div>
        </div>
    </div>
                <div class="mb-4">
                                    </div>
                <div id="taboola-below-article-thumbnails"></div>                <div class="prometeo-post">
                <!-- Slot 129 -->
<!-- djXUMgFrCVUgfsGTPX2s --><div id="djXUMgFrCVUgfsGTPX2s" data-prometeo-mediaid="601" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>                </div>
            </div>
            <div class="aside d-flex col-lg-4">
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
    <div class="also-in border-wrapper mb-3">
        <div class="row">
            <div class="col">
                <h3 class="title">También en <strong>Noticias</strong></h3>
            </div>
        </div>
        <div class="row news-list-wrapper">
            <div class="col news-list divider always">
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1684635" title="«No puede ser que un señor te denuncie y su palabra valga más que la tuya»" href="/noticias/local/2022/01/02/1684635/puede-ser-senor-denuncie-palabra-valga-mas-tuya.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1894021" alt="Domingo Tierno" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="«No puede ser que un señor te denuncie y su palabra valga más que la tuya»" data-value="1684635" href="/noticias/local/2022/01/02/1684635/puede-ser-senor-denuncie-palabra-valga-mas-tuya.html">«No puede ser que un señor te denuncie y su palabra valga más que la tuya»</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1684545" title="Los datos del coronavirus en Baleares a 1 de enero" href="/noticias/local/2022/01/01/1684545/coronavirus-baleares-datos1enero.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1893801" alt="Los enfermos más graves tienen que ser hospitalizados" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Los datos del coronavirus en Baleares a 1 de enero" data-value="1684545" href="/noticias/local/2022/01/01/1684545/coronavirus-baleares-datos1enero.html">Los datos del coronavirus en Baleares a 1 de enero</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media media video" data-value="1684721" title="Israel detecta el primer caso de flurona, una infección de coronavirus y gripe a la vez" href="/noticias/internacional/2022/01/02/1684721/coronavirus-israel-detecta-primer-caso-flurona-infeccion-coronavirus-gripe-vez.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getThumbnail/id/1894537" alt="Israel ha detectado el primer caso de flurona" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Israel detecta el primer caso de flurona, una infección de coronavirus y gripe a la vez" data-value="1684721" href="/noticias/internacional/2022/01/02/1684721/coronavirus-israel-detecta-primer-caso-flurona-infeccion-coronavirus-gripe-vez.html">Israel detecta el primer caso de flurona, una infección de coronavirus y gripe a la vez</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media media video" data-value="1684565" title="El Ajuntament pide perdón porque las campanadas no se escucharon en la Plaza de Cort" href="/noticias/palma/2022/01/01/1684565/campanadas-cort-ajuntament-pide-perdon-porque-escucharon.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getThumbnail/id/1893935" alt="Los asistentes no escucharon las campanadas en la Plaza de Cort" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="El Ajuntament pide perdón porque las campanadas no se escucharon en la Plaza de Cort" data-value="1684565" href="/noticias/palma/2022/01/01/1684565/campanadas-cort-ajuntament-pide-perdon-porque-escucharon.html">El Ajuntament pide perdón porque las campanadas no se escucharon en la Plaza de Cort</a></h4>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="lo-mas border-wrapper mb-3">
    <div class="row mb-3 text-nowrap">
        <div class="col">
            <a class="btn w-100 btn-sm btn-primary mas-leido" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masLeido'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-comentado&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-leido&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más leído</a>        </div>
        <div class="col text-right"><a class="btn w-100 btn-sm btn-light mas-comentado" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masComentado'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-leido&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-comentado&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más comentado</a>        </div>
    </div>
    <div class="row">
        <div class="col" id="lomas"><ol>
    <li><a href="/noticias/sociedad/2022/01/01/1684477/cristina-pedroche-vestido-historia-para-despedir-2021.html">Cristina Pedroche da la bienvenida al 2022 calva y con un vestido histórico</a></li><li><a href="/noticias/local/2021/11/13/1317557/coronavirus-europa-baleares-alerta-ante-explosion-casos.html">Europa alerta a Baleares: La sexta ola de COVID embiste con fuerza y amenaza con restricciones</a></li><li><a href="/xaloc/gastronomia/2021/12/15/1679225/estrellas-michelin-mallorca-donde-estan.html">Mapa de las estrellas Michelin en Mallorca: ¿Dónde están los restaurantes?</a></li><li><a href="/sucesos/ultimas/2022/01/01/1684547/secuestro-mallorca-hombre-dice-han-secuestrado-aparece-herido-coche-precipitado-terraplen.html">Un hombre dice que lo han secuestrado y aparece herido en su coche precipitado en un terraplén en Mancor</a></li><li><a href="/noticias/local/2021/12/31/1684245/crecen-casos-denegacion-asistencia-medica-baleares.html">Crecen los casos de denegación de la asistencia médica en Baleares</a></li></ol>
</div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
</div>
        </div>
        <div class="ads ad-top no-border mb-3">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
    </div>
    <div class="modal fade" id="base-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
        <div class="modal-content transparent">
            <div class="modal-body mb-0 p-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                                    <img class="img-responsive modal-inner" src=""/>
                            </div>
        </div>
    </div>
</div>
</main>
<div id="black-overlay" class="black-overlay"></div>
<footer>
    <div class="container-fluid text-center main-links">
        <div class="row mb-4">
            <div class="col">
                <a aria-label="Ultima Hora" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg>
</a>            </div>
        </div>
        <div class="row">
            <div class="col">
                <a href="/quienes_somos.html">Quiénes somos</a><a href="/contacto/publicidad.html">Contratar Publicidad</a><a href="/contacto.html">Contacto</a><a href="/aviso_legal.html">Aviso Legal</a><a href="/politica_de_privacidad.html">Política de privacidad</a><a href="/politica_de_cookies.html">Política de cookies</a>                <a href="javascript:Didomi.preferences.show()">Consentimiento</a>
		<a href="https://status.ultimahora.es/">Status</a>
            </div>
        </div>
    </div>
    <div data-bg="https://uh.gsstatic.es/images/shared/gserra.png" class="container post-footer lazyload">
        <div class="row post-footer-content d-none d-lg-flex">
            <div class="col">
                <dl>
                    <dt>Publicaciones</dt>
                    <dd><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></dd>
                    <dd><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></dd>
                    <dd><a href="https://www.menorca.info/">Menorca • Es Diari</a></dd>
                    <dd><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></dd>
                    <dd><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></dd>
                    <dd><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></dd>
                    <dd><a href="https://www.bookstyle.net/">Book Style</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>Audiovisuales</dt>
                    <dd><a href="https://www.novaproducciones.es/">Nova Producciones</a></dd>
                    <dd><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></dd>
                </dl>
                <dl>
                    <dt>Canales</dt>
                    <dd><a href="https://www.clubdelsuscriptor.es/">Club del subscriptor</a></dd>
                    <dd><a href="https://www.ultimahoraclasificados.com/">Última Hora Clasificados</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>REDES SOCIALES</dt>
                    <dd><a title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a></dd>
                    <dd><a title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a></dd>
                    <dd><a title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a></dd>
                    <dd><a title="Youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a></dd>
                    <dd><a title="Linked In" href="https://www.linkedin.com/company/ultima-hora">LinkedIn</a></dd>
                    <dd><a href="/telegram.html">Telegram</a></dd>
                </dl>
            </div>
            <div class="col-4">
                <dl>
                    <dt>Corporativo</dt>
                    <dd><a href="https://www.gruposerra.com/">Grupo Serra</a></dd>
                </dl>
                <dl>
                    <dt>Hora nova, S.A.</dt>
                    <dd><a href="/contacto.html">Redacción, Administración y Publicidad</a></dd>
                    <dd><a href="/contacto.html">Delegación Manacor</a></dd>
                    <dd><a href="/contacto.html">Delegación Inca</a></dd>
                    <dd><a href="/contacto.html">Club del Suscriptor</a></dd>
                </dl>
            </div>
        </div>
    </div>
</footer>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ&layout=noticia&categoria=noticias&subcategoria=ruedas&createdby=pberga&firma=Francisco+Tortella+Mas&fechapublicacion=20220103&noticia_id=1684959&user_logged=0&mediatype=imagen&seotag=Cupra%2C+Motor%2C+ruedas&platform=unclasssified&gaid=&su=&branded_content=0&accesstype=abierto&thumbnail_image=https%3A%2F%2Fuh.gsstatic.es%2FsfAttachPlugin%2FgetPreview%2Fid%2F1894823&publish_time=2022-01-03+07%3A45%3A59" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Noticias/Ruedas,Noticias,2022";
          _sf_async_config.authors = "Francisco Tortella Mas,pberga";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
