<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage">
<head>
    <meta charset="utf-8">
   <meta name="title" content="Cort destina 610.000 euros a las ayudas de vivienda" />
<meta name="description" content="El objetivo principal es garantizar el acceso de las personas más vulnerable. El objetivo principal es garantizar el acceso de las personas más vulnerable." />
<meta name="keywords" content="ayudas sociales,vivienda en Palma,Palma,Palma de Mallorca" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://uh.gsstatic.es/sfAttachPlugin/facebook/1374185.jpg" />
<meta name="twitter:url" content="https://www.ultimahora.es/noticias/palma/2021/08/27/1295897/cort-destina-610000-euros-ayudas-vivienda.html" />
<meta name="twitter:title" content="Cort destina 610.000 euros a las ayudas de vivienda" />
<meta name="twitter:description" content="El objetivo principal es garantizar el acceso de las personas más vulnerable. El objetivo principal es garantizar el acceso de las personas más vulnerable." />
<meta name="dc.date.issued" content="2021-08-27" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta name="theme-color" content="#cd0000" />
<title>Cort destina 610.000 euros a las ayudas de vivienda</title>
<link href="https://www.ultimahora.es/noticias/palma/2021/08/27/1295897/cort-destina-610000-euros-ayudas-vivienda.html" rel="canonical" />
<link href="https://amp.ultimahora.es/noticias/palma/2021/08/27/1295897/cort-destina-610000-euros-ayudas-vivienda.html" rel="amphtml" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="112670235422695" />
<meta property="og:title" content="Cort destina 610.000 euros a las ayudas de vivienda" />
<meta property="og:url" content="https://www.ultimahora.es/noticias/palma/2021/08/27/1295897/cort-destina-610000-euros-ayudas-vivienda.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El objetivo principal es garantizar el acceso de las personas más vulnerable. El objetivo principal es garantizar el acceso de las personas más vulnerable." />
<meta property="article:tag" content="ayudas sociales, vivienda en Palma" />
<meta property="article:section" content="Palma" />
<meta property="article:published_time" content="2021-08-27T14:19:00+02:00" />
<meta property="article:modified_time" content="2021-08-27T21:01:18+02:00" />
<meta property="og:image" content="https://uh.gsstatic.es/sfAttachPlugin/facebook/1374185.jpg" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://uh.gsstatic.es/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://uh.gsstatic.es/images/android-icon-192x192.png">
    <link rel="shortcut icon" href="https://uh.gsstatic.es/images/favicon.ico" />
    <link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
    <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
	  if (!document.getElementById(i)){
	    e.async = 1;
	    e.src = u;
	    e.id = i;
	    f.parentNode.insertBefore(e, f);
	  }
	}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/gruposerranetwork-ltimahoraes/loader.js', 'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
	{
	  window.performance.mark('tbl_ic');
	}
</script>
<link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;500;700;900&amp;display=swap" />
<link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:wght@700&amp;display=swap" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/css/bootstrap.min.css" integrity="sha512-P5MgMn1jBN01asBgU0z60Qk4QxiXo86+wlFahKrsQf37c9cro517WzVSPPV1tDKzhku2iJ2FVgL67wG03SGnNA==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha512-SfTiTlX6kk+qitfevl/7LibUOeJWlt9rbyDn92a1DqWOw9vWG2MFoays0sgObmWazO5BQPiFucnnEAjpAB+/Sw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//uh.gsstatic.es/dist/css/post.css" />
<script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_bEdjNw-fZ4jKaNZTISYR4EqVth5GArTBalNTbPqj6TbQId1kSc0pytQEB91-QrtZ&amp;lang=es"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/js/bootstrap.min.js" integrity="sha512-XKa9Hemdy1Ui3KSGgJdgMyYlUg1gM+QhL6cnlyTe2qzMCYm4nAZ1PsVerQzTTXzonUR+dmswHqgJPuwCq1MaAg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.0/lazysizes.min.js" integrity="sha512-JrL1wXR0TeToerkl6TPDUa9132S3PB1UeNpZRHmCe6TxS43PFJUcEYUhjJb/i63rSd+uRvpzlcGOtvC/rDQcDg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js"></script>
<script src="//uh.gsstatic.es/dist/js/post.bundle.js"></script>

<script>
function getCookie(cname) {
  var name = cname + '=';
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return '';
}
	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"Europa Press","publish_time":"2021-08-27 14:19:00","article_id":"1295897","content_type":"noticia","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1374185","section":"noticias","sub_section":"palma","category_3":null,"cuser":"gigya_user","tags":"ayudas sociales, vivienda en Palma","accesstype":"abierto","author_id":"amateos"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	console.log('Inserting dataLayer');
	dataLayer=[{"layout":"noticia","categoria":"noticias","subcategoria":"palma","terciariacategoria":null,"createdby":"amateos","lastmodify":null,"firma":"Europa Press","fechapublicacion":"20210827","keywords":null,"noticia_id":"1295897","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"ayudas sociales, vivienda en Palma","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1374185","publish_time":"2021-08-27 14:19:00"}];
	//tagmanagerContainer='GTM-P6RVQZ';
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body>
	<header class="header-top">
	<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Ultima hora",
  "foundingDate": "1893-05-01",
  "founder": "Josep Tous i Ferrer",
  "contactPoint" : {
    "@type" : "ContactPoint",
    "contactType" : "Redacción Digital",
    "email" : "digital@ultimahora.es"
  },
  "address": {
    "name": "Palau de la Prensa",
    "telephone":"971 788 333",
    "email": "digital@ultimahora.es",
    "@type": "PostalAddress",
    "addressLocality": "Palma de Mallorca, España",
    "postalCode": "07011",
    "streetAddress": "Paseo Mallorca, 9-A,",
    "url" : "https://www.ultimahora.es" ,
    "sameAs" : [
	"https://www.facebook.com/UltimaHora.Mallorca",
	"https://twitter.com/uhmallorca",
	"https://www.linkedin.com/company/ultima-hora",
	"https://www.instagram.com/uhmallorca/",
	"https://t.me/ultimahora_bot"
    ]
  },
  "memberOf": [
    {
      "@type": "Organization",
      "name": "Grupo Serra",
      "logo" : "https://www.gruposerra.com/images/grupserra_amp.png"
    }
  ]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.ultimahora.es",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.ultimahora.es/search?term={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<div id="top-nav">
    <nav class="navbar-top edition-selector-today">
        <div class="container">
            <div class="row">
                <div class="col d-none d-lg-block">
	<ul class="list-inline today-news">
		<li class="list-inline-item">Hoy es noticia:</li>
		<li class="list-inline-item"><a title="El recibo de la luz más caro de la historia dificulta a las familias llegar a fin de mes" class="nav-linkd" href="/noticias/local/2021/08/27/1295725/precio-luz-baleares-dificultades-familias-para-llegar-fin-mes.html?utm_medium=web&amp;utm_source=hoy es noticia">Recibo de la luz</a></li><li class="list-inline-item"><a title="El Govern limita más el aforo en grandes eventos y descarta el certificado en bares" class="nav-linkd" href="/noticias/local/2021/08/27/1295719/baleares-descarta-certificado-bares-limitara-mas-aforo-grandes-eventos.html?utm_medium=web&amp;utm_source=hoy es noticia">Restricciones</a></li><li class="list-inline-item"><a title="Santanyí pone vigilancia privada en el Caló des Moro para controlar el acceso" class="nav-linkd" href="/noticias/part-forana/2021/08/27/1295703/playas-mallorca-calo-des-moro-vigilancia-privada-ante-saturacion.html?utm_medium=web&amp;utm_source=hoy es noticia">Playas masificadas</a></li>	</ul>
</div>
                <div class="col col-lg-4 text-lg-right">
                    <ul class="list-inline edition-selector">
                        <li class="list-inline-item"><a class="nav-linkd" href="/">Mallorca</a></li>
                        <li class="list-inline-item"><a href="https://www.menorca.info/" class="nav-linkd">Menorca</a></li>
                        <li class="list-inline-item"><a href="https://www.periodicodeibiza.es/" class="nav-linkd">Ibiza y Formentera</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
    <nav class="navbar minibar"
         data-toggle="minibar-fixed">
        <div class="container">
            <div id="hamburger" role="button" data-toggle="collapse" data-target="#hamburger-menu"
                 aria-label="hamburger" aria-controls="hamburger-menu" aria-expanded="false">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <a class="navbar-brand" aria-label="Ultima Hora" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg>
</a>            <div class="collapse navbar-collapse hamburger-menu" id="hamburger-menu">
                <span class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg></span>
                <form method="post" action="/search.html"><input type="text" name="terms" id="terms" value="" class="search" placeholder="Buscar" /></form>                <div id="hamburger-items">
                    <div class="nav-item"><a class="btn btn-link collapsed" href="/">Portada</a></div><div class="nav-item">
	<button class="noticias btn btn-link collapsed" data-toggle="collapse" data-target="#menu1" aria-expanded="false" aria-controls="menu1">
		Noticias	</button>
	<div id="menu1" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/noticias.html">Todo NOTICIAS</a></li><li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="deportes btn btn-link collapsed" data-toggle="collapse" data-target="#menu2" aria-expanded="false" aria-controls="menu2">
		Deportes	</button>
	<div id="menu2" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/deportes.html">Todo DEPORTES</a></li><li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/juegos-olimpicos-tokio-2020.html">Juegos Olímpicos de Tokio 2020</a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/videos.html">Programa UH-Esports</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="sucesos btn btn-link collapsed" data-toggle="collapse" data-target="#menu3" aria-expanded="false" aria-controls="menu3">
		Sucesos	</button>
	<div id="menu3" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/sucesos.html">Todo SUCESOS</a></li><li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="opinion btn btn-link collapsed" data-toggle="collapse" data-target="#menu_opinion" aria-expanded="false" aria-controls="menu_opinion">
        Opinion
    </button>
    <div id="menu_opinion" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		    <li><a href="/opinion.html">Toda LA OPINIÓN</a></li>
		    <li><a href="/opinion/editorial.html">Editorial</a></li>
	            <li><a href="/opinion/tribuna.html">Tribuna</a></li>
	            <li><a href="/autores.html">Autores</a></li>
		    <li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="xaloc btn btn-link collapsed" data-toggle="collapse" data-target="#menu13" aria-expanded="false" aria-controls="menu13">
		Xaloc	</button>
	<div id="menu13" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/xaloc.html">Todo XALOC</a></li><li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/decoracion.html">Decoración</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/viajar.html">Viajar</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li><li><a href="/xaloc/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="participa btn btn-link collapsed" data-toggle="collapse" data-target="#menu4" aria-expanded="false" aria-controls="menu4">
	    Participa
	</button>
	<div id="menu4" class="collapse" data-parent="#hamburger-items">
	    <ul class="list-unstyled">
		<li><a href="/participa.html">Todo PARTICIPA</a></li>
		<li><a href="/participa/denuncias.html">Denuncias</a></li>
		<li><a href="/cartas_lector.hml">Cartas lectores</a></li>
		<li><a href="/encuestas.html">Encuestas</a></li>
		<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
	    </ul>
	</div>
</div>
<div class="nav-item">
    <button class="ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_ocio" aria-expanded="false" aria-controls="menu_ocio">
        Ocio
    </button>
    <div id="menu_ocio" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/ocio.html">Todo el OCIO</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/actividades-familiares.html">Ocio familiar</a></li><li><a href="/ocio/fiestas.html">Ferias y fiestas </a></li><li><a href="/ocio/exposiciones.html">Arte</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="comer ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_comer" aria-expanded="false" aria-controls="menu_comer">
       Comer y beber 
    </button>
    <div id="menu_comer" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/comer-beber.html">Todo COMER Y BEBER</a></li><li><a href="/comer-beber/restaurantes.html">Restaurantes</a></li><li><a href="/comer-beber/bares.html">Bares</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="vips btn btn-link collapsed" data-toggle="collapse" data-target="#menu14" aria-expanded="false" aria-controls="menu14">
		Vips	</button>
	<div id="menu14" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/vips.html">Todo VIPS</a></li><li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_guia" aria-expanded="false" aria-controls="menu_guia">
       Guía Útil 
    </button>
    <div id="menu_guia" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		<li><a href="/guia_util.html">Toda LA GUÍA ÚTIL</a></li>
		<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
		<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
	<li><a href="/guia_util/arte.html">Arte</a></li><li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="especial btn btn-link collapsed" data-toggle="collapse" data-target="#menu_especial" aria-expanded="false" aria-controls="menu_especial">
		Monográficos
	</button>
	<div id="menu_especial" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
			<li><a href="/monograficos.html">Todos los MONOGRÁFICOS</a></li>
			<li><a href="/monograficos/chef-casa-2021-oli-mallorca-do.html">'Un chef en casa' 2021 con Oli de Mallorca DO</a></li><li><a href="/monograficos/joan-bennassar-cami-lluc-refugis-amor-oferiment.html">Joan Bennàssar. Camí de Lluc. Refugis d'amor i oferiment</a></li><li><a href="/monograficos/obra-nueva-mallorca-2021.html">Obra Nueva en Mallorca 2021</a></li><li><a href="/monograficos/anuario-economico-2020-illes-balears.html">Anuario Económico 2020 Illes Balears</a></li><li><a href="/monograficos/emallorca-challenge-2021.html">eMallorca Challenge 2021</a></li><li><a href="/monograficos/mallorca-ecommerce-compra-online-isla.html">Mallorca eCommerce: Compra 'online' en tu isla</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata de Ultima Hora</a></li><li><a href="/monograficos/cocinas-cocineros-alma.html">Cocinas y cocineros con alma</a></li>			<li><a href="/monograficos/todos.html">Monográficos anteriores</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_servicios"
            aria-expanded="false" aria-controls="menu_servicios">
        Servicios
    </button>
    <div id="menu_servicios" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
            <li><a href="/el-tiempo.html">El tiempo</a></li>
            <li><a href="/horoscopo.html">Horóscopo</a></li>
            <li><a href="/webcams.html">Webcams</a></li>
            <li><a href="/hemeroteca.html">Hemeroteca</a></li>
        </ul>
    </div>
</div>                </div>
                <div class="follow pt-3 pl-3 pr-3 mt-2">
                    <div>
                        <small class="mr-2">Síguenos</small>
                        <a href="https://www.facebook.com/UltimaHora.Mallorca" data-bg="/images/svg/icons.svg#facebook-view"
                           class="hide-text facebook lazyload">F</a>
                        <a href="https://www.youtube.com/c/UltimaHoraOnline" data-bg="/images/svg/icons.svg#youtube-view"
                           class="hide-text youtube lazyload">Y</a>
                        <a href="https://twitter.com/uhmallorca" data-bg="/images/svg/icons.svg#twitter-view"
                           class="hide-text twitter lazyload">T</a>
                        <a href="https://www.linkedin.com/company/ultima-hora" data-bg="/images/svg/icons.svg#linkedin-view"
                           class="hide-text linkedin lazyload">L</a>
                        <a href="https://www.instagram.com/uhmallorca/" data-bg="/images/svg/icons.svg#instagram-view"
                           class="hide-text instagram lazyload">I</a>
                        <a class="hide-text telegram lazyload" data-bg="/images/svg/icons.svg#telegram-view" href="/telegram.html">T</a>                        <a class="hide-text rss lazyload" data-bg="/images/svg/icons.svg#rss-view" href="/feed.rss">R</a>                    </div>
                </div>
                                <div class="bottom-links pl-3 pr-3 mt-3 mb-3">
                    <a href="/contacto/publicidad.html">Contratar publicidad</a>                    <a href="/contacto.html">Contacto</a>                </div>
            </div>
            <a href="#" class="gLogin btn btn-light login navbar-links hidden">
                <span class="d-none d-lg-inline">Iniciar sesión</span>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path class="st0" d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"/><path class="st0" d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"/><path class="st0" d="M3.68 8.61v5.87h-1.5V8.61"/></svg>            </a>
            <a href="#" class="gRegister btn subscribe navbar-links hidden">Regístrate</a>
        </div>
        <div class="scroller">
            <div class="scroller-progress"></div>
        </div>
    </nav>
</div>

<nav class="navbar-menu navbar-expand-md">
    <div class="container">
        <ul class="nav-menu nav-fill navbar-nav scrolling-menu">
            <li class="nav-item">
                <a class="menu-link" aria-label="home" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 4l8 7.77-1.5 1.46-6.5-6.3-6.49 6.3L4 11.77 12 4zM6.29 19v-4.98L12 8.61l5.71 5.4V19h-4.08v-4.53h-3.26V19H6.29z" fill-rule="evenodd" clip-rule="evenodd"/></svg>                </a>
            </li>
            <li class="nav-item active">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-noticias" href="/noticias.html" aria-expanded="false">Noticias</a>
	<div class="collapse collapsing subnav-container" id="subnav-noticias">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/noticias.html">Noticias</a></li>
						<li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1296031" title="La investigación de la Inteligencia de EEUU no puede determinar el origen del coronavirus" href="/noticias/internacional/2021/08/27/1296031/investigacion-inteligencia-eeuu-puede-determinar-origen-del-coronavirus.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1374469" alt="Joe Biden" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="La investigación de la Inteligencia de EEUU no puede determinar el origen del coronavirus" data-value="1296031" href="/noticias/internacional/2021/08/27/1296031/investigacion-inteligencia-eeuu-puede-determinar-origen-del-coronavirus.html">La investigación de la Inteligencia de EEUU no puede determinar el origen del coronavirus</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1296005" title="Pollença, entre los pueblos más 'guapos'" href="/noticias/part-forana/2021/08/27/1296005/pollenca-uno-pueblos-mas-bonitos-espana-1.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1374443" alt="Pollença, entre los pueblos más 'guapos'" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Pollença, entre los pueblos más 'guapos'" data-value="1296005" href="/noticias/part-forana/2021/08/27/1296005/pollenca-uno-pueblos-mas-bonitos-espana-1.html">Pollença, entre los pueblos más 'guapos'</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1295993" title="Cascada de libros para un otoño literario" href="/noticias/cultura/2021/08/28/1295993/cascada-libros-para-otono-literario.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1374423" alt="Cascada de libros para un otoño literario" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Cascada de libros para un otoño literario" data-value="1295993" href="/noticias/cultura/2021/08/28/1295993/cascada-libros-para-otono-literario.html">Cascada de libros para un otoño literario</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1295991" title="Nena, la artista de los '99 globos rojos', aterriza este sábado en Andratx" href="/noticias/cultura/2021/08/28/1295991/nena-artista-globos-rojos-aterriza-este-sabado-andratx-1.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1374401" alt="Gabriele Kerner es la líder de Nena" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Nena, la artista de los '99 globos rojos', aterriza este sábado en Andratx" data-value="1295991" href="/noticias/cultura/2021/08/28/1295991/nena-artista-globos-rojos-aterriza-este-sabado-andratx-1.html">Nena, la artista de los '99 globos rojos', aterriza este sábado en Andratx</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-sucesos" href="/sucesos.html" aria-expanded="false">Sucesos</a>
	<div class="collapse collapsing subnav-container" id="subnav-sucesos">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/sucesos.html">Sucesos</a></li>
						<li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1296003" title="Condenado un socorrista por arrollar a una mujer con una moto náutica" href="/sucesos/ultimas/2021/08/28/1296003/condenado-socorrista-por-arrollar-mujer-una-moto-nautica.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1374437" alt="Condenado un socorrista por arrollar a una mujer con una moto náutica" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Condenado un socorrista por arrollar a una mujer con una moto náutica" data-value="1296003" href="/sucesos/ultimas/2021/08/28/1296003/condenado-socorrista-por-arrollar-mujer-una-moto-nautica.html">Condenado un socorrista por arrollar a una mujer con una moto náutica</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1296001" title="Absuelto el acusado de atracar a un joven con una piedra en sa Murada" href="/sucesos/ultimas/2021/08/28/1296001/absuelto-acusado-atracar-joven-una-piedra-murada.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1374435" alt="Absuelto el acusado de atracar a un joven con una piedra en sa Murada" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Absuelto el acusado de atracar a un joven con una piedra en sa Murada" data-value="1296001" href="/sucesos/ultimas/2021/08/28/1296001/absuelto-acusado-atracar-joven-una-piedra-murada.html">Absuelto el acusado de atracar a un joven con una piedra en sa Murada</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1295999" title="Detenida una ladrona en Palma que calculaba el precio de lo que robaba" href="/sucesos/ultimas/2021/08/28/1295999/detenida-ladrona-palma-calculaba-precio-robaba.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1374433" alt="Detenida una ladrona en Palma que calculaba el precio de lo que robaba" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Detenida una ladrona en Palma que calculaba el precio de lo que robaba" data-value="1295999" href="/sucesos/ultimas/2021/08/28/1295999/detenida-ladrona-palma-calculaba-precio-robaba.html">Detenida una ladrona en Palma que calculaba el precio de lo que robaba</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1295997" title="El detenido por la muerte de la vendedora de la ONCE en Albacete confiesa el crimen" href="/sucesos/ultimas/2021/08/27/1295997/detenido-por-muerte-vendedora-once-albacete-confiesa-crimen.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1374427" alt="Policía Nacional" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="El detenido por la muerte de la vendedora de la ONCE en Albacete confiesa el crimen" data-value="1295997" href="/sucesos/ultimas/2021/08/27/1295997/detenido-por-muerte-vendedora-once-albacete-confiesa-crimen.html">El detenido por la muerte de la vendedora de la ONCE en Albacete confiesa el crimen</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-deportes" href="/deportes.html" aria-expanded="false">Deportes</a>
	<div class="collapse collapsing subnav-container" id="subnav-deportes">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/deportes.html">Deportes</a></li>
						<li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/juegos-olimpicos-tokio-2020.html">Juegos Olímpicos de Tokio 2020</a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/videos.html">Programa UH-Esports</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1296047" title="Vicente Moreno: «No se ha sido justo con cosas que son mentira»" href="/deportes/real-mallorca/2021/08/27/1296047/vicente-moreno-sido-justo-cosas-son-mentira.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1374485" alt="Vicente Moreno" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Vicente Moreno: «No se ha sido justo con cosas que son mentira»" data-value="1296047" href="/deportes/real-mallorca/2021/08/27/1296047/vicente-moreno-sido-justo-cosas-son-mentira.html">Vicente Moreno: «No se ha sido justo con cosas que son mentira»</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1296041" title="El inicio soñado" href="/deportes/real-mallorca/2021/08/27/1296041/real-mallorca-inicio-sonado.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1374479" alt="Real Mallorca-Espanyol" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="El inicio soñado" data-value="1296041" href="/deportes/real-mallorca/2021/08/27/1296041/real-mallorca-inicio-sonado.html">El inicio soñado</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1296039" title="Luis García Plaza: «Con Vicente no tengo relación, como con el resto»" href="/deportes/real-mallorca/2021/08/27/1296039/luis-garcia-plaza-vicente-tengo-relacion-como-resto.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1374473" alt="Luis García Plaza: «El inicio es demasiado bueno, hay que disfrutar»" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Luis García Plaza: «Con Vicente no tengo relación, como con el resto»" data-value="1296039" href="/deportes/real-mallorca/2021/08/27/1296039/luis-garcia-plaza-vicente-tengo-relacion-como-resto.html">Luis García Plaza: «Con Vicente no tengo relación, como con el resto»</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media media video" data-value="1296011" title="El Mallorca levanta los pies del suelo" href="/deportes/real-mallorca/2021/08/27/1296011/resumen-del-real-mallorca-rcd-espanyol.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getThumbnail/id/1374457" alt="Vídeo resumen del Mallorca-Espanyol" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="El Mallorca levanta los pies del suelo" data-value="1296011" href="/deportes/real-mallorca/2021/08/27/1296011/resumen-del-real-mallorca-rcd-espanyol.html">El Mallorca levanta los pies del suelo</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-opinion" href="/opinion.html" aria-expanded="false">Opinión</a>
	<div class="collapse collapsing subnav-container" id="subnav-opinion">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/opinion.html">Opinión</a></li>
						<li><a href="/opinion/editorial.html">Editorial</a></li>
						<li><a href="/opinion/tribuna.html">Tribuna</a></li>
						<li><a href="/autores.html">Autores</a></li>
						<li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
													<div class="news-item content-item col-3 mb-0 text-center">
							<a href="/opinion/tribuna/2021/08/28/1295843/vision-ministra.html"><img alt="Amaya Michelena" loading="lazy" class="img-fluid rounded-circle" width="94" height="94" src="/autor/amaya-michelena/416.png" /></a><h4 class="news-heading"><a class="" title="La visión de la ministra" data-value="1295843" href="/opinion/tribuna/2021/08/28/1295843/vision-ministra.html">La visión de la ministra</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a href="/opinion/tribuna/2021/08/28/1295845/lugar-mas-peligroso-mallorca.html"><img alt="Manuel Aguilera" loading="lazy" class="img-fluid rounded-circle" width="94" height="94" src="/autor/manuel-aguilera/10893.png" /></a><h4 class="news-heading"><a class="" title="El lugar más peligroso de Mallorca" data-value="1295845" href="/opinion/tribuna/2021/08/28/1295845/lugar-mas-peligroso-mallorca.html">El lugar más peligroso de Mallorca</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a href="/opinion/tribuna/2021/08/28/1295851/chester-himes-mallorca.html"><img alt="Jesús García Marín" loading="lazy" class="img-fluid rounded-circle" width="94" height="94" src="/autor/jesus-garcia-marin/10330.png" /></a><h4 class="news-heading"><a class="" title="Chester Himes en Mallorca" data-value="1295851" href="/opinion/tribuna/2021/08/28/1295851/chester-himes-mallorca.html">Chester Himes en Mallorca</a></h4>							</div>
												<div class="news-item content-item col-3 mb-0">
							<a title="Tira cómica: Albercocs i Cireres" href="/opinion/tira_comica/2021/08/26/4929/albercocs-cireres.html"><img alt="Tira cómica" data-src="/tira/tira/id/4929/width/270/height/180" class="img-fluid w-100 lazyload" width="270" height="180" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a><h4 class="news_heading"><a href="/opinion/tira_comica/albercocs-cireres.html">Albercocs i Cireres</a></h4>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-xaloc" href="/xaloc.html" aria-expanded="false">Xaloc</a>
	<div class="collapse collapsing subnav-container" id="subnav-xaloc">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/xaloc.html">Xaloc</a></li>
						<li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/decoracion.html">Decoración</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/viajar.html">Viajar</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li><li><a href="/xaloc/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1295773" title="Cocina a través del tiempo" href="/xaloc/gastronomia/2021/08/27/1295773/cocina-traves-del-tiempo.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1373609" alt="Cocina a través del tiempo" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Cocina a través del tiempo" data-value="1295773" href="/xaloc/gastronomia/2021/08/27/1295773/cocina-traves-del-tiempo.html">Cocina a través del tiempo</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1295769" title="La gamba de Sóller es la estrella" href="/xaloc/gastronomia/2021/08/27/1295769/finalistas-del-concurs-internacional-cuina-amb-gamba-soller.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1373587" alt="La gamba de Sóller es la estrella" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="La gamba de Sóller es la estrella" data-value="1295769" href="/xaloc/gastronomia/2021/08/27/1295769/finalistas-del-concurs-internacional-cuina-amb-gamba-soller.html">La gamba de Sóller es la estrella</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1295287" title="«Hay un cambio de mirada hacia la agricultura ecológica»" href="/xaloc/agricultura/2021/08/27/1295287/agricultura-mallorca-hay-cambio-mirada-hacia-agricultura-ecologica.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1372535" alt="«Hay un cambio de mirada hacia la agricultura ecológica»" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="«Hay un cambio de mirada hacia la agricultura ecológica»" data-value="1295287" href="/xaloc/agricultura/2021/08/27/1295287/agricultura-mallorca-hay-cambio-mirada-hacia-agricultura-ecologica.html">«Hay un cambio de mirada hacia la agricultura ecológica»</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1295285" title="El pino piñonero en Mallorca" href="/xaloc/agricultura/2021/08/25/1295285/agricultura-mallorca-pino-pinonero.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1372533" alt="El pino piñonero en Mallorca" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="El pino piñonero en Mallorca" data-value="1295285" href="/xaloc/agricultura/2021/08/25/1295285/agricultura-mallorca-pino-pinonero.html">El pino piñonero en Mallorca</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-participa" href="/participa.html" aria-expanded="false">Participa</a>
	<div class="collapse collapsing subnav-container" id="subnav-participa">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/participa.html">Participa</a></li>
						<li><a href="/participa/denuncias.html">Denuncias</a></li>
						<li><a href="/cartas_lector.hml">Cartas de los lectores</a></li>
						<li><a href="/encuestas.html">Encuestas</a></li>
						<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="8837" title="Ineficacia en el Ajuntament de Palma" href="/participa/denuncia/ineficacia.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1372279" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/ineficacia.html">Ineficacia en el Ajuntament de Palma</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="8777" title="Chapuza del Ayuntamiento de Palma" href="/participa/denuncia/chapuza-del-ayuntamiento.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1371243" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/chapuza-del-ayuntamiento.html">Chapuza del Ayuntamiento de Palma</a></h4>
						</div>
																		<div class="news-item content-item col-3 mb-0">
							<a href="/cartas_lector/carta/415.html"><img class="img-fluid w-100" width="195" height="130" alt="Cartas lector" src="https://uh.gsstatic.es/images/carta/cartaslector.png" /></a><h4 class="news-heading"><a href="/cartas_lector/carta/415.html">¿Otra generación perdida?</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
							<a href="/cartas_lector/carta/409.html"><img class="img-fluid w-100" width="195" height="130" alt="Cartas lector" src="https://uh.gsstatic.es/images/carta/cartaslector.png" /></a><h4 class="news-heading"><a href="/cartas_lector/carta/409.html">El ídolo con pies con zapatillas</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-ocio" href="/ocio.html" aria-expanded="false">Ocio</a>
	<div class="collapse collapsing subnav-container" id="subnav-ocio">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
					<li><a href="/ocio.html">Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/actividades-familiares.html">Ocio familiar</a></li><li><a href="/ocio/fiestas.html">Ferias y fiestas </a></li><li><a href="/ocio/exposiciones.html">Arte</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="28227" title="Blaumut actua en Son Fusteret en el marco de Cultura es Vida" href="/ocio/conciertos/blaumut-actua-son-fusteret-marco-cultura-vida.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1364899" alt="Son Fusteret" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/conciertos/blaumut-actua-son-fusteret-marco-cultura-vida.html">Blaumut actua en Son Fusteret en el marco de Cultura es Vida</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="28291" title="El Teatre Principal de Santanyí acoge 'La conferència' en el marco del Festival S'Illo" href="/ocio/teatro/teatre-principal-santanyi-acoge-conferencia-marco-del-festival-illo.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1369459" alt="Teatre principal de Santanyí" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/teatro/teatre-principal-santanyi-acoge-conferencia-marco-del-festival-illo.html">El Teatre Principal de Santanyí acoge 'La conferència' en el marco del Festival S'Illo</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="28283" title=" François Dumont cierra el Festival Chopin de Valldemossa" href="/ocio/conciertos/francois-dumont-cierra-festival-chopin-valldemossa.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1368771" alt="Cartoixa de Valldemossa" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/conciertos/francois-dumont-cierra-festival-chopin-valldemossa.html"> François Dumont cierra el Festival Chopin de Valldemossa</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-vips" href="/vips.html" aria-expanded="false">Vips</a>
	<div class="collapse collapsing subnav-container" id="subnav-vips">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/vips.html">Vips</a></li>
						<li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1295899" title="Amador Mohedano, ingresado de urgencia" href="/vips/quiosco-rosa/2021/08/27/1295899/amador-mohedano-ingresado.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1374187" alt="Amador Mohedano, ingresado" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Amador Mohedano, ingresado de urgencia" data-value="1295899" href="/vips/quiosco-rosa/2021/08/27/1295899/amador-mohedano-ingresado.html">Amador Mohedano, ingresado de urgencia</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1295869" title="Sara Carbonero y Kiki Morente, pillados en Cádiz" href="/vips/quiosco-rosa/2021/08/27/1295869/sara-carbonero-kiki-morente-juntos-cadiz.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1053205" alt="Sara Carbonero y Kiki Morente, pillados en Cádiz" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Sara Carbonero y Kiki Morente, pillados en Cádiz" data-value="1295869" href="/vips/quiosco-rosa/2021/08/27/1295869/sara-carbonero-kiki-morente-juntos-cadiz.html">Sara Carbonero y Kiki Morente, pillados en Cádiz</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1295641" title="«Gracias por salvarme la vida». El mensaje de agradecimiento de la soprano Ainhoa Arteta tras dejar el hospital" href="/vips/quiosco-rosa/2021/08/26/1295641/mensaje-agradecimiento-soprano-ainhoa-arteta-sanitarios-tras-dejar-hospital.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1373427" alt="El mensaje de agradecimiento de la soprano Ainhoa Arteta tras dejar el hospital" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="«Gracias por salvarme la vida». El mensaje de agradecimiento de la soprano Ainhoa Arteta tras dejar el hospital" data-value="1295641" href="/vips/quiosco-rosa/2021/08/26/1295641/mensaje-agradecimiento-soprano-ainhoa-arteta-sanitarios-tras-dejar-hospital.html">«Gracias por salvarme la vida». El mensaje de agradecimiento de la soprano Ainhoa Arteta tras dejar el hospital</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1295601" title="Julio Iglesias aclara cuál es su verdadero estado de salud" href="/vips/quiosco-rosa/2021/08/26/1295601/julio-iglesias-aclara-cual-verdadero-estado-salud.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1373335" alt="Julio Iglesias aclara cuál es su verdadero estado de salud" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Julio Iglesias aclara cuál es su verdadero estado de salud" data-value="1295601" href="/vips/quiosco-rosa/2021/08/26/1295601/julio-iglesias-aclara-cual-verdadero-estado-salud.html">Julio Iglesias aclara cuál es su verdadero estado de salud</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-guia" href="/guia_util.html" aria-expanded="false">Guía útil</a>
	<div class="collapse collapsing subnav-container" id="subnav-guia">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/guia_util.html">Guía útil</a></li>
						<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
						<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
						<li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li><li><a href="/guia_util/deportes.html">Deportes</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1" title="Es Baluard Museu d'art modern i contemporani de Palma" href="/guia_util/arte/museos/es-baluard-museu-d-art-modern-i-contemporani-de-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1303/width/195/height/130/crop/1" alt="Es Baluard" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/arte/museos/es-baluard-museu-d-art-modern-i-contemporani-de-palma.html">Es Baluard Museu d'art modern i contemporani de Palma</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1215" title="Can Prunera" href="/guia_util/arte/museos/can-prunera.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/5034/width/195/height/130/crop/1" alt="Museo modernista Can Prunera" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/arte/museos/can-prunera.html">Can Prunera</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1416" title="Auditórium de Palma" href="/guia_util/ocio/teatros/auditorium-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/535611/width/195/height/130/crop/1" alt="Auditórium de Palma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/ocio/teatros/auditorium-palma.html">Auditórium de Palma</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1227" title="Trui Teatre" href="/guia_util/ocio/teatros/trui-teatre.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/575065/width/195/height/130/crop/1" alt="Trui Teatre" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/ocio/teatros/trui-teatre.html">Trui Teatre</a></h4>
						</div>
										</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-especiales" href="/monograficos.html" aria-expanded="false">Monográficos</a>
	<div class="collapse collapsing subnav-container" id="subnav-especiales">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/monograficos.html">Monográficos</a></li>
						<li><a href="/monograficos/chef-casa-2021-oli-mallorca-do.html">Un chef en casa</a></li><li><a href="/monograficos/joan-bennassar-cami-lluc-refugis-amor-oferiment.html">Joan Bennàssar 2021</a></li><li><a href="/monograficos/obra-nueva-mallorca-2021.html">Obra Nueva 2021</a></li><li><a href="/monograficos/anuario-economico-2020-illes-balears.html">Anuario Económico 2020</a></li><li><a href="/monograficos/emallorca-challenge-2021.html">eMallorca Challenge 2021</a></li><li><a href="/monograficos/mallorca-ecommerce-compra-online-isla.html">Mallorca eCommerce</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata</a></li><li><a href="/monograficos/cocinas-cocineros-alma.html">Cocinas y cocineros con alma</a></li>						<li><a href="/monograficos/todos.html">Todos los monográficos</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="4593" title="Coca de escalivada" href="/monograficos/chef-casa-2021-oli-mallorca-do/recetas-lectores/2021/08/28/4593/esta-receta-presenta-hadiya-suelma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1372361" alt="Un chef en casa" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/chef-casa-2021-oli-mallorca-do/recetas-lectores/2021/08/28/4593/esta-receta-presenta-hadiya-suelma.html">Coca de escalivada</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="4595" title="Gazpacho de sandía 'mallorquín'" href="/monograficos/chef-casa-2021-oli-mallorca-do/recetas-lectores/2021/08/28/4595/gazpacho-sandia-mallorquin.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1372363" alt="Un chef en casa" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/chef-casa-2021-oli-mallorca-do/recetas-lectores/2021/08/28/4595/gazpacho-sandia-mallorquin.html">Gazpacho de sandía 'mallorquín'</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="4597" title="Cazuela de llampuga" href="/monograficos/chef-casa-2021-oli-mallorca-do/recetas-lectores/2021/08/28/4597/cazuela-llampuga.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1372365" alt="Un chef en casa" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/chef-casa-2021-oli-mallorca-do/recetas-lectores/2021/08/28/4597/cazuela-llampuga.html">Cazuela de llampuga</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="4611" title="El próximo 4 de septiembre se conocerán los ganadores" href="/monograficos/chef-casa-2021-oli-mallorca-do/noticias-8/2021/08/28/4611/proximo-septiembre-conoceran-ganadores.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1374029" alt="Agroturisme Gossalba." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/chef-casa-2021-oli-mallorca-do/noticias-8/2021/08/28/4611/proximo-septiembre-conoceran-ganadores.html">El próximo 4 de septiembre se conocerán los ganadores</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
            <li class="nav-item actions d-none d-lg-block mr-0 text-right">
                <a aria-label="search" class="icon search" href="/search.html">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg>                </a>
<!--                <a aria-label="notify" class="icon notify" href="/list.php">-->
<!--                    --><!--                </a>-->
            </li>
        </ul>
    </div>
</nav>
	</header>
	<div class="skys d-none d-lg-flex">
        <div class="ad left sticky-top">
		<div class="henneoHB ad-content" id="x31">
				</div>
	</div>
	<div class="ad right sticky-top">
		<div class="henneoHB ad-content" id="x41">
				</div>
        </div>
</div>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "ReportageNewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.ultimahora.es\/noticias\/palma\/2021\/08\/27\/1295897\/cort-destina-610000-euros-ayudas-vivienda.html"
    },
    "headline": "Cort destina 610.000 euros a las ayudas de vivienda",
    "description": "<p>El objetivo principal es garantizar el acceso de las personas m\u00e1s vulnerable.<\/p>",
    "articleBody": "<p>Cort ha invertido en lo que de a\u00f1o 3,5 millones de euros en <strong>ayudas de vivienda<\/strong> y este viernes ha informado de que para mantener el gasto destinado a estas <strong>subvenciones<\/strong> cuenta con 610.000 euros m\u00e1s.<\/p>\r\n<p>En una nota de prensa ha explicado que \u00aba pesar de las muestras de reactivaci\u00f3n econ\u00f3mica del mercado laboral que marca la temporada tur\u00edstica estival, el \u00e1rea de Bienestar Social tiene intenci\u00f3n de mantener al alza la inversi\u00f3n\u00bb.<\/p>\r\n<p>Estos 610.000 euros extra provienen del \u00e1rea de Modelo de Ciudad, Vivienda Digna y Sostenibilidad y en un principio estaban destinados al programa de mediaci\u00f3n de alquiler y alojamiento.<\/p>\r\n<p>Por su parte la regidora de Modelo de Ciudad, Vivienda Digna y Sostenibilidad, Neus Truyol, ha insistido \u00aben la necesidad de activar medidas que regulen el mercado y ha reclamado la urgencia de activar una regulaci\u00f3n de los precios de los alquileres\u00bb.<\/p>\r\n<p>\u00abEl objetivo principal es garantizar el acceso a la vivienda de las personas m\u00e1s vulnerables. El Ajuntament est\u00e1 actuando para detener el golpe pero necesidad recursos estructurales, medidas reguladoras\u00bb, ha insistido.<\/p>",
    "image": [
        {
            "@type": "ImageObject",
            "url": "https:\/\/uh.gsstatic.es\/sfAttachPlugin\/1374185.jpg",
            "width": 1600,
            "height": 1067
        }
    ],
    "datePublished": "2021-08-27T14:19:00+02:00",
    "dateModified": "2021-08-27T21:01:18+02:00",
    "locationCreated": {
        "@type": "Place",
        "name": "Palma de Mallorca, Espa\u00f1a"
    },
    "isAccessibleForFree": "true",
    "author": [
        {
            "@type": "Person",
            "name": "Europa Press"
        }
    ],
    "editor": {
        "@type": "Person",
        "name": "amateos"
    },
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Ultima Hora",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ultimahora.es\/images\/ultimahora_amp.png",
            "width": 600,
            "height": 60
        }
    }
}</script><main class="post subsection palma noticias">
    <div class="container">
        <div class="ads ad-top no-border mb-3 pt-2">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
        <div class="by-section-list separator-left">
            <div class="row section-title lower">
                <div class="col">
                    <a href="/noticias.html">Noticias</a> / <a href="/noticias/palma.html">Palma</a><script>
<!--
console.log('Counter');
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/b00eb91da4811782698dd40a53398b7c/class/Noticia/id/1295897', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/b00eb91da4811782698dd40a53398b7c/class/Noticia/id/1295897'})
  }
});
-->
</script>
                </div>
            </div>
        </div>

        
        <div class="post-intro">
            <div class="row">
                <div class="col">
                                        <h1 itemprop="headline" class="news-heading">Cort destina 610.000 euros a las ayudas de vivienda</h1>
                    <h2 class="post-subtitle">El objetivo principal es garantizar el acceso de las personas más vulnerable</h2>
                </div>
            </div>
        </div>

        <div class="row">
            <div class="post-content col-lg-8">
                <div class="post-head">
                                            <div class="post-img full-width-xs">
                            <div class="row no-gutters">
                                <div class="col-sm-12">
                                    <meta itemprop="thumbnailUrl" content="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1374185" />        <div class="featured-img-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <div class="modal fade" id="post-img-modal" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
                    <div class="modal-content">
                        <div class="modal-body mb-0 p-0">
                        <img data-src="https://uh.gsstatic.es/sfAttachPlugin/1374185.jpg" class="img-fluid lazyload" width="1600" height="1067" src="https://uh.gsstatic.es/images/placeholder.webp" alt="Placeholder" />                        </div>
                    </div>
                </div>
            </div>
            <img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1374185/width/730/height/487" alt="Neus Truyol, regidora de Model de Ciutat, Habitatge Digne i Sostenibilitat del Ajuntament de Palma" width="730" height="487" class="img-fluid d-block m-auto lazyload w-100" data-toggle="modal" data-target="#post-img-modal" src="https://uh.gsstatic.es/images/placeholder.webp" /><meta itemprop="url" content="https://uh.gsstatic.es/sfAttachPlugin/1374185.jpg" /><meta itemprop="width" content="1600" /><meta itemprop="height" content="1067" />        </div>
        <h4 class="img-description">Neus Truyol, regidora de Model de Ciutat, Habitatge Digne i Sostenibilitat del Ajuntament de Palma | <strong>ARCHIVO</strong></h4>                                </div>
                            </div>
                        </div>
                                        <div class="post-info full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="post-author" href="/autor/europa-press.html">Europa Press</a>                                <span class="post-location">Palma</span>                                <span class="post-date">27/08/2021</span>
                            </div>
                        </div>
                    </div>
                    <div class="post-share with-bg full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="share_facebook icon hide-text facebook lazyload"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fpalma%2F2021%2F08%2F27%2F1295897%2Fcort-destina-610000-euros-ayudas-vivienda.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Cort+destina+610.000+euros+a+las+ayudas+de+vivienda"
		data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/palma/2021/08/27/1295897/cort-destina-610000-euros-ayudas-vivienda.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fpalma%2F2021%2F08%2F27%2F1295897%2Fcort-destina-610000-euros-ayudas-vivienda.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Cort+destina+610.000+euros+a+las+ayudas+de+vivienda','sharer','toolbar=0,status=0,width=626,height=436'); return false;">F</a>

<a class="share_twitter icon hide-text twitter lazyload"
	rel="nofollow"
	href="https://twitter.com/share"
		data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/palma/2021/08/27/1295897/cort-destina-610000-euros-ayudas-vivienda.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fpalma%2F2021%2F08%2F27%2F1295897%2Fcort-destina-610000-euros-ayudas-vivienda.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Cort+destina+610.000+euros+a+las+ayudas+de+vivienda&amp;via=Uhmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">T</a>
<a class="share_whatsapp icon hide-text whatsapp"
	data-category="whatsapp"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/palma/2021/08/27/1295897/cort-destina-610000-euros-ayudas-vivienda.html"
	style="display: inline-block;"
	rel="nofollow"
	href="https://api.whatsapp.com/send?text=Cort+destina+610.000+euros+a+las+ayudas+de+vivienda%20https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fpalma%2F2021%2F08%2F27%2F1295897%2Fcort-destina-610000-euros-ayudas-vivienda.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">W</a>
<a href="mailto:?subject=Cort destina 610.000 euros a las ayudas de vivienda&amp;body=https://www.ultimahora.es/noticias/palma/2021/08/27/1295897/cort-destina-610000-euros-ayudas-vivienda.html" class="icon hide-text email">M</a><a href="#sf_comment_list" class="icon comments text-center">1</a>                            </div>
                        </div>
                    </div>
                </div>
                                <div class="post-text">
                    <div class="row">
                        <div class="col">
                            <p>Cort ha invertido en lo que de año 3,5 millones de euros en <strong>ayudas de vivienda</strong> y este viernes ha informado de que para mantener el gasto destinado a estas <strong>subvenciones</strong> cuenta con 610.000 euros más.</p>
<p>En una nota de prensa ha explicado que «a pesar de las muestras de reactivación económica del mercado laboral que marca la temporada turística estival, el área de Bienestar Social tiene intención de mantener al alza la inversión».</p>
<p>Estos 610.000 euros extra provienen del área de Modelo de Ciudad, Vivienda Digna y Sostenibilidad y en un principio estaban destinados al programa de mediación de alquiler y alojamiento.</p>
<p>Por su parte la regidora de Modelo de Ciudad, Vivienda Digna y Sostenibilidad, Neus Truyol, ha insistido «en la necesidad de activar medidas que regulen el mercado y ha reclamado la urgencia de activar una regulación de los precios de los alquileres».</p>
<p>«El objetivo principal es garantizar el acceso a la vivienda de las personas más vulnerables. El Ajuntament está actuando para detener el golpe pero necesidad recursos estructurales, medidas reguladoras», ha insistido.</p><!--script class="teads"  async="true" src="//a.teads.tv/page/87283/tag"></script-->
<script>
console.log('Queuing teads');
window.didomiOnReady = window.didomiOnReady || [];
window.didomiOnReady.push(function (Didomi) {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = "//a.teads.tv/page/87283/tag";
	el.parentNode.insertBefore(s, el);
});
</script>
<script>
//<![CDATA[
jQuery('.post-related a').each(function(i, el) { el.href+='?utm_source=post-related&utm_medium=web'; });
//]]>
</script>                        </div>
                    </div>
                </div>

                    <div class="post-tags">
        <div class="row">
            <div class="col">
                <ul class="list-inline">
                    <li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/ayudas+sociales.html">ayudas sociales</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/vivienda+en+Palma.html">vivienda en Palma</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/Palma.html">Palma</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/Palma+de+Mallorca.html">Palma de Mallorca</a></li>                </ul>
            </div>
        </div>
    </div>

                <div class="mb-4">
                                    </div>

                                <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
_taboola.push({flush: true});
</script>

                <div class="prometeo-post">
                    <!-- Slot 129 -->
<!-- djXUMgFrCVUgfsGTPX2s --><div id="djXUMgFrCVUgfsGTPX2s" data-prometeo-mediaid="601" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>                </div>
                            </div>

            <div class="aside d-flex col-lg-4">
		<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>

	<div class="also-in border-wrapper mb-3">
    <div class="row">
        <div class="col">
            <h3 class="title">También en <strong>Noticias</strong></h3>
        </div>
    </div>
    <div class="row news-list-wrapper">
        <div class="col news-list divider always">
                            <div class="row news-item content-item mb-4">
                    <div class="col-5">
		    <a class="news-media" data-value="1295487" title="Japón suspende el uso de lotes de la vacuna de Moderna que pudieron fabricarse en España" href="/noticias/internacional/2021/08/26/1295487/vacuna-moderna-japon-suspende-uso-lotes-pudieron-fabricarse-espana.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1373043" alt="Japón suspende el uso de lotes de la vacuna de Moderna que pudieron fabricarse en España" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
                    </div>
                    <div class="col news-content pl-0">
                        <h4 class="news-heading"><a class="" title="Japón suspende el uso de lotes de la vacuna de Moderna que pudieron fabricarse en España" data-value="1295487" href="/noticias/internacional/2021/08/26/1295487/vacuna-moderna-japon-suspende-uso-lotes-pudieron-fabricarse-espana.html">Japón suspende el uso de lotes de la vacuna de Moderna que pudieron fabricarse en España</a></h4>
                    </div>
                </div>
                            <div class="row news-item content-item mb-4">
                    <div class="col-5">
		    <a class="news-media" data-value="1295591" title="Alitalia deja de operar y cancela sus vuelos desde el 15 de octubre" href="/noticias/internacional/2021/08/26/1295591/alitalia-puedo-hacer-tengo-billetes.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1373309" alt="Alitalia" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
                    </div>
                    <div class="col news-content pl-0">
                        <h4 class="news-heading"><a class="" title="Alitalia deja de operar y cancela sus vuelos desde el 15 de octubre" data-value="1295591" href="/noticias/internacional/2021/08/26/1295591/alitalia-puedo-hacer-tengo-billetes.html">Alitalia deja de operar y cancela sus vuelos desde el 15 de octubre</a></h4>
                    </div>
                </div>
                            <div class="row news-item content-item mb-4">
                    <div class="col-5">
		    <a class="news-media media video" data-value="1295921" title="Los vecinos del Caló des Moro están hartos del colapso diario de visitantes" href="/noticias/part-forana/2021/08/27/1295921/playas-mallorca-vecinos-del-calo-des-moro-hartos-del-colapso.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getThumbnail/id/1374261" alt="El guarda del Caló des Moro denuncia el incivismo de algunos" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
                    </div>
                    <div class="col news-content pl-0">
                        <h4 class="news-heading"><a class="" title="Los vecinos del Caló des Moro están hartos del colapso diario de visitantes" data-value="1295921" href="/noticias/part-forana/2021/08/27/1295921/playas-mallorca-vecinos-del-calo-des-moro-hartos-del-colapso.html">Los vecinos del Caló des Moro están hartos del colapso diario de visitantes</a></h4>
                    </div>
                </div>
                            <div class="row news-item content-item mb-4">
                    <div class="col-5">
		    <a class="news-media" data-value="1295617" title="Dos explosiones en el exterior del aeropuerto de Kabul causan decenas de muertos" href="/noticias/internacional/2021/08/26/1295617/afganistan-explosiones-aeropuerto-kabul-decenas-muertos.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1373377" alt="explosión en Kabul" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a>
                    </div>
                    <div class="col news-content pl-0">
                        <h4 class="news-heading"><a class="" title="Dos explosiones en el exterior del aeropuerto de Kabul causan decenas de muertos" data-value="1295617" href="/noticias/internacional/2021/08/26/1295617/afganistan-explosiones-aeropuerto-kabul-decenas-muertos.html">Dos explosiones en el exterior del aeropuerto de Kabul causan decenas de muertos</a></h4>
                    </div>
                </div>
                    </div>
    </div>
</div>
<script>
//<![CDATA[
jQuery('.also-in a').each(function(i, el) {
		const url = new URL(el.href);
		const urlParams = new URLSearchParams(url.search);
		if (!urlParams.has('utm_source'))
		  el.href+='?utm_source=tambien-en&utm_medium=web'; 
	});

//]]>
</script>		<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
	<div class="lo-mas border-wrapper mb-3">
    <div class="row mb-3 text-nowrap">
        <div class="col">
            <a class="btn w-100 btn-sm btn-primary mas-leido" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masLeido'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-comentado&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-leido&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más leído</a>        </div>
        <div class="col text-right"><a class="btn w-100 btn-sm btn-light mas-comentado" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masComentado'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-leido&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-comentado&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más comentado</a>        </div>
    </div>
    <div class="row">
        <div class="col" id="lomas"><ol>
    <li><a href="/noticias/sociedad/2021/08/25/1295281/marbella-4000-euros-propina-restaurante-tras-queja-cliente.html">Deja 4.000 euros de propina en restaurante tras la queja de un cliente</a></li><li><a href="/noticias/part-forana/2021/08/25/1295409/playas-mallorca-largas-colas-calo-des-moro.html">Colas de hasta cuatro horas para entrar en Es Caló des Moro</a></li><li><a href="/noticias/local/2021/08/23/1294837/coronavirus-baleares-fallece-joven-anos-patologias-previas.html">Una joven de 18 años sin patologías previas fallece por COVID en Son Espases</a></li><li><a href="/xaloc/viajar/2021/07/31/1288085/playas-mallorca-peregons-grans-paraiso-aguas-cristalinas.html">Es Peregons Grans, un paraíso de aguas cristalinas</a></li><li><a href="/noticias/local/2021/08/25/1295309/accidentado-despegue-avion-palma-madrid.html">Accidentado despegue en un avión Palma-Madrid</a></li></ol>
</div>
    </div>
</div>
		<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
		<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
</div>
        </div>
        <div class="post-comments mb-3" id="sf_comment_list">
    <div class="row">
        <div class="col">
            <h4 class="post-comments-title"><span>1</span> comentarios</h4>
        </div>
    </div>
    <div class="row">
	<div class="col">
    <div class="post-comments-howto text-center unregistered-content pb-3">
        <div class="row">
            <div class="col-12 col-lg-7 mb-3 mb-lg-0">
                <p class="w-lg-100 m-auto">Para comentar es necesario <a href="#" class="gRegister">estar registrado</a>
                    en ultimahora.es
                </p>
            </div>
            <div class="col-6 col-lg-2">
                <button class="btn w-100 btn-sm btn-primary gRegister">REGISTRATE</button>
            </div>
            <div class="col-6 col-lg-2">
                <button class="btn w-100 btn-sm btn-light gLogin">Iniciar sesión</button>
            </div>
        </div>
    </div>
    <div class="registered-content">
        <form action="#" class="post-comments-form pb-3">
            <div class="row comment-author">
                <div class="col mt-2">
                    <label for="send-comment" class="send-comment-label">
                        <img src="/images/svg/icons.svg#usercomment-view" alt="logged"
                             class="logged-user-img rounded-circle mr-2"/>
                        Hola
                        <span class="logged-user mr-2 ml-1">Toni</span>
                        <button class="btn btn-sm btn-light gLogout">Cerrar sesión</button>
                    </label>

                </div>
            </div>
            <div class="row mt-2">
                <div class="col offset-lg-1">
                    <input type="hidden" name="sf_comment_object_token" value="1cca9cf710b6545bf9837c1bb689924561299ea7">
                    <input type="hidden" name="sf_comment_object_model" value="Noticia">
                    <input type="hidden" name="sf_comment_object_id" value="1295897">
                    <input type="hidden" name="sf_comment_parent_id">
                    <fieldset>
                        <legend class="replying-to">Respondiendo a <span></span></legend>
                    </fieldset>
                    <textarea placeholder="Escribir un comentario..." class="mb-2" name="sf_comment"
                              id="send-comment" cols="10" rows="9" required></textarea>
                    <button class="btn ml-auto d-block send-action btn-sm btn-primary w-50 p-2">Comentar</button>
                </div>
            </div>
        </form>
    </div>
</div>
    </div>
    <div id="object_comments_1295897" class="comment-list">
	
<div class="row comment no-gutters" id="sf_comment_5181479">
    <div class="col">
        <div class="comment-info">
            <span class="comment-author-img">
                <img alt='5181479' class='rounded-circle' onerror='this.onerror=null;this.src="/images/svg/icons.svg#usercomment-view";' src='https://cdns.gigya.com/photos/393793749538/fc2231f7e10742d8b6652cfdb45820f6/thumbnail?ts=637614711098095854' >            </span>
            <a href="#" class="comment-author">Angelcaído</a>
            <small class="comment-date"> |
                Hace 10 horas            </small>
        </div>
        <div class="comment-text">
            <p>Cuesta creer....</p>
        </div>
        <div class="comment-rating row no-gutters">
            <div class="col-6 col-lg-2 registered-content">
                <a href="#" class="btn w-100 btn-sm btn-light reply">Responder</a>
            </div>
            <div class="col-3 col-lg-2 offset-lg-1">
                <a href="/sfComment/score?id=5181479" rel="nofollow"
                   class="w-100 vote positive">0</a>
            </div>
            <div class="col-3 col-lg-2 offset-lg-1">
                <a href="/sfComment/score?id=5181479" rel="nofollow"
                   class="w-100 vote negative">0</a>
            </div>
        </div>
    </div>
</div>
    </div>
    </div>
<div class="ads ad-top no-border mb-3 pt-2">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
    </div>
</main>
<div id="black-overlay" class="black-overlay"></div>
<footer>
    <div class="container-fluid text-center main-links">
        <div class="row mb-4">
            <div class="col"><a href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg></a></div>
        </div>
        <div class="row">
            <div class="col">
		<a href="/quienes_somos.html">Quiénes somos</a><a href="/contacto/publicidad.html">Contratar Publicidad</a><a href="/contacto.html">Contacto</a><a href="/aviso_legal.html">Aviso Legal</a><a href="/politica_de_privacidad.html">Política de privacidad</a><a href="/politica_de_cookies.html">Política de cookies</a>                <a href="javascript:Didomi.preferences.show()">Consentimiento</a>
            </div>
        </div>
    </div>
    <div data-bg="https://uh.gsstatic.es/images/gserra.png" class="container post-footer lazyload">
        <div class="row post-footer-content d-none d-lg-flex">
            <div class="col">
                <dl>
                    <dt>Publicaciones</dt>
                    <dd><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></dd>
                    <dd><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></dd>
                    <dd><a href="https://www.menorca.info/">Menorca • Es Diari</a></dd>
                    <dd><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></dd>
                    <dd><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></dd>
                    <dd><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></dd>
                    <dd><a href="https://www.bookstyle.net/">Book Style</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>Audiovisuales</dt>
                    <dd><a href="https://www.novaproducciones.es/">Nova Producciones</a></dd>
                    <dd><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></dd>
                </dl>
                <dl>
                    <dt>Canales</dt>
                    <dd><a href="https://www.clubdelsuscriptor.es/">Club del subscriptor</a></dd>
                    <dd><a href="https://www.ultimahoraclasificados.com/">Última Hora Clasificados</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>REDES SOCIALES</dt>
                    <dd><a title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a></dd>
                    <dd><a title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a></dd>
                    <dd><a title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a></dd>
                    <dd><a title="Youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a></dd>
                    <dd><a title="Linked In" href="https://www.linkedin.com/company/ultima-hora">LinkedIn</a></dd>
                    <dd><a href="/telegram.html">Telegram</a></dd>
                </dl>
            </div>
            <div class="col-4">
                <dl>
                    <dt>Corporativo</dt>
                    <dd><a href="https://www.gruposerra.com/">Grupo Serra</a></dd>
                </dl>
                <dl>
			<dt>Hora nova, S.A.</dt>
			<dd><a href="/contacto.html">Redacción, Administración y Publicidad</a></dd>
			<dd><a href="/contacto.html">Delegación Manacor</a></dd>
			<dd><a href="/contacto.html">Delegación Inca</a></dd>
			<dd><a href="/contacto.html">Club del Suscriptor</a></dd>
                </dl>
            </div>
        </div>
    </div>
</footer>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ&layout=noticia&categoria=noticias&subcategoria=palma&createdby=amateos&firma=Europa+Press&fechapublicacion=20210827&noticia_id=1295897&user_logged=0&mediatype=imagen&seotag=ayudas+sociales%2C+vivienda+en+Palma&platform=unclasssified&gaid=&su=&branded_content=0&accesstype=abierto&thumbnail_image=https%3A%2F%2Fuh.gsstatic.es%2FsfAttachPlugin%2FgetPreview%2Fid%2F1374185&publish_time=2021-08-27+14%3A19%3A00" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Noticias/Palma,Noticias,2021";
          _sf_async_config.authors = "Europa Press,amateos";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
