<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("137c2d1b-0c29-4419-99a9-15a7854da8c3")})();</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Bares de Palma: Vuelve el Bar Cristal" />
<meta name="description" content="Rubén Fernández y sus hijos volverán a abrir el emblemático establecimiento de la Plaça d&#039;Espanya. Es Rebost dejará el local en breve." />
<meta name="keywords" content="Bar Cristal,Es Rebost,Rubén Fernández,Palma,Palma de Mallorca" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://uh.gsstatic.es/sfAttachPlugin/1155009.jpg" />
<meta name="twitter:url" content="https://www.ultimahora.es/noticias/palma/2020/12/29/1226119/rebost-traspasa-antiguo-bar-cristal-plaza-espana.html" />
<meta name="twitter:title" content="Vuelve el Bar Cristal" />
<meta name="twitter:description" content="Rubén Fernández y sus hijos volverán a abrir el emblemático establecimiento de la Plaça d&#039;Espanya. Es Rebost dejará el local en breve." />
<meta name="dc.date.issued" content="2020-12-29" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="msvalidate.01" content="7E9D21579C587CCAF322EE7A472EE064" />
<meta name="theme-color" content="#cd0000" />
<title>Bares de Palma: Vuelve el Bar Cristal</title>
<link href="https://www.ultimahora.es/noticias/palma/2020/12/29/1226119/rebost-traspasa-antiguo-bar-cristal-plaza-espana.html" rel="canonical" />
<link href="https://amp.ultimahora.es/noticias/palma/2020/12/29/1226119/rebost-traspasa-antiguo-bar-cristal-plaza-espana.html" rel="amphtml" />
<meta property="og:site_name" content="Última Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="Vuelve el Bar Cristal" />
<meta property="og:url" content="https://www.ultimahora.es/noticias/palma/2020/12/29/1226119/rebost-traspasa-antiguo-bar-cristal-plaza-espana.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Rubén Fernández y sus hijos volverán a abrir el emblemático establecimiento de la Plaça d'Espanya. Es Rebost dejará el local en breve." />
<meta property="article:tag" content="Bar Cristal, Es Rebost, Rubén Fernández" />
<meta property="article:section" content="Palma" />
<meta property="article:published_time" content="2020-12-29T10:19:00+01:00" />
<meta property="article:modified_time" content="2020-12-29T12:17:19+01:00" />
<meta property="og:image" content="https://uh.gsstatic.es/sfAttachPlugin/1155009.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<link href="https://www.ultimahora.es/autor/jaime-moreda.rss" title="Noticias de Jaime Moreda" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Ultima Hora Mallorca" href="https://www.ultimahora.es/mallorca/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web01.evoluhcion.es" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://uh.gsstatic.es/images/iconos/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/init.min.css?v=20201216" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://uh.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.4/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.11.0/video.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.hoverintent/1.9.0/jquery.hoverIntent.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/tl.js"></script>

<script>
function getCookie(cname) {
  var name = cname + '=';
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return '';
}
	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"Jaime Moreda","publish_time":"20201229","article_id":"1226119","content_type":"noticia","section":"noticias","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/1155009\/width\/340\/height\/250\/crop\/1","sub_section":"palma","cuser":"gigya_user"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"noticias","subcategoria":"palma","createdby":"132","lastmodify":null,"firma":"Jaime Moreda","fechapublicacion":"20201229","keywords":null,"noticia_id":"1226119","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Bar Cristal, Es Rebost, Rub\u00e9n Fern\u00e1ndez","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/1155009\/width\/340\/height\/250\/crop\/1"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="palma">
<div class="henneoHB" id="skin"></div>
<!-- Slot 78 -->
<a id="top_holder"></a>
<div class="banner mega sticky">
	<div id="top" class="henneoHB"><!-- top / banner mega sticky--></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#top").parent().on("click", function() { this.remove(); console.log("top close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="x31_holder"></a>
<div class="banner">
	<div id="x31" class="henneoHB"><!-- x31 / banner--></div></div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="x41_holder"></a>
<div class="banner">
	<div id="x41" class="henneoHB"><!-- x41 / banner--></div></div>
</div><div id="document" class="container-fix mallorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li class="select"><a href="/mallorca.html">Mallorca</a></li><li><a href="https://www.menorca.info">Menorca</a></li><li><a href="https://www.periodicodeibiza.es">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a><a class="youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a><a class="telegram" title="Telegram" href="https://www.ultimahora.es/telegram.html">Telegram</a><a class="linkedin" title="LinkedIn" href="https://www.linkedin.com/company/ultima-hora">LinkedIn</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada de la edición de mallorca de ultimahora.es" href="/mallorca.html">Ultima Hora Mallorca</a>			<meta itemprop="url" content="https://uh.gsstatic.es/images/layout/logo_home.png">
			<meta itemprop="width" content="290">
			<meta itemprop="height" content="50">
		</h1>
		<meta itemprop="name" content="Ultima Hora Mallorca">
		<meta itemprop="url" content="https://www.ultimahora.es/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/noticias.html">Noticias</a></li><li class="ruta_2"><a href="/noticias/palma.html">Palma</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.ultimahora.es/"/>
	<div class="subscribete_header">
		<a href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete a Ultima Hora">Suscríbete a Ultima Hora </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.ultimahora.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="glyphicon glyphicon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="2020-12-29T12:32:36+01:00">martes, 29 diciembre 2020 <span>12:32</span></time>	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/mallorca.html"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_portada").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_1" class="select" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_1").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_2" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_2").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos">
<a id="mi_seccion_3" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_3").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad xaloc mobile">
<a id="mi_seccion_13" href="/xaloc.html"><span>Xaloc</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_13").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/13'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_13").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad brote-coronavirus">
<a id="mi_hilo_943" href="/historia/brote-coronavirus.html"><span>Coronavirus</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_hilo_943").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/hilo/submenuHover/id/943'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_hilo_943").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_diviertete").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/14'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="actualidad xaloc">
<a id="mi_seccion_13_m" href="/xaloc.html"><span>Xaloc</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_13_m").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/13'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_13_m").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_diviertete").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="" href="/noticias/local.html">Local</a></li><li><a class="select" href="/noticias/palma.html">Palma</a></li><li><a class="" href="/noticias/part-forana.html">Part Forana</a></li><li><a class="" href="/noticias/nacional.html">Nacional</a></li><li><a class="" href="/noticias/internacional.html">Internacional</a></li><li><a class="" href="/noticias/cultura.html">Cultura</a></li><li><a class="" href="/noticias/sociedad.html">Sociedad</a></li><li><a class="" href="/noticias/motor.html">Motor</a></li><li><a class="" href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a class="" href="/noticias/economico.html">El Económico</a></li><li><a class="" href="/noticias/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Noticias" href="/noticias.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
		<div class="row span10 banner faldones_promocion"><!-- Slot 115 -->
<a id="top1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="top1" class="henneoHB"><!-- top1 / banner--></div></div>
</div><div class="row span10 header"></div>		<section class="row span7" role="main">
			<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.ultimahora.es/noticias/palma/2020/12/29/1226119/rebost-traspasa-antiguo-bar-cristal-plaza-espana.html">
	<h1 itemprop="headline">Vuelve el Bar Cristal</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" itemprop="url" href="/autor/jaime-moreda.html"><span itemprop="name">J. Moreda</span></a><meta itemprop="image" content="/autor/jaime-moreda/668.png"></meta></span> | <span>Palma</span> | <time datetime="2020-12-29" itemprop="datePublished" content="2020-12-29T10:19:00+01:00">29/12/2020</time><meta itemprop="dateModified" content="2020-12-29T12:17:19+01:00"></meta><meta itemprop="articleSection" content="Palma"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_32f135db7a7739db83d10e7a84414ff2"><li class="current-rating" id="current_rating_32f135db7a7739db83d10e7a84414ff2" style="width:58.72px;">Actualmente puntuada con <span data-itemprop="ratingValue">3</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1226119/token/32f135db7a7739db83d10e7a84414ff2/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_32f135db7a7739db83d10e7a84414ff2').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_32f135db7a7739db83d10e7a84414ff2&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_32f135db7a7739db83d10e7a84414ff2&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1226119/token/32f135db7a7739db83d10e7a84414ff2/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_32f135db7a7739db83d10e7a84414ff2').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_32f135db7a7739db83d10e7a84414ff2&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_32f135db7a7739db83d10e7a84414ff2&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1226119/token/32f135db7a7739db83d10e7a84414ff2/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_32f135db7a7739db83d10e7a84414ff2').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_32f135db7a7739db83d10e7a84414ff2&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_32f135db7a7739db83d10e7a84414ff2&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1226119/token/32f135db7a7739db83d10e7a84414ff2/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_32f135db7a7739db83d10e7a84414ff2').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_32f135db7a7739db83d10e7a84414ff2&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_32f135db7a7739db83d10e7a84414ff2&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1226119/token/32f135db7a7739db83d10e7a84414ff2/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_32f135db7a7739db83d10e7a84414ff2').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_32f135db7a7739db83d10e7a84414ff2&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_32f135db7a7739db83d10e7a84414ff2&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">3</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_32f135db7a7739db83d10e7a84414ff2" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="2" href="/noticias/palma/2020/12/29/1226119/rebost-traspasa-antiguo-bar-cristal-plaza-espana.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>2</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/d532baa6eb0e5a85fe0a9059be1a2e88/class/Noticia/id/1226119'})
//]]>
</script></div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1155009"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="borde_img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<a data-fancybox-type="image" class="fancybox" title="Bar Cristal, en Palma" href="https://uh.gsstatic.es/sfAttachPlugin/1155009.jpg"><img alt="Imagen del Bar Cristal un año antes de que cerrara sus puertas en abril de 2018." width="515" height="343" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1155009/width/515/height/343" /></a><meta itemprop="url" content="https://uh.gsstatic.es/sfAttachPlugin/1155009.jpg"></meta><meta itemprop="width" content="1280"></meta><meta itemprop="height" content="853"></meta><script type="text/javascript">
//<![CDATA[
$(document).ready(function() { $(".fancybox").fancybox(); });
//]]>
</script>		</div>
		<figcaption class="pie"><h4>Imagen del Bar Cristal un año antes de que cerrara sus puertas en abril de 2018.</h4></figcaption>	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fpalma%2F2020%2F12%2F29%2F1226119%2Frebost-traspasa-antiguo-bar-cristal-plaza-espana.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Vuelve+el+Bar+Cristal"
	data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/palma/2020/12/29/1226119/rebost-traspasa-antiguo-bar-cristal-plaza-espana.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fpalma%2F2020%2F12%2F29%2F1226119%2Frebost-traspasa-antiguo-bar-cristal-plaza-espana.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Vuelve+el+Bar+Cristal','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('102'); return false;">
<span id="fb_counter">101</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/palma/2020/12/29/1226119/rebost-traspasa-antiguo-bar-cristal-plaza-espana.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fpalma%2F2020%2F12%2F29%2F1226119%2Frebost-traspasa-antiguo-bar-cristal-plaza-espana.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Vuelve+el+Bar+Cristal&amp;via=Uhmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.ultimahora.es/noticias/palma/2020/12/29/1226119/rebost-traspasa-antiguo-bar-cristal-plaza-espana.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=Vuelve el Bar Cristal https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fpalma%2F2020%2F12%2F29%2F1226119%2Frebost-traspasa-antiguo-bar-cristal-plaza-espana.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>Palma recupera uno de sus míticos bares. <a href="/etiqueta/Rub%C3%A9n+Fern%C3%A1ndez.html">Rubén Fernández</a>, junto a sus hijos Patricia y Rubén, volverán a abrir en breve, y en su ubicación original, el <strong><a href="/etiqueta/Bar+Cristal.html">Bar Cristal</a></strong>, mítico establecimiento de la Plaça d'Espanya, en Palma, que desapareció hace casi tres años para dar paso a <strong><a href="/etiqueta/Es+Rebost.html">Es Rebost</a></strong>.</p>
<p><img src="https://uh.gsstatic.es/sfAttachPlugin/1154933.jpg" border="0" alt="cafe es rebost plaza españa obras construccion antiguo bar cristal" width="1280" height="854" /></p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87283/tag"></script>

<p>El empresario alemán <strong>Helmut Clemens</strong>, creador de Es Rebost, explicó a este diario: «Siento mucha pena por dejar este proyecto, pero la COVID está siendo demasiado fuerte. La propiedad nos ofreció una rebaja del alquiler, pero aun así vi que los números no salían». De todas formas, Clemens matiza: «Siguen los ‘rebosts’ de Olmos y Jaime III y además estamos buscando más locales para ampliar la marca».</p>
<p><strong>Rubén Fernández</strong>, propietario del Museo de la Cerveza en el Hipódromo de Son Pardo, explicó: «Ya en su día estuve interesado en el local e hice una oferta a la propiedad, pero no fue aceptada». En principio, serán sus hijos, Patricia y Rubén, quienes estarán al frente del negocio, que pretende recuperar el carácter tradicional de este local.</p></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Bar+Cristal.html">Bar Cristal</a></li><li><a rel="tag" href="/etiqueta/Es+Rebost.html">Es Rebost</a></li><li><a rel="tag" href="/etiqueta/Rub%C3%A9n+Fern%C3%A1ndez.html">Rubén Fernández</a></li><li><a rel="tag" href="/etiqueta/Palma.html">Palma</a></li><li><a rel="tag" href="/etiqueta/Palma+de+Mallorca.html">Palma de Mallorca</a></li></ul></div>
</div></aside><aside id="tu_ciudad"></aside><!-- Slot 129 -->
<div class="OUTBRAIN" data-src="{pageurl}" data-widget-id="AR_1" data-ob-template="ES_UH"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="u8O0ejiuUOXEcdZ3sACa" data-prometeo-mediaid="601" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div><div class="box post_formulario clearfix" id="sf_comment_form_container_811b6df4ee77ccbdd625f949ca087762">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>ultimahora.es.</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>ultimahora.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_811b6df4ee77ccbdd625f949ca087762').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_811b6df4ee77ccbdd625f949ca087762').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=29&amp;id=1226119&amp;month=12&amp;seccion=noticias&amp;slug=rebost-traspasa-antiguo-bar-cristal-plaza-espana&amp;subseccion=palma&amp;year=2020" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="811b6df4ee77ccbdd625f949ca0877625feb135e" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1226119" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" /><div id="sf_comment_form_elements_811b6df4ee77ccbdd625f949ca087762" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" maxlength="50" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" maxlength="100" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<div id="sf_comment_list" class="box clearfix">
<div class="pager clearfix" id="toppager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div><div class="sf_comment" id="sf_comment_4754947">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Luis Salom</span><br /> <span class="date">Hace 35 minutos</span>	</p>
	<div class="sf_comment_text"><p>Con lo que ha pasado habrá que replantearse al montar un negocio que el local sea tuyo y cambiar de políticos, no es normal que no se hayan suspendido todos los impuestos.</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_4754947">
<strong>Valoración:</strong><span class="valoracion positiva">10</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4754947 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4754947'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4754947').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4754947 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4754947'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4754947').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_4754937">
		<p class="sf_comment_info">
		<span class="sf_comment_author">p</span><br /> <span class="date">Hace 37 minutos</span>	</p>
	<div class="sf_comment_text"><p>Supongo que el antiguo alcalde de Palma después de alquilar todos sus locales a empresas de comida rápida se ha dado cuenta de que ha convertido su propio barrio en un desastre de basura y descontrol... justo debajo de su casa... Premio Nobel para él...</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_4754937">
<strong>Valoración:</strong><span class="valoracion positiva">30</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4754937 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4754937'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4754937').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4754937 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4754937'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4754937').html(data);}); return false;">mas</a></span></div>
</div>
<div class="pager clearfix" id="bottompager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div></div>
	</article>
</section>
<aside class="row span2">
		<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Bar+Cristal.html">Bar Cristal</a></li><li><a rel="tag" href="/etiqueta/Es+Rebost.html">Es Rebost</a></li><li><a rel="tag" href="/etiqueta/Rub%C3%A9n+Fern%C3%A1ndez.html">Rubén Fernández</a></li><li><a rel="tag" href="/etiqueta/Palma.html">Palma</a></li><li><a rel="tag" href="/etiqueta/Palma+de+Mallorca.html">Palma de Mallorca</a></li></ul></div>
	</div>
	</aside>
		</section>
		<aside class="row span3 recomendamos clearfix" role="complementary">
		<!-- Slot 45 -->
<a id="right1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right1" class="henneoHB" data-target-mobile="article .cuerpo&gt;.letra3 p:eq(1)"><!-- right1 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#right1").parent());

//]]>
</script></div>
<div class="box tambien_en noticias"><h4><a href="/noticias.html">También en Noticias</a></h4><article>
	<figure>
<a title="Recibe las noticias de Ultima Hora a través de Telegram" href="/noticias/local/2019/11/21/1118683/telegram-canal-noticias-ultima-hora.html"><img alt="Recibe las noticias de Ultima Hora a través de Telegram" loading="lazy" width="288" height="100" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/961951/width/288/height/100/crop/1" /></a>		<figcaption class="text">
		<h5><a title="Recibe las noticias de Ultima Hora a través de Telegram" href="/noticias/local/2019/11/21/1118683/telegram-canal-noticias-ultima-hora.html">Recibe las noticias de Ultima Hora a través de Telegram</a></h5><p>Ultima Hora, fiel a su compromiso digital con los lectores, estrena un nuevo canal de [<a class="mas" href="/noticias/local/2019/11/21/1118683/telegram-canal-noticias-ultima-hora.html">...</a>]</p><div class="enlaces"><a href="/noticias/local/2019/11/21/1118683/telegram-canal-noticias-ultima-hora.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>8 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Los diputados tendrán que justificar sus gastos y pasarán controles de asistencia" href="/noticias/local/2020/12/26/1225473/diputados-tendran-justificar-gastos-pasaran-controles-asistencia.html"><img alt="Los diputados tendrán que justificar sus gastos y pasarán controles de asistencia" loading="lazy" width="288" height="100" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1153555/width/288/height/100/crop/1" /></a>		<figcaption class="text">
		<h5><a title="Los diputados tendrán que justificar sus gastos y pasarán controles de asistencia" href="/noticias/local/2020/12/26/1225473/diputados-tendran-justificar-gastos-pasaran-controles-asistencia.html">Los diputados tendrán que justificar sus gastos y pasarán controles de asistencia</a></h5><p>La reforma del reglamento de 2019 introducía la obligación de publicar los datos, pero aún [<a class="mas" href="/noticias/local/2020/12/26/1225473/diputados-tendran-justificar-gastos-pasaran-controles-asistencia.html">...</a>]</p><div class="enlaces"><a href="/noticias/local/2020/12/26/1225473/diputados-tendran-justificar-gastos-pasaran-controles-asistencia.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>55 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="La caída en la generación de residuos baja un 24 % la factura de los municipios" href="/noticias/local/2020/12/28/1225729/generacion-residuos-bajan-facturas.html"><img alt="La caída en la generación de residuos baja un 24 % la factura de los municipios" loading="lazy" width="288" height="100" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/911559" /></a>		<figcaption class="text">
		<h5><a title="La caída en la generación de residuos baja un 24 % la factura de los municipios" href="/noticias/local/2020/12/28/1225729/generacion-residuos-bajan-facturas.html">La caída en la generación de residuos baja un 24 % la factura de los municipios</a></h5><p>La disminución en la producción de residuos asociada a la crisis económica derivada de la [<a class="mas" href="/noticias/local/2020/12/28/1225729/generacion-residuos-bajan-facturas.html">...</a>]</p><div class="enlaces"><a href="/noticias/local/2020/12/28/1225729/generacion-residuos-bajan-facturas.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>9 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Un charco gigante se vuelve una estrella de Instagram después de que lleven 25 años intentando eliminarlo sin éxito" href="/noticias/sociedad/2020/12/28/1225985/charco-gigante-vuelve-estrella-instagram-despues-lleven-anos-intentando-eliminarlo-exito.html"><img alt="Un charco gigante se vuelve una estrella de Instagram después de que lleven 25 años intentando eliminarlo sin éxito" loading="lazy" width="288" height="100" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/912285" /></a>		<figcaption class="text">
		<h5><a title="Un charco gigante se vuelve una estrella de Instagram después de que lleven 25 años intentando eliminarlo sin éxito" href="/noticias/sociedad/2020/12/28/1225985/charco-gigante-vuelve-estrella-instagram-despues-lleven-anos-intentando-eliminarlo-exito.html">Un charco gigante se vuelve una estrella de Instagram después de que lleven 25 años intentando eliminarlo sin éxito</a></h5><p>Hay épocas del año que acumula menos agua si hace tiempo que no ha llovido, [<a class="mas" href="/noticias/sociedad/2020/12/28/1225985/charco-gigante-vuelve-estrella-instagram-despues-lleven-anos-intentando-eliminarlo-exito.html">...</a>]</p><div class="enlaces"><a href="/noticias/sociedad/2020/12/28/1225985/charco-gigante-vuelve-estrella-instagram-despues-lleven-anos-intentando-eliminarlo-exito.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div>		</figcaption>
	</figure>
</article>
</div><a id="right2_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right2" class="henneoHB" data-target-mobile="article .cuerpo"><!-- right2 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo").append(jQuery("#right2").parent());

//]]>
</script></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>'Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/noticias/local/2020/12/27/1225685/coronavirus-mallorca-cierre-bares-restaurantes-00.html">El cierre de bares y restaurantes se adelanta a las 18.00 en Mallorca</a></li><li><a href="/noticias/local/2020/12/27/1225703/coronavirus-mallorca-nuevas-medidas-restricciones.html">Estas son las medidas y restricciones por el coronavirus que afectan a Mallorca</a></li><li><a href="/noticias/local/2020/12/27/1225679/coronavirus-mallorca-centros-comerciales-grandes-superficies-cerrados-festivos-fines-semana.html">Los centros comerciales y grandes superficies, cerrados festivos y fines de semana</a></li><li><a href="/noticias/local/2020/12/25/1225463/nieve-llega-mallorca-navidad.html">La nieve llega a Mallorca en Navidad</a></li><li><a href="/noticias/part-forana/2020/12/28/1225799/temporal-bella-barre-primera-linea-andratx.html">El temporal Bella barre la primera línea de Andratx</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/local/2020/12/27/1225685/coronavirus-mallorca-cierre-bares-restaurantes-00.html">El cierre de bares y restaurantes se adelanta a las 18.00 en Mallorca</a></li><li><a href="/noticias/nacional/2020/12/24/1225411/rey-felipe-mensaje-navidad-sido-ano-muy-duro.html">El rey Felipe VI: «Los principios éticos están por encima de los lazos familiares»</a></li><li><a href="/noticias/local/2020/12/26/1225521/vacuna-coronavirus-baleares-vacunara-500-1000-personas-dia.html">Baleares vacunará de 500 a 1.000 personas al día a partir del lunes</a></li><li><a href="/noticias/palma/2020/12/29/1226055/cort-prepara-gran-ampliacion-ora-barrios-durante-2021.html">Cort prepara una gran ampliación de la ORA en los barrios durante 2021</a></li><li><a href="/noticias/local/2020/12/27/1225691/cadena-humana-dalt-murada-para-celebrar-diada-mallorca.html">Cadena humana en Dalt Murada para celebrar la Diada de Mallorca</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/nacional/2020/12/29/1226175/confinamiento-palabra-del-ano-para-fundeurae.html">'Confinamiento', palabra del año para FundéuRAE</a></li><li><a href="/vips/television/2020/12/29/1226171/rebeca-cristini-estrenan-ellas-duo-sobre-paso-por-casa-fuerte.html">Rebeca y Cristini estrenan 'Uy, ellas', un dúo sobre su paso por 'La casa fuerte'</a></li><li><a href="/noticias/sociedad/2020/12/29/1226167/consejos-para-sobrevivir-frio-circulas-patinete-electrico.html">Consejos para sobrevivir al frío si circulas en patinete eléctrico</a></li><li><a href="/noticias/nacional/2020/12/29/1226163/terminaciones-mas-repetidas-sorteo-del-nino-largo-historia.html">Las terminaciones más repetidas en el sorteo del Niño a lo largo de su historia</a></li><li><a href="/noticias/sociedad/2020/12/29/1226159/blanca-romero-vuelve-yerma-obra-rafael-amargo-tras-abandonarla-por-presion-mediatica.html">Blanca Romero vuelve a 'Yerma', la obra de Rafael Amargo, tras abandonarla por "la presión mediática"</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="right3_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right3" class="henneoHB"><!-- right3 / banner--></div></div>
<section class="box blogs clearfix">
	<header><h3><a href="/mallorca/participa/blog.html">Blogs</a></h3></header>
	<article><figure class="imagen clearfix"><a title="Al loro" href="https://alloro.ultimahora.es"><img loading="lazy" alt="Al loro" src="/blog/portada/id/1.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://alloro.ultimahora.es/2020/12/sanchez-la-ruptura-del-independentismo-y-el-aplazamiento-de-la-separacion-de-cataluna.html">Sánchez, la ruptura del independentismo y el aplazamiento de la separación de Cataluña</a></h4></header><p>
En los últimos ocho años, desde que se inició el actual proceso separatista catalán, España ha demostrado que no es capaz de abortar la potencial secesión. [...]</p></figcaption></figure></article><article><figure class="imagen clearfix"><a title="Enredados" href="https://enredados.ultimahora.es"><img loading="lazy" alt="Enredados" src="/blog/portada/id/30.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://enredados.ultimahora.es/2020/12/llevar-mal-la-mascarilla.html">Llevar mal la mascarilla</a></h4></header><p>

</p></figcaption></figure></article></section>
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB"><!-- right4 / banner--></div></div>
<div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="pull-left temp clearfix">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			13°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				13°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.webp" /></div>
<div class="current clearfix">
	<div>13°</div>
</div>
</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.png" />			</td>
		        <td class="high">13°</td>
	        	<td class="low">13°</td>
		</tr>
			<tr class="white">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="algo de nubes" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/116_day_sm.png" />			</td>
		        <td class="high">11°</td>
	        	<td class="low">11°</td>
		</tr>
			<tr class="color">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.png" />			</td>
		        <td class="high">12°</td>
	        	<td class="low">12°</td>
		</tr>
			<tr class="white">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="lluvia ligera" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/176_day_sm.png" />			</td>
		        <td class="high">10°</td>
	        	<td class="low">10°</td>
		</tr>
			<tr class="color">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="lluvia ligera" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/176_day_sm.png" />			</td>
		        <td class="high">9°</td>
	        	<td class="low">9°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger btn text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="right5_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right5" class="henneoHB"><!-- right5 / banner--></div></div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" loading="lazy" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Dolor de encías.  Para triunfar deberá  mostrarse más audaz. En el amor no sea tan despótico con su pareja.</p>
	</div>
</div>

</div>

		</aside>
	</section>
		<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" alt="Descarga la portada de hoy" loading="lazy"/></p>
		</div>
		<a href="/mallorca/archivo/portada.pdf"><img alt="Portada" loading="lazy" src="/mallorca/archivo/portada.jpg" /></a>		<a class="btn suscribete_foot" href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>ultimahora.es</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://ultimahoraclasificados.com/">Última Hora Clasificados</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li><a href="javascript:Didomi.preferences.show()">Consentimiento</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="https://www.ultimahora.es/">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
						<li><a href="https://www.bookstyle.net/">Book Style</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
			<h6>Hora Nova S.A</h6>
<p><strong>Redacción, Administración y Publicidad</strong></p>
<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
<p>Email: <a href="&#109;&#x61;&#105;&#x6c;&#x74;&#x6f;:&#100;&#105;&#x67;&#x69;&#116;&#x61;&#x6c;&#64;&#117;&#x6c;&#116;&#x69;&#x6d;&#97;&#x68;&#x6f;&#x72;&#x61;&#46;&#x65;&#x73;">digital@ultimahora.es</a> · Email publicidad: <a href="&#x6d;&#97;i&#x6c;&#x74;&#x6f;&#58;&#112;&#117;&#98;l&#x69;&#99;&#x69;&#x64;&#x61;&#x64;&#64;&#117;&#108;&#116;&#105;m&#x61;&#104;&#x6f;&#x72;&#97;&#46;e&#115;">publicidad@ultimahora.es</a></p>
<p class="delegacion"><strong>Delegación Manacor:</strong></p>
<p>C/Verònica, 73 bajos 07500 Manacor</p>
<p>Tel: 971 554 444, Email: <a href="m&#x61;&#x69;&#x6c;&#x74;&#111;&#x3a;m&#97;&#110;&#97;&#x63;&#111;&#x72;&#x40;&#117;&#x6c;&#x74;&#105;&#x6d;&#97;&#104;&#x6f;&#114;&#97;&#46;&#101;&#115;">manacor@ultimahora.es</a></p>
<p class="delegacion"><strong>Delegación Inca:</strong></p>
<p>C/ Bartomeu Coc, 22 bajos. 07300 Inca Tel.: 971 504 472 - 971 504 002</p>
<p>Email: <a href="&#x6d;a&#x69;&#x6c;&#x74;&#x6f;&#x3a;&#105;&#x6e;&#99;&#x61;&#x40;&#117;&#108;t&#105;m&#97;&#x68;&#x6f;&#114;&#x61;.&#x65;&#115;">inca@ultimahora.es</a></p>
<p class="delegacion"><strong>Club del Suscriptor: </strong></p>
<p>Paseo Mallorca, 30 local 2 bajos. 07012 Palma<br/>Tel. suscripciones : 971 717 308 - Email: <a href="&#x6d;&#97;&#x69;&#x6c;&#116;&#111;&#58;&#x73;&#117;s&#99;&#x72;&#x69;&#112;&#x74;&#x6f;&#114;&#x40;&#x75;&#x6c;t&#x69;&#x6d;&#97;&#104;&#111;&#x72;&#97;.&#x65;&#x73;">suscriptor@ultimahora.es</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/gruposerra.com/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
	</script>
	<script>
        var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	isMobile.addListener(function(mql){
		if(mql.matches) {
			jQuery('div[data-target-mobile]').each(function() {
				var target=jQuery(this).attr('data-target-mobile');
				jQuery(this).parent().appendTo(target);
			});
		}
		else {
			jQuery('div[data-target-mobile]').each(function() {
				var target='#'+jQuery(this).attr('id')+'_holder';
				jQuery(this).parent().appendTo(target);
			});
		}
		googletag.pubads().refresh();
	});
	</script>


<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Palma,Noticias,2020";
          _sf_async_config.authors = "Jaime Moreda,alargo";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
