<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("137c2d1b-0c29-4419-99a9-15a7854da8c3")})();</script>
        <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_bEdjNw-fZ4jKaNZTISYR4EqVth5GArTBalNTbPqj6TbQId1kSc0pytQEB91-QrtZ&lang=es">
            {
                lang: 'es',
                sessionExpiration: -2
            }
        </script>
	<script type="text/javascript" src="https://uh.gsstatic.es/js/gigya.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="El doctor de la UIB Pau de Vílchez Moragues, galardonado con el premio a la mejor tesis en Derecho ambiental 2020" />
<meta name="description" content="El doctor y profesor de la Facultad de Derecho de la Universitat de les Illes Balears (UIB) Pau de Vílchez Moragues ha sido galardonado con el premio Josep Miquel Prats Canut a la mejor tesis doctoral en Derecho ambiental 2020. 
" />
<meta name="keywords" content="UIB,Local,Palma,Palma de Mallorca" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.ultimahora.es/images/iconos/og_uh.png" />
<meta name="twitter:url" content="https://www.ultimahora.es/noticias/local/2021/03/29/1251075/doctor-uib-pau-vilchez-moragues-galardonado-premio-mejor-tesis-derecho-ambiental-2020.html" />
<meta name="twitter:title" content="El doctor de la UIB Pau de Vílchez Moragues, galardonado con el premio a la mejor tesis en Derecho ambiental 2020" />
<meta name="twitter:description" content="El doctor y profesor de la Facultad de Derecho de la Universitat de les Illes Balears (UIB) Pau de Vílchez Moragues ha sido galardonado con el premio Josep Miquel Prats Canut a la mejor tesis doctoral en Derecho ambiental 2020. 
" />
<meta name="dc.date.issued" content="2021-03-29" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="msvalidate.01" content="7E9D21579C587CCAF322EE7A472EE064" />
<meta name="theme-color" content="#cd0000" />
<title>El doctor de la UIB Pau de Vílchez Moragues, galardonado con el premio a la mejor tesis en Derecho ambiental 2020</title>
<link href="https://www.ultimahora.es/noticias/local/2021/03/29/1251075/doctor-uib-pau-vilchez-moragues-galardonado-premio-mejor-tesis-derecho-ambiental-2020.html" rel="canonical" />
<link href="https://amp.ultimahora.es/noticias/local/2021/03/29/1251075/doctor-uib-pau-vilchez-moragues-galardonado-premio-mejor-tesis-derecho-ambiental-2020.html" rel="amphtml" />
<meta property="og:site_name" content="Última Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="El doctor de la UIB Pau de Vílchez Moragues, galardonado con el premio a la mejor tesis en Derecho ambiental 2020" />
<meta property="og:url" content="https://www.ultimahora.es/noticias/local/2021/03/29/1251075/doctor-uib-pau-vilchez-moragues-galardonado-premio-mejor-tesis-derecho-ambiental-2020.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El doctor y profesor de la Facultad de Derecho de la Universitat de les Illes Balears (UIB) Pau de Vílchez Moragues ha sido galardonado con el premio Josep Miquel Prats Canut a la mejor tesis doctoral en Derecho ambiental 2020. 
" />
<meta property="article:tag" content="UIB" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2021-03-29T17:40:00+02:00" />
<meta property="article:modified_time" content="2021-03-29T17:46:52+02:00" />
<meta property="og:image" content="https://www.ultimahora.es/images/iconos/og_uh.png" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Ultima Hora Mallorca" href="https://www.ultimahora.es/mallorca/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web113" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://uh.gsstatic.es/images/iconos/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/init.min.css?v=20201216" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://uh.gsstatic.es/css/frontend/print.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.4/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.11.0/video.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.hoverintent/1.9.0/jquery.hoverIntent.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/tl.js"></script>

<script>
function getCookie(cname) {
  var name = cname + '=';
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return '';
}
	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"Europa Press","publish_time":"20210329","article_id":"1251075","content_type":"noticia","section":"noticias","thumbnail_image":null,"sub_section":"local","cuser":"gigya_user","tags":"UIB"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"noticias","subcategoria":"local","createdby":"105","lastmodify":null,"firma":"Europa Press","fechapublicacion":"20210329","keywords":null,"noticia_id":"1251075","user_logged":"0","user_id":null,"mediatype":"none","seotag":"UIB","platform":"desktop","gaid":"","su":""}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="local">
<div class="henneoHB" id="skin"></div>
<!-- Slot 78 -->
<a id="top_holder"></a>
<div class="banner mega sticky">
	<div id="top" class="henneoHB"><!-- top / banner mega sticky--></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#top").parent().on("click", function() { this.remove(); console.log("top close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="x31_holder"></a>
<div class="banner">
	<div id="x31" class="henneoHB"><!-- x31 / banner--></div></div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="x41_holder"></a>
<div class="banner">
	<div id="x41" class="henneoHB"><!-- x41 / banner--></div></div>
</div><div id="document" class="container-fix mallorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li class="select"><a href="/mallorca.html">Mallorca</a></li><li><a href="https://www.menorca.info">Menorca</a></li><li><a href="https://www.periodicodeibiza.es">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
		<div class="userbox">
	<div class="status">
		<a href="#" class="sesion unlogged">Usuario</a>
	</div>
	<div class="unlogged" style="display: none">
		<a href="#" class="gLogin">Iniciar sesión</a>
		<a href="#" class="gRegister">Registrarse</a>
	</div>
	<div class="logged" style="display: none">
		<a href="#" class="gProfile">Ver mi perfil</a>
		<a href="#" class="gLogout">Salir</a>
	</div>
</div>
	<a class="facebook" title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a><a class="youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a><a class="telegram" title="Telegram" href="https://www.ultimahora.es/telegram.html">Telegram</a><a class="linkedin" title="LinkedIn" href="https://www.linkedin.com/company/ultima-hora">LinkedIn</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada de la edición de mallorca de ultimahora.es" href="/mallorca.html">Ultima Hora Mallorca</a>			<meta itemprop="url" content="https://uh.gsstatic.es/images/layout/logo_home.png">
			<meta itemprop="width" content="290">
			<meta itemprop="height" content="50">
		</h1>
		<meta itemprop="name" content="Ultima Hora Mallorca">
		<meta itemprop="url" content="https://www.ultimahora.es/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/noticias.html">Noticias</a></li><li class="ruta_2"><a href="/noticias/local.html">Local</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.ultimahora.es/"/>
	<div class="subscribete_header">
		<a href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete a Ultima Hora">Suscríbete a Ultima Hora </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.ultimahora.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="glyphicon glyphicon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="2021-03-29T19:01:22+02:00">lunes, 29 marzo 2021 <span>19:01</span></time>	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/mallorca.html"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_portada").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_1" class="select" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_1").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_2" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_2").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos">
<a id="mi_seccion_3" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_3").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad xaloc mobile">
<a id="mi_seccion_13" href="/xaloc.html"><span>Xaloc</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_13").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/13'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_13").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad brote-coronavirus">
<a id="mi_hilo_943" href="/historia/brote-coronavirus.html"><span>Coronavirus</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_hilo_943").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/hilo/submenuHover/id/943'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_hilo_943").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_diviertete").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/14'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="actualidad xaloc">
<a id="mi_seccion_13_m" href="/xaloc.html"><span>Xaloc</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_13_m").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/13'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_13_m").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_diviertete").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/noticias/local.html">Local</a></li><li><a class="" href="/noticias/palma.html">Palma</a></li><li><a class="" href="/noticias/part-forana.html">Part Forana</a></li><li><a class="" href="/noticias/nacional.html">Nacional</a></li><li><a class="" href="/noticias/internacional.html">Internacional</a></li><li><a class="" href="/noticias/cultura.html">Cultura</a></li><li><a class="" href="/noticias/sociedad.html">Sociedad</a></li><li><a class="" href="/noticias/motor.html">Motor</a></li><li><a class="" href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a class="" href="/noticias/economico.html">El Económico</a></li><li><a class="" href="/noticias/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Noticias" href="/noticias.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
		<div class="row span10 banner faldones_promocion"><!-- Slot 115 -->
<a id="top1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="top1" class="henneoHB"><!-- top1 / banner--></div></div>
</div><div class="row span10 header"></div>		<section class="row span7" role="main">
			<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.ultimahora.es/noticias/local/2021/03/29/1251075/doctor-uib-pau-vilchez-moragues-galardonado-premio-mejor-tesis-derecho-ambiental-2020.html">
	<h1 itemprop="headline">El doctor de la UIB Pau de Vílchez Moragues, galardonado con el premio a la mejor tesis en Derecho ambiental 2020</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="author" rel="author" itemprop="name">Europa Press</span></span> | <span>Palma</span> | <time datetime="2021-03-29" itemprop="datePublished" content="2021-03-29T17:40:00+02:00">29/03/2021</time><meta itemprop="dateModified" content="2021-03-29T17:46:52+02:00"></meta><meta itemprop="articleSection" content="Local"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_20834bc70dc8e791d62afcc4e008be59"><li class="current-rating" id="current_rating_20834bc70dc8e791d62afcc4e008be59" style="width:0px;">Actualmente puntuada con <span data-itemprop="ratingValue">5</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1251075/token/20834bc70dc8e791d62afcc4e008be59/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_20834bc70dc8e791d62afcc4e008be59').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_20834bc70dc8e791d62afcc4e008be59&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_20834bc70dc8e791d62afcc4e008be59&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1251075/token/20834bc70dc8e791d62afcc4e008be59/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_20834bc70dc8e791d62afcc4e008be59').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_20834bc70dc8e791d62afcc4e008be59&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_20834bc70dc8e791d62afcc4e008be59&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1251075/token/20834bc70dc8e791d62afcc4e008be59/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_20834bc70dc8e791d62afcc4e008be59').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_20834bc70dc8e791d62afcc4e008be59&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_20834bc70dc8e791d62afcc4e008be59&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1251075/token/20834bc70dc8e791d62afcc4e008be59/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_20834bc70dc8e791d62afcc4e008be59').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_20834bc70dc8e791d62afcc4e008be59&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_20834bc70dc8e791d62afcc4e008be59&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1251075/token/20834bc70dc8e791d62afcc4e008be59/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_20834bc70dc8e791d62afcc4e008be59').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_20834bc70dc8e791d62afcc4e008be59&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_20834bc70dc8e791d62afcc4e008be59&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">1</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_20834bc70dc8e791d62afcc4e008be59" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="" href="/noticias/local/2021/03/29/1251075/doctor-uib-pau-vilchez-moragues-galardonado-premio-mejor-tesis-derecho-ambiental-2020.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div><script type="text/javascript">
<!--
console.log('Counter');
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    console.log('Counter callback errorCode: ' + response.errorCode);
    if (response.errorCode == 0) {
      console.log('Log view for ' + response['UID']);
      jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/3a4c8172b473c7fdf6ff1542c99d1913/class/Noticia/id/1251075', data: { "user_id": response['UID']}})
    }
    else {
      console.log('Log anonymous view.');
      jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/3a4c8172b473c7fdf6ff1542c99d1913/class/Noticia/id/1251075'})
    }
  }
});
-->
</script>
</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2021%2F03%2F29%2F1251075%2Fdoctor-uib-pau-vilchez-moragues-galardonado-premio-mejor-tesis-derecho-ambiental-2020.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=El+doctor+de+la+UIB+Pau+de+V%C3%ADlchez+Moragues%2C+galardonado+con+el+premio+a+la+mejor+tesis+en+Derecho+ambiental+2020"
	data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/local/2021/03/29/1251075/doctor-uib-pau-vilchez-moragues-galardonado-premio-mejor-tesis-derecho-ambiental-2020.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2021%2F03%2F29%2F1251075%2Fdoctor-uib-pau-vilchez-moragues-galardonado-premio-mejor-tesis-derecho-ambiental-2020.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=El+doctor+de+la+UIB+Pau+de+V%C3%ADlchez+Moragues%2C+galardonado+con+el+premio+a+la+mejor+tesis+en+Derecho+ambiental+2020','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/local/2021/03/29/1251075/doctor-uib-pau-vilchez-moragues-galardonado-premio-mejor-tesis-derecho-ambiental-2020.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2021%2F03%2F29%2F1251075%2Fdoctor-uib-pau-vilchez-moragues-galardonado-premio-mejor-tesis-derecho-ambiental-2020.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=El+doctor+de+la+UIB+Pau+de+V%C3%ADlchez+Moragues%2C+galardonado+con+el+premio+a+la+mejor+tesis+en+Derecho+ambiental+2020&amp;via=Uhmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.ultimahora.es/noticias/local/2021/03/29/1251075/doctor-uib-pau-vilchez-moragues-galardonado-premio-mejor-tesis-derecho-ambiental-2020.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=El doctor de la UIB Pau de Vílchez Moragues, galardonado con el premio a la mejor tesis en Derecho ambiental 2020 https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2021%2F03%2F29%2F1251075%2Fdoctor-uib-pau-vilchez-moragues-galardonado-premio-mejor-tesis-derecho-ambiental-2020.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>El doctor y profesor de la Facultad de Derecho de la <strong>Universitat de les Illes Balears</strong> (<a href="/etiqueta/UIB.html">UIB</a>) Pau de Vílchez Moragues ha sido galardonado con el premio Josep Miquel Prats Canut a la mejor tesis doctoral en Derecho ambiental 2020. </p>
<p>El premio lo otorga el Centro de Estudios de Derecho Ambiental de Tarragona (CEDAT), de la Facultad de Ciencias Jurídicas de la Universidad Rovira i Virgili de Tarragona. </p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87283/tag"></script>

<p>A partir del estudio comparado de casi una veintena de casos en todo el mundo, en los que individuos o ONG han denunciado a sus gobiernos por inacción climática, la tesis del doctor De Vílchez concluye que los Estados están obligados a tomar medidas para combatir el cambio climático. </p>
<p>De acuerdo con su tesis, esta obligación deriva de la interacción de diversas normas que han suscrito la mayoría de países, tales como el respeto de los derechos humanos, los principios de Derecho ambiental, así como los tratados internacionales sobre el clima, como el Acuerdo de París de 2015. Según De Vílchez, es muy significativo que cada vez más tribunales condenen a sus gobiernos por no hacer lo suficiente para luchar contra el calentamiento global. </p>
<p>El doctor Pablo de Vílchez Moragues defendió su tesis en octubre de 2020, con el título 'Domestic climate litigation: an Empirical approach to the international obligation of states to tackle climate change', que dirigió la catedrática de la UIB María Rosario Huesa Vinaixa, y obtuvo la puntuación de 'cum laude'. </p>
<p>El doctor De Vílchez es subdirector del Laboratorio Interdisciplinario sobre Cambio Climático de la UIB (LINCC), así como presidente del Comité de Expertos para la Transición Energética y el Cambio Climático de Baleares. </p>
<p>El jurado de los premios también ha premiado la tesis del doctor Jorge Galán Sosa, de la Universidad CEU San Pablo, titulada 'La regulación del autoconsumo de energía eléctrica: Propuestas de Mejora a partir de un estudio comparado' y dirigida por la doctora Marta Villar Ezcurrai.</p></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/UIB.html">UIB</a></li><li><a rel="tag" href="/etiqueta/Palma.html">Palma</a></li><li><a rel="tag" href="/etiqueta/Palma+de+Mallorca.html">Palma de Mallorca</a></li></ul></div>
</div></aside><aside id="tu_ciudad"></aside><!-- Slot 129 -->
<div class="OUTBRAIN" data-src="{pageurl}" data-widget-id="AR_1" data-ob-template="ES_UH"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="u8O0ejiuUOXEcdZ3sACa" data-prometeo-mediaid="601" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div><div class="box post_formulario clearfix" id="sf_comment_form_container_dfae42aadf8ec0fa8fb28a47dcbfc618">
	<h2>Comentar</h2>
	<div class="alert alert-info">	
	<p>Para poder comentar debes estar <strong><a href="#" class="gRegister">registrado</a></strong> y haber <strong><a href="#" class="gLogin">iniciado sesión</a></strong>.</p>
</div>

	<div class="form-box" style="display:none">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_dfae42aadf8ec0fa8fb28a47dcbfc618').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_dfae42aadf8ec0fa8fb28a47dcbfc618').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=29&amp;id=1251075&amp;month=03&amp;seccion=noticias&amp;slug=doctor-uib-pau-vilchez-moragues-galardonado-premio-mejor-tesis-derecho-ambiental-2020&amp;subseccion=local&amp;year=2021" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="dfae42aadf8ec0fa8fb28a47dcbfc618606207e2" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1251075" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" /><div id="sf_comment_form_elements_dfae42aadf8ec0fa8fb28a47dcbfc618" class="clearfix">	<input type="hidden" name="sf_comment_uid" id="sf_comment_uid" value="" class="nombre" maxlength="36" /><input type="hidden" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" maxlength="50" /><input type="hidden" name="sf_comment_email" id="sf_comment_email" value="" class="mail" maxlength="100" /><div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<script>
// Funcion que se ejecuta al inicio para personalizar la barra de login 
function updateCommentForm() {
	gigya.accounts.getAccountInfo({
		callback: function getAccountInfoResponse(response) {
			if (response.errorCode == 0)
			{
			  // Obtener info del usuario logeado... 
			  gigyaProfile = response['profile'];
			  gigyaData = response['data'];
			  console.log(response);
			  if (gigyaProfile.nickname) name=gigyaProfile.nickname; else name=gigyaProfile.firstName;
			  jQuery('#sf_comment_form_container_dfae42aadf8ec0fa8fb28a47dcbfc618 #sf_comment_name').val(name);
			  jQuery('#sf_comment_form_container_dfae42aadf8ec0fa8fb28a47dcbfc618 #sf_comment_email').val(response.profile.email);
			  jQuery('#sf_comment_form_container_dfae42aadf8ec0fa8fb28a47dcbfc618 #sf_comment_uid').val(response.UID);
			  jQuery('#sf_comment_form_container_dfae42aadf8ec0fa8fb28a47dcbfc618 .alert').hide();
			  jQuery('#sf_comment_form_container_dfae42aadf8ec0fa8fb28a47dcbfc618 .form-box').show();
				console.log('Show #sf_comment_form_container_dfae42aadf8ec0fa8fb28a47dcbfc618');
			}
			else 
			{
			  console.log('Update status: Logout');
			  jQuery('#sf_comment_form_container_dfae42aadf8ec0fa8fb28a47dcbfc618 .form-box').hide();
			  jQuery('#sf_comment_form_container_dfae42aadf8ec0fa8fb28a47dcbfc618 .alert').show();
                        }

		}
	});
}
$(document).ready(function(){
        gigya.accounts.addEventHandlers({
                onLogin: function onLoginHandler() { updateCommentForm(); },
                onLogout: function onLogoutHandler() { updateCommentForm(); }
        });
	updateCommentForm();
});
</script>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
		<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/UIB.html">UIB</a></li><li><a rel="tag" href="/etiqueta/Palma.html">Palma</a></li><li><a rel="tag" href="/etiqueta/Palma+de+Mallorca.html">Palma de Mallorca</a></li></ul></div>
	</div>
	</aside>
		</section>
		<aside class="row span3 recomendamos clearfix" role="complementary">
		<!-- Slot 45 -->
<a id="right1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right1" class="henneoHB" data-target-mobile="article .cuerpo&gt;.letra3 p:eq(1)"><!-- right1 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#right1").parent());

//]]>
</script></div>
<div class="box tambien_en noticias"><h4><a href="/noticias.html">También en Noticias</a></h4><article>
	<figure>
<a title="Una empleada de la ORA en Palma, forzada a trabajar sin casi poder caminar" href="/noticias/local/2021/03/25/1249741/empleada-ora-palma-forzada-trabajar-casi-poder-caminar.html"><img alt="Una empleada de la ORA en Palma, forzada a trabajar sin casi poder caminar" loading="lazy" width="288" height="100" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/974415" /></a>		<figcaption class="text">
		<h5><a title="Una empleada de la ORA en Palma, forzada a trabajar sin casi poder caminar" href="/noticias/local/2021/03/25/1249741/empleada-ora-palma-forzada-trabajar-casi-poder-caminar.html">Una empleada de la ORA en Palma, forzada a trabajar sin casi poder caminar</a></h5><p>La Seguridad Social dio el alta a la mujer, a la que el médico ha [<a class="mas" href="/noticias/local/2021/03/25/1249741/empleada-ora-palma-forzada-trabajar-casi-poder-caminar.html">...</a>]</p><div class="enlaces"><a href="/noticias/local/2021/03/25/1249741/empleada-ora-palma-forzada-trabajar-casi-poder-caminar.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>31 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Star Wars | Los 3 mejores videojuegos en VR" href="/noticias/tecnologia-videojuegos/2021/03/15/1246813/star-wars-mejores-videojuegos-vr.html"><img alt="Star Wars | Los 3 mejores videojuegos en VR" loading="lazy" width="288" height="100" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/967165" /></a>		<figcaption class="text">
		<h5><a title="Star Wars | Los 3 mejores videojuegos en VR" href="/noticias/tecnologia-videojuegos/2021/03/15/1246813/star-wars-mejores-videojuegos-vr.html">Star Wars | Los 3 mejores videojuegos en VR</a></h5><p>Vive en primera persona ser un Jedi, piloto de X-Wing o contrabandista [<a class="mas" href="/noticias/tecnologia-videojuegos/2021/03/15/1246813/star-wars-mejores-videojuegos-vr.html">...</a>]</p><div class="enlaces"><a href="/noticias/tecnologia-videojuegos/2021/03/15/1246813/star-wars-mejores-videojuegos-vr.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="La surrealista historia del falso repartidor de Amazon" href="/noticias/tecnologia-videojuegos/2021/03/15/1246787/amazon-surrealista-hilo-twitter-del-falso-repartidor.html"><img alt="La surrealista historia del falso repartidor de Amazon" loading="lazy" width="288" height="100" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/967119" /></a>		<figcaption class="text">
		<h5><a title="La surrealista historia del falso repartidor de Amazon" href="/noticias/tecnologia-videojuegos/2021/03/15/1246787/amazon-surrealista-hilo-twitter-del-falso-repartidor.html">La surrealista historia del falso repartidor de Amazon</a></h5><p>Nadie sabe si se trata de una historia real o inventada. Un hilo sobre el [<a class="mas" href="/noticias/tecnologia-videojuegos/2021/03/15/1246787/amazon-surrealista-hilo-twitter-del-falso-repartidor.html">...</a>]</p><div class="enlaces"><a href="/noticias/tecnologia-videojuegos/2021/03/15/1246787/amazon-surrealista-hilo-twitter-del-falso-repartidor.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>13 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Rally Clásico Isla de Mallorca: emoción hasta el final" href="/noticias/motor/2021/03/14/1246393/rally-clasico-isla-mallorca-emocion-hasta-final.html"><img alt="Rally Clásico Isla de Mallorca: emoción hasta el final" loading="lazy" width="288" height="100" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/965967" /></a>		<figcaption class="text">
		<h5><a title="Rally Clásico Isla de Mallorca: emoción hasta el final" href="/noticias/motor/2021/03/14/1246393/rally-clasico-isla-mallorca-emocion-hasta-final.html">Rally Clásico Isla de Mallorca: emoción hasta el final</a></h5><p>El XVII Rally Clásico Isla de Mallorca culminó este sábado con la entrega de trofeos [<a class="mas" href="/noticias/motor/2021/03/14/1246393/rally-clasico-isla-mallorca-emocion-hasta-final.html">...</a>]</p><div class="enlaces"><a href="/noticias/motor/2021/03/14/1246393/rally-clasico-isla-mallorca-emocion-hasta-final.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>1 Comentarios</a></div>		</figcaption>
	</figure>
</article>
</div><a id="right2_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right2" class="henneoHB" data-target-mobile="article .cuerpo"><!-- right2 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo").append(jQuery("#right2").parent());

//]]>
</script></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/noticias/internacional/2021/03/25/1249807/coronavirus-bill-gates-pronostica-regreso-normalidad-final-2022.html">El pronóstico de Bill Gates sobre el regreso a la normalidad tras la COVID</a></li><li><a href="/noticias/nacional/2021/03/25/1250031/uso-del-casco-bici-excepciones-airbag-obligatorio-motos-gran-cilindrada.html">Uso del casco en bici sin excepciones y airbag obligatorio en motos de gran cilindrada</a></li><li><a href="/noticias/tecnologia-videojuegos/2021/03/15/1246787/amazon-surrealista-hilo-twitter-del-falso-repartidor.html">La surrealista historia del falso repartidor de Amazon</a></li><li><a href="/noticias/cultura/2021/02/17/1239205/casting-mallorca-serie-alemana-king-palma-busca-figurantes.html">La serie alemana ‘King of Palma’ se rodará en abril en Mallorca y busca figurantes</a></li><li><a href="/sucesos/ultimas/2021/03/27/1250561/accidente-mallorca-conocido-taxista-andratx-muere.html">Un conocido taxista de Andratx muere tras un accidente de tráfico</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/palma/2021/03/26/1250285/palma-cort-paraliza-cambio-nombre-calles-para-pedir-revision-urgente-del-censo.html">Cort paraliza el cambio de nombre de las calles para pedir la revisión «urgente» del censo</a></li><li><a href="/sucesos/ultimas/2021/03/29/1250897/palma-grupo-violento-techo-atemoriza-zona-eusebi-estada.html">Un grupo violento de 'sin techo' atemoriza la zona de Eusebi Estada</a></li><li><a href="/noticias/local/2021/03/27/1250535/coronavirus-mallorca-largas-colas-control-sanitario-del-aeropuerto-palma.html">Largas colas en el control sanitario de llegada de viajeros nacionales en el aeropuerto de Palma</a></li><li><a href="/noticias/local/2021/02/15/1237789/victor-sanchez-vox-nos-ofrecio-entrar-pero-mis-convicciones-estan-linea.html">Víctor Sánchez: «Vox nos ofreció entrar pero mis convicciones no están en su línea»</a></li><li><a href="/noticias/palma/2021/03/25/1249949/oposicion-reprocha-pacte-ridiculo-realizado-los-cambios-nombres-calles.html">La oposición reprocha al Pacte el 'ridículo' realizado con los cambios de nombres de calles</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/part-forana/2021/03/29/1251097/consell-instala-senales-para-reducir-velocidad-acceso-desde-biniali.html">El Consell instala señales para reducir la velocidad en el acceso desde Biniali</a></li><li><a href="/noticias/local/2021/03/29/1251095/cambio-nombre-calles-palma-ayudas-del-gobierno-fondos-europeos-debate-proximo-pleno.html">El cambio de nombre de calles de Palma, las ayudas del Gobierno y los fondos europeos, a debate en el próximo pleno</a></li><li><a href="/noticias/internacional/2021/03/29/1251093/francia-condena-farmaceutica-servier-por-medicamento-mato-cientos-personas.html">Francia condena a la farmacéutica Servier por un medicamento que mató a cientos de personas</a></li><li><a href="/noticias/nacional/2021/03/29/1251089/coronavirus-espana-cifra-marzo.html">Los datos del coronavirus en España a 29 de marzo</a></li><li><a href="/noticias/internacional/2021/03/29/1251087/familia-floyd-arrodilla-frente-corte-juzgara-muerte.html">La familia de Floyd se arrodilla frente a la corte que juzgará su muerte</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="right3_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right3" class="henneoHB"><!-- right3 / banner--></div></div>
<section class="box blogs clearfix">
	<header><h3><a href="/mallorca/participa/blog.html">Blogs</a></h3></header>
	<article><figure class="imagen clearfix"><a title="Al loro" href="https://alloro.ultimahora.es"><img loading="lazy" alt="Al loro" src="/blog/portada/id/1.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://alloro.ultimahora.es/2021/03/del-madrid-de-diaz-ayuso-al-liderazgo-en-duda-de-pablo-casado-pasando-por-la-cienaga-murciana-y-llegando-a-pablo-iglesias.html">Del Madrid de Díaz Ayuso al liderazgo en duda de Pablo Casado, pasando por la ciénaga murciana y llegando a Pablo Iglesias</a></h4></header><p>
Las elecciones autonómicas en la Comunidad de Madrid tienen varios focos de interés. La primera consideración sobre la convocatoria avanzada es su estricto carácter utilitario de [...]</p></figcaption></figure></article><article><figure class="imagen clearfix"><a title="Club del suscriptor" href="https://www.clubdelsuscriptor.com/reportaje.html"><img loading="lazy" alt="Club del suscriptor" src="/blog/portada/id/27.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://www.clubdelsuscriptor.com/reportaje/club/2021/03/22/1131/sanidad-determina-periodico-transmisor-del-covid-19.html">Sanidad determina que el periódico no es un transmisor del Covid-19</a></h4></header><p>Sanidad ha aclarado que leer y compartir el periódico en los bares es una práctica fuera de peligro.</p></figcaption></figure></article></section>
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB"><!-- right4 / banner--></div></div>
<div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="17">Son Carrió</option>
<option value="2">Maó</option>
<option value="12">Ciutadella</option>
<option value="3">Eivissa</option>
<option value="10">Sant Antoni Portmany</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="pull-left temp clearfix">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			21°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				12°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.webp" /></div>
<div class="current clearfix">
	<div>21°</div>
</div>
</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="nubes" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/122_day_sm.png" />			</td>
		        <td class="high">21°</td>
	        	<td class="low">12°</td>
		</tr>
			<tr class="white">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="nubes dispersas" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/119_day_sm.png" />			</td>
		        <td class="high">20°</td>
	        	<td class="low">12°</td>
		</tr>
			<tr class="color">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="nubes dispersas" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/119_day_sm.png" />			</td>
		        <td class="high">20°</td>
	        	<td class="low">11°</td>
		</tr>
			<tr class="white">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="nubes" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/122_day_sm.png" />			</td>
		        <td class="high">21°</td>
	        	<td class="low">12°</td>
		</tr>
			<tr class="color">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="lluvia ligera" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/176_day_sm.png" />			</td>
		        <td class="high">18°</td>
	        	<td class="low">12°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger btn text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="right5_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right5" class="henneoHB"><!-- right5 / banner--></div></div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" loading="lazy" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Salud mala. Posibles cambios en su trabajo. Las discusiones con su pareja pueden subir de tono, pero trate de relajarse.</p>
	</div>
</div>

</div>

		</aside>
	</section>
		<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" alt="Descarga la portada de hoy" loading="lazy"/></p>
		</div>
		<a href="/mallorca/archivo/portada.pdf"><img alt="Portada" loading="lazy" src="/mallorca/archivo/portada.jpg" /></a>		<a class="btn suscribete_foot" href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>ultimahora.es</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://ultimahoraclasificados.com/">Última Hora Clasificados</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li><a href="javascript:Didomi.preferences.show()">Consentimiento</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="https://www.ultimahora.es/">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
						<li><a href="https://www.bookstyle.net/">Book Style</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
			<h6>Hora Nova S.A</h6>
<p><strong>Redacción, Administración y Publicidad</strong></p>
<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
<p>Email: <a href="m&#x61;&#105;l&#x74;&#111;&#58;&#100;&#105;&#x67;&#105;&#116;&#97;&#x6c;&#64;&#x75;&#x6c;t&#x69;&#109;&#97;&#104;&#111;&#x72;&#97;&#x2e;&#x65;&#x73;">digital@ultimahora.es</a> · Email publicidad: <a href="&#109;&#97;&#105;&#x6c;&#116;o&#x3a;&#112;&#117;&#98;&#x6c;&#x69;ci&#x64;&#97;&#100;&#x40;&#117;&#x6c;&#116;i&#x6d;&#97;&#104;&#x6f;&#x72;&#x61;&#46;&#101;&#x73;">publicidad@ultimahora.es</a></p>
<p class="delegacion"><strong>Delegación Manacor:</strong></p>
<p>C/Verònica, 73 bajos 07500 Manacor</p>
<p>Tel: 971 554 444, Email: <a href="&#x6d;&#x61;&#105;&#x6c;t&#x6f;&#58;&#x6d;a&#x6e;&#97;&#x63;&#x6f;&#114;&#x40;&#x75;&#x6c;&#x74;&#105;&#109;&#x61;&#104;&#x6f;&#x72;&#x61;&#x2e;e&#x73;">manacor@ultimahora.es</a></p>
<p class="delegacion"><strong>Delegación Inca:</strong></p>
<p>C/ Bartomeu Coc, 22 bajos. 07300 Inca Tel.: 971 504 472 - 971 504 002</p>
<p>Email: <a href="&#x6d;&#x61;&#x69;&#x6c;&#116;&#111;&#58;&#x69;&#110;c&#97;&#64;&#117;&#108;&#116;&#x69;&#109;&#x61;&#x68;&#111;&#x72;&#97;&#46;&#x65;&#115;">inca@ultimahora.es</a></p>
<p class="delegacion"><strong>Club del Suscriptor: </strong></p>
<p>Paseo Mallorca, 30 local 2 bajos. 07012 Palma<br/>Tel. suscripciones : 971 717 308 - Email: <a href="&#109;&#97;&#x69;&#x6c;&#x74;&#111;&#x3a;&#115;&#x75;&#x73;&#99;&#114;&#x69;p&#x74;&#111;&#114;&#x40;&#x75;&#x6c;&#x74;&#105;&#109;&#97;&#104;&#111;&#114;&#x61;&#x2e;&#101;&#x73;">suscriptor@ultimahora.es</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/gruposerra.com/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
	</script>
	<script>
        var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	isMobile.addListener(function(mql){
		if(mql.matches) {
			jQuery('div[data-target-mobile]').each(function() {
				var target=jQuery(this).attr('data-target-mobile');
				jQuery(this).parent().appendTo(target);
			});
		}
		else {
			jQuery('div[data-target-mobile]').each(function() {
				var target='#'+jQuery(this).attr('id')+'_holder';
				jQuery(this).parent().appendTo(target);
			});
		}
		googletag.pubads().refresh();
	});
	</script>


<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Local,Noticias,2021";
          _sf_async_config.authors = "Europa Press,eelosua";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
