<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("137c2d1b-0c29-4419-99a9-15a7854da8c3")})();</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Coronavirus en Mallorca:  hotel COVID de s&#039;Arenal acoge personas no positivas que deben estar aisladas" />
<meta name="description" content="El hotel COVID de s&#039;Arenal acoge personas no positivas que deben estar aisladas. Así lo ha asegurado este sábado el alcalde de Llucmajor, Eric Jareño.
" />
<meta name="keywords" content="cuarentena obligatoria,hoteles de Mallorca,s&#039;Arenal de Llucmajor,Local,Palma,Palma de Mallorca,Covid,Covid-19,SARS-CoV-2,coronavirus" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://uh.gsstatic.es/sfAttachPlugin/1105027.jpg" />
<meta name="twitter:url" content="https://www.ultimahora.es/noticias/local/2020/09/26/1200061/coronavirus-mallorca-hotel-covid-arenal-acoge-personas-positivas-deben-estar-aisladas.html" />
<meta name="twitter:title" content="El hotel COVID de s&#039;Arenal acoge personas no positivas que deben estar aisladas" />
<meta name="twitter:description" content="El hotel COVID de s&#039;Arenal acoge personas no positivas que deben estar aisladas. Así lo ha asegurado este sábado el alcalde de Llucmajor, Eric Jareño.
" />
<meta name="dc.date.issued" content="2020-09-26" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="msvalidate.01" content="7E9D21579C587CCAF322EE7A472EE064" />
<meta name="theme-color" content="#cd0000" />
<title>Coronavirus en Mallorca:  hotel COVID de s&#039;Arenal acoge personas no positivas que deben estar aisladas</title>
<link href="https://www.ultimahora.es/noticias/local/2020/09/26/1200061/coronavirus-mallorca-hotel-covid-arenal-acoge-personas-positivas-deben-estar-aisladas.html" rel="canonical" />
<link href="https://amp.ultimahora.es/noticias/local/2020/09/26/1200061/coronavirus-mallorca-hotel-covid-arenal-acoge-personas-positivas-deben-estar-aisladas.html" rel="amphtml" />
<meta property="og:site_name" content="Última Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="El hotel COVID de s'Arenal acoge personas no positivas que deben estar aisladas" />
<meta property="og:url" content="https://www.ultimahora.es/noticias/local/2020/09/26/1200061/coronavirus-mallorca-hotel-covid-arenal-acoge-personas-positivas-deben-estar-aisladas.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El hotel COVID de s'Arenal acoge personas no positivas que deben estar aisladas. Así lo ha asegurado este sábado el alcalde de Llucmajor, Eric Jareño.
" />
<meta property="article:tag" content="cuarentena obligatoria, hoteles de Mallorca, s'Arenal de Llucmajor" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2020-09-26T13:47:00+02:00" />
<meta property="article:modified_time" content="2020-09-26T15:50:56+02:00" />
<meta property="og:image" content="https://uh.gsstatic.es/sfAttachPlugin/1105027.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="716" />
<link href="https://www.ultimahora.es/autor/redaccion-digital.rss" title="Noticias de Redacción Digital" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Ultima Hora Mallorca" href="https://www.ultimahora.es/mallorca/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web113" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://uh.gsstatic.es/images/iconos/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/init.min.css?v=20200729" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://uh.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.4/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.11.0/video.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.hoverintent/1.9.0/jquery.hoverIntent.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/tl.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"Redacci\u00f3n Digital","publish_time":"20200926","article_id":"1200061","content_type":"noticia","section":"noticias","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/1105027\/width\/340\/height\/250\/crop\/1","sub_section":"local","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"noticias","subcategoria":"local","createdby":"191","lastmodify":null,"firma":"Redacci\u00f3n Digital","fechapublicacion":"20200926","keywords":null,"noticia_id":"1200061","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"cuarentena obligatoria, hoteles de Mallorca, s'Arenal de Llucmajor","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/1105027\/width\/340\/height\/250\/crop\/1"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="local">
<div class="henneoHB" id="skin"></div>
<!-- Slot 78 -->
<a id="top_holder"></a>
<div class="banner mega sticky">
	<div id="top" class="henneoHB"><!-- top / banner mega sticky--></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#top").parent().on("click", function() { this.remove(); console.log("top close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="x31_holder"></a>
<div class="banner">
	<div id="x31" class="henneoHB"><!-- x31 / banner--></div></div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="x41_holder"></a>
<div class="banner">
	<div id="x41" class="henneoHB"><!-- x41 / banner--></div></div>
</div><div id="document" class="container-fix mallorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li class="select"><a href="/mallorca.html">Mallorca</a></li><li><a href="https://www.menorca.info">Menorca</a></li><li><a href="https://www.periodicodeibiza.es">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a><a class="youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a><a class="telegram" title="Telegram" href="https://www.ultimahora.es/telegram.html">Telegram</a><a class="linkedin" title="LinkedIn" href="https://www.linkedin.com/company/ultima-hora">LinkedIn</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada de la edición de mallorca de ultimahora.es" href="/mallorca.html">Ultima Hora Mallorca</a>			<meta itemprop="url" content="https://uh.gsstatic.es/images/layout/logo_home.png">
			<meta itemprop="width" content="290">
			<meta itemprop="height" content="50">
		</h1>
		<meta itemprop="name" content="Ultima Hora Mallorca">
		<meta itemprop="url" content="https://www.ultimahora.es/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/noticias.html">Noticias</a></li><li class="ruta_2"><a href="/noticias/local.html">Local</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.ultimahora.es/"/>
	<div class="subscribete_header">
		<a href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete a Ultima Hora">Suscríbete a Ultima Hora </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.ultimahora.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="glyphicon glyphicon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="2020-09-26T16:23:18+02:00">sábado, 26 septiembre 2020 <span>16:23</span></time>	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/mallorca.html"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_portada").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_1" class="select" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_1").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_2" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_2").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos">
<a id="mi_seccion_3" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_3").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad xaloc mobile">
<a id="mi_seccion_13" href="/xaloc.html"><span>Xaloc</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_13").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/13'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_13").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad brote-coronavirus">
<a id="mi_hilo_943" href="/historia/brote-coronavirus.html"><span>Coronavirus</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_hilo_943").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/hilo/submenuHover/id/943'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_hilo_943").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_diviertete").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="actualidad xaloc">
<a id="mi_seccion_13_m" href="/xaloc.html"><span>Xaloc</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_13_m").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/13'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_13_m").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_diviertete").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/noticias/local.html">Local</a></li><li><a class="" href="/noticias/palma.html">Palma</a></li><li><a class="" href="/noticias/part-forana.html">Part Forana</a></li><li><a class="" href="/noticias/nacional.html">Nacional</a></li><li><a class="" href="/noticias/internacional.html">Internacional</a></li><li><a class="" href="/noticias/cultura.html">Cultura</a></li><li><a class="" href="/noticias/sociedad.html">Sociedad</a></li><li><a class="" href="/noticias/motor.html">Motor</a></li><li><a class="" href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a class="" href="/noticias/economico.html">El Económico</a></li><li><a class="" href="/noticias/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Noticias" href="/noticias.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
		<div class="row span10 banner faldones_promocion"><!-- Slot 115 -->
<a id="top1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="top1" class="henneoHB"><!-- top1 / banner--></div></div>
</div><div class="row span10 header"></div>		<section class="row span7" role="main">
			<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.ultimahora.es/noticias/local/2020/09/26/1200061/coronavirus-mallorca-hotel-covid-arenal-acoge-personas-positivas-deben-estar-aisladas.html">
	<p class="cintillo"><a href="/historia/brote-coronavirus.html">Pandemia de coronavirus</a></p><h1 itemprop="headline">El hotel COVID de s'Arenal acoge personas no positivas que deben estar aisladas</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" itemprop="url" href="/autor/redaccion-digital.html"><span itemprop="name">R.D.</span></a></span> | <span>S'Arenal</span> | <time datetime="2020-09-26" itemprop="datePublished" content="2020-09-26T13:47:00+02:00">26/09/2020</time><meta itemprop="dateModified" content="2020-09-26T15:50:56+02:00"></meta><meta itemprop="articleSection" content="Local"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_fcebaeb9209f52ab67f5fc3f20f7f9dd"><li class="current-rating" id="current_rating_fcebaeb9209f52ab67f5fc3f20f7f9dd" style="width:48px;">Actualmente puntuada con <span data-itemprop="ratingValue">3</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1200061/token/fcebaeb9209f52ab67f5fc3f20f7f9dd/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_fcebaeb9209f52ab67f5fc3f20f7f9dd').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_fcebaeb9209f52ab67f5fc3f20f7f9dd&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_fcebaeb9209f52ab67f5fc3f20f7f9dd&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1200061/token/fcebaeb9209f52ab67f5fc3f20f7f9dd/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_fcebaeb9209f52ab67f5fc3f20f7f9dd').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_fcebaeb9209f52ab67f5fc3f20f7f9dd&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_fcebaeb9209f52ab67f5fc3f20f7f9dd&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1200061/token/fcebaeb9209f52ab67f5fc3f20f7f9dd/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_fcebaeb9209f52ab67f5fc3f20f7f9dd').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_fcebaeb9209f52ab67f5fc3f20f7f9dd&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_fcebaeb9209f52ab67f5fc3f20f7f9dd&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1200061/token/fcebaeb9209f52ab67f5fc3f20f7f9dd/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_fcebaeb9209f52ab67f5fc3f20f7f9dd').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_fcebaeb9209f52ab67f5fc3f20f7f9dd&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_fcebaeb9209f52ab67f5fc3f20f7f9dd&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1200061/token/fcebaeb9209f52ab67f5fc3f20f7f9dd/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_fcebaeb9209f52ab67f5fc3f20f7f9dd').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_fcebaeb9209f52ab67f5fc3f20f7f9dd&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_fcebaeb9209f52ab67f5fc3f20f7f9dd&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">2</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_fcebaeb9209f52ab67f5fc3f20f7f9dd" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="4" href="/noticias/local/2020/09/26/1200061/coronavirus-mallorca-hotel-covid-arenal-acoge-personas-positivas-deben-estar-aisladas.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>4</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/c9335015bcd8e553e1a2cba14daf29aa/class/Noticia/id/1200061'})
//]]>
</script></div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1105027"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<a data-fancybox-type="image" class="fancybox" title="El hotel COVID de s'Arenal acoge personas no positivas que deben estar aisladas" href="https://uh.gsstatic.es/sfAttachPlugin/1105027.jpg"><img alt="La plaza Estació que se ha cedido al colegio como patio y la torre del hotel BlueSea ubicado a escasos metros de la escuela." width="515" height="288" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1105027/width/515/height/288" /></a><meta itemprop="url" content="https://uh.gsstatic.es/sfAttachPlugin/1105027.jpg"></meta><meta itemprop="width" content="515"></meta><meta itemprop="height" content="288"></meta><script type="text/javascript">
//<![CDATA[
$(document).ready(function() { $(".fancybox").fancybox(); });
//]]>
</script>			</div>
		</div>
		<figcaption class="pie"><h4>La plaza Estació que se ha cedido al colegio como patio y la torre del hotel BlueSea ubicado a escasos metros de la escuela.</h4></figcaption>	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2020%2F09%2F26%2F1200061%2Fcoronavirus-mallorca-hotel-covid-arenal-acoge-personas-positivas-deben-estar-aisladas.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=El+hotel+COVID+de+s%27Arenal+acoge+personas+no+positivas+que+deben+estar+aisladas"
	data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/local/2020/09/26/1200061/coronavirus-mallorca-hotel-covid-arenal-acoge-personas-positivas-deben-estar-aisladas.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2020%2F09%2F26%2F1200061%2Fcoronavirus-mallorca-hotel-covid-arenal-acoge-personas-positivas-deben-estar-aisladas.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=El+hotel+COVID+de+s%27Arenal+acoge+personas+no+positivas+que+deben+estar+aisladas','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('15'); return false;">
<span id="fb_counter">14</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/local/2020/09/26/1200061/coronavirus-mallorca-hotel-covid-arenal-acoge-personas-positivas-deben-estar-aisladas.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2020%2F09%2F26%2F1200061%2Fcoronavirus-mallorca-hotel-covid-arenal-acoge-personas-positivas-deben-estar-aisladas.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=El+hotel+COVID+de+s%27Arenal+acoge+personas+no+positivas+que+deben+estar+aisladas&amp;via=Uhmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.ultimahora.es/noticias/local/2020/09/26/1200061/coronavirus-mallorca-hotel-covid-arenal-acoge-personas-positivas-deben-estar-aisladas.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=El hotel COVID de s'Arenal acoge personas no positivas que deben estar aisladas https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2020%2F09%2F26%2F1200061%2Fcoronavirus-mallorca-hotel-covid-arenal-acoge-personas-positivas-deben-estar-aisladas.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>El hotel COVID de s'Arenal acoge<strong> personas no positivas</strong> que deben estar aisladas. Así lo ha asegurado este sábado el alcalde de Llucmajor, Eric Jareño.</p>
<p>Aún asi, desde el propio Ajuntament de Llucmajor se muestran<strong> contrarios a la ubicación</strong> <strong>actual</strong> y han propuesto hoteles más alejados. Además, entienden la <span>Indignación y malestar en el Arenal de Llucmajor. </span></p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87283/tag"></script>

<p><span>Vecinos y l</span><span>a comunidad educativa del </span><a title="El colegio Sant Vicenç de Paül del Arenal pide el cierre del hotel COVID" href="https://www.ultimahora.es/noticias/part-forana/2020/09/16/1197043/vuelta-cole-comunidad-educativa-sant-vicenc-paul-pide-cierre-del-hotel-covid.html">colegio Sant Vicenç de Paül, cercano al hotel COVID</a><span> que se instala en la zona, mostraron <a href="https://www.ultimahora.es/noticias/part-forana/2020/09/25/1199943/revuelo-llucmajor-ante-llegada-primeros-pacientes-hotel-covid.html">este viernes su malestar</a> ante la llegada de los primeros huéspedes. </span></p>
<p><span>Padres y madres del centro educativo se<strong> tienen previsto concentrarse</strong> este domingo a las 12.00 horas para pedir que la ubicación de los pacientes no se realice en un punto tan céntrico y concurrido del pueblo. Sin embargo, de momento, la concentración no ha sidocomunicada a la Delegació de Govern.</span></p>
<p></p></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/cuarentena+obligatoria.html">cuarentena obligatoria</a></li><li><a rel="tag" href="/etiqueta/hoteles+de+Mallorca.html">hoteles de Mallorca</a></li><li><a rel="tag" href="/etiqueta/s%27Arenal+de+Llucmajor.html">s'Arenal de Llucmajor</a></li><li><a rel="tag" href="/etiqueta/Palma.html">Palma</a></li><li><a rel="tag" href="/etiqueta/Palma+de+Mallorca.html">Palma de Mallorca</a></li><li><a rel="tag" href="/etiqueta/Covid.html">Covid</a></li><li><a rel="tag" href="/etiqueta/Covid-19.html">Covid-19</a></li><li><a rel="tag" href="/etiqueta/SARS-CoV-2.html">SARS-CoV-2</a></li><li><a rel="tag" href="/etiqueta/coronavirus.html">coronavirus</a></li></ul></div>
<div class="relacionado clearfix"><p>26/09/2020 <a href="/noticias/local/2020/09/26/1200029/coronavirus-baleares-datos-septiembre-1.html">Los datos del coronavirus en Baleares a 26 de septiembre</a></p><p>26/09/2020 <a href="/noticias/local/2020/09/26/1199987/160-inmigrantes-confinados-son-trasladados-hotel-covid-del-arenal-melia-palma-bay.html">Los 160 inmigrantes confinados son trasladados al hotel COVID del Arenal y al Meliá Palma Bay</a></p><p>25/09/2020 <a href="/noticias/internacional/2020/09/25/1199931/oms-avisa-los-confinamientos-tienen-ser-ultimo-recurso.html">La OMS avisa de que los confinamientos tienen que ser el «último recurso»</a></p><div id="mas_relacionadas_2"><a class="mas btn" rel="noindex follow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/1200061/edicion/mallorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a></div></div></div></aside><aside id="tu_ciudad"></aside><!-- Slot 129 -->
<div id="u8O0ejiuUOXEcdZ3sACa" data-prometeo-mediaid="601" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div><div class="OUTBRAIN" data-src="{pageurl}" data-widget-id="AR_1" data-ob-template="ES_UH"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="box post_formulario clearfix" id="sf_comment_form_container_4ed1e015adacfd7501920f78ef21f29b">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>ultimahora.es.</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>ultimahora.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_4ed1e015adacfd7501920f78ef21f29b').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_4ed1e015adacfd7501920f78ef21f29b').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=26&amp;id=1200061&amp;month=09&amp;seccion=noticias&amp;slug=coronavirus-mallorca-hotel-covid-arenal-acoge-personas-positivas-deben-estar-aisladas&amp;subseccion=local&amp;year=2020" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="4ed1e015adacfd7501920f78ef21f29b5f6f4e56" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1200061" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" /><div id="sf_comment_form_elements_4ed1e015adacfd7501920f78ef21f29b" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" maxlength="50" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" maxlength="100" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<div id="sf_comment_list" class="box clearfix">
<div class="pager clearfix" id="toppager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div><div class="sf_comment" id="sf_comment_4514029">
		<p class="sf_comment_info">
		<span class="sf_comment_author">janett</span><br /> <span class="date">Hace una hora</span>	</p>
	<div class="sf_comment_text"><p>los infectados estos de las pateras cuentan como contagios para mallorca o no entran en la contabilidad?' cuentas como turistas que llegan contagiados o como que? en que parte de la estadistica los mete el ministro ILLA o simplemente el sistema dice que "No es computable"</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_4514029">
<strong>Valoración:</strong><span class="valoracion positiva">4</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4514029 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4514029'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4514029').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4514029 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4514029'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4514029').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_4513995">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Mimo</span><br /> <span class="date">Hace una hora</span>	</p>
	<div class="sf_comment_text"><p>El marriot son atem esta alejado de todo, ¿por que no los llevan allí? </p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_4513995">
<strong>Valoración:</strong><span class="valoracion positiva">4</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4513995 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4513995'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4513995').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4513995 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4513995'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4513995').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_4513943">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Pau</span><br /> <span class="date">Hace 2 horas</span>	</p>
	<div class="sf_comment_text"><p>Me parece lo correcto,todo positivo debería ser confinado 14 días aunque sea asintomático,eso si pagando su correspondiente salario para que pueda seguir comiendo el y su familia</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_4513943">
<strong>Valoración:</strong><span class="valoracion negativa">-4</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4513943 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4513943'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4513943').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4513943 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4513943'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4513943').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_4513903">
		<p class="sf_comment_info">
		<span class="sf_comment_author">julia</span><br /> <span class="date">Hace 2 horas</span>	</p>
	<div class="sf_comment_text"><p>Esto es ya un cachondeo, ósea que familias enteras tienen que estar confinados por un positivo, y a quien llevan a este hotel?</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_4513903">
<strong>Valoración:</strong><span class="valoracion positiva">1</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4513903 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4513903'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4513903').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4513903 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4513903'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4513903').html(data);}); return false;">mas</a></span></div>
</div>
<div class="pager clearfix" id="bottompager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div></div>
	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/cuarentena+obligatoria.html">cuarentena obligatoria</a></li><li><a rel="tag" href="/etiqueta/hoteles+de+Mallorca.html">hoteles de Mallorca</a></li><li><a rel="tag" href="/etiqueta/s%27Arenal+de+Llucmajor.html">s'Arenal de Llucmajor</a></li><li><a rel="tag" href="/etiqueta/Palma.html">Palma</a></li><li><a rel="tag" href="/etiqueta/Palma+de+Mallorca.html">Palma de Mallorca</a></li><li><a rel="tag" href="/etiqueta/Covid.html">Covid</a></li><li><a rel="tag" href="/etiqueta/Covid-19.html">Covid-19</a></li><li><a rel="tag" href="/etiqueta/SARS-CoV-2.html">SARS-CoV-2</a></li><li><a rel="tag" href="/etiqueta/coronavirus.html">coronavirus</a></li></ul></div>
<div class="relacionado clearfix"><p>26/09/2020 <a href="/noticias/local/2020/09/26/1200029/coronavirus-baleares-datos-septiembre-1.html">Los datos del coronavirus en Baleares a 26 de septiembre</a></p><p>26/09/2020 <a href="/noticias/local/2020/09/26/1199987/160-inmigrantes-confinados-son-trasladados-hotel-covid-del-arenal-melia-palma-bay.html">Los 160 inmigrantes confinados son trasladados al hotel COVID del Arenal y al Meliá Palma Bay</a></p><p>25/09/2020 <a href="/noticias/internacional/2020/09/25/1199931/oms-avisa-los-confinamientos-tienen-ser-ultimo-recurso.html">La OMS avisa de que los confinamientos tienen que ser el «último recurso»</a></p><p>25/09/2020 <a href="/noticias/nacional/2020/09/25/1199895/coronavirus-espana-cifras-25deseptiembre.html">Las cifras del coronavirus en España a 25 de septiembre</a></p><p>25/09/2020 <a href="/noticias/local/2020/09/25/1199885/coronavirus-mallorca-mejora-situacion-residencia-bell-entorn-soller.html">Mejora la situación en la residencia Bell Entorn de Sóller</a></p><p>25/09/2020 <a href="/noticias/local/2020/09/25/1199865/coronavirus-baleares-estas-son-zonas-sanitarias-que-han-aumentado-contagios.html">Estas son las zonas sanitarias en las que han aumentado los contagios</a></p><p>25/09/2020 <a href="/noticias/palma/2020/09/25/1199841/coronavirus-mallorca-asi-quedan-restricciones-zona-sanitaria-son-gotleu.html">Así quedan las restricciones en la zona sanitaria de Son Gotleu</a></p><p>25/09/2020 <a href="/noticias/local/2020/09/25/1199821/coronavirus-baleares-por-los-ninos-pueden-bares-parques.html">Salut explica por qué los niños pueden ir a los bares y no a los parques</a></p><p>25/09/2020 <a href="/noticias/local/2020/09/25/1199799/coronavirus-baleares-situacion-sanitaria-mejora-zonas.html">Los contagios bajan en 53 de las 58 zonas sanitarias de Baleares</a></p><p>25/09/2020 <a href="/noticias/nacional/2020/09/25/1199795/coronavirus-madrid-cisma-entre-ministerio-sanidad-ayuso.html">Ayuso rechaza cerrar toda la ciudad de Madrid, como aconseja el Gobierno</a></p><div id="mas_relacionadas_2"><a class="mas btn" rel="noindex follow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/1200061/edicion/mallorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a></div></div>	</div>
	</div>
</aside>
		</section>
		<aside class="row span3 recomendamos clearfix" role="complementary">
		<!-- Slot 45 -->
<a id="right1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right1" class="henneoHB" data-target-mobile="article .cuerpo&gt;.letra3 p:eq(1)"><!-- right1 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#right1").parent());

//]]>
</script></div>
<div class="box tambien_en noticias"><h4><a href="/noticias.html">También en Noticias</a></h4><article>
	<figure>
<a title="Alerta por fuertes vientos y olas de hasta 5 metros en Baleares" href="/noticias/local/2020/09/24/1199523/tiempo-mallorca-alerta-por-fuertes-vientos-olas.html"><img alt="Alerta por fuertes vientos y olas de hasta 5 metros en Baleares" loading="lazy" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/843183" /></a>		<figcaption class="text">
		<h5><a title="Alerta por fuertes vientos y olas de hasta 5 metros en Baleares" href="/noticias/local/2020/09/24/1199523/tiempo-mallorca-alerta-por-fuertes-vientos-olas.html">Alerta por fuertes vientos y olas de hasta 5 metros en Baleares</a></h5><p>La Dirección general de Emergencias e Interior ha decretado el Índice de Gravedad 1 (IG-1) [<a class="mas" href="/noticias/local/2020/09/24/1199523/tiempo-mallorca-alerta-por-fuertes-vientos-olas.html">...</a>]</p><div class="enlaces"><a href="/noticias/local/2020/09/24/1199523/tiempo-mallorca-alerta-por-fuertes-vientos-olas.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>17 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="El PP impulsa una campaña de recogida de firmas nacional contra la 'okupación' ilegal" href="/noticias/nacional/2020/09/24/1199521/okupas-impulsa-campana-recogida-firmas.html"><img alt="El PP impulsa una campaña de recogida de firmas nacional contra la 'okupación' ilegal" loading="lazy" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/843179" /></a>		<figcaption class="text">
		<h5><a title="El PP impulsa una campaña de recogida de firmas nacional contra la 'okupación' ilegal" href="/noticias/nacional/2020/09/24/1199521/okupas-impulsa-campana-recogida-firmas.html">El PP impulsa una campaña de recogida de firmas nacional contra la 'okupación' ilegal</a></h5><p>El Partido Popular impulsará en todas sus sedes una campaña de recogida de firmas para [<a class="mas" href="/noticias/nacional/2020/09/24/1199521/okupas-impulsa-campana-recogida-firmas.html">...</a>]</p><div class="enlaces"><a href="/noticias/nacional/2020/09/24/1199521/okupas-impulsa-campana-recogida-firmas.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>25 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Las intensas lluvias inundan el metro de Madrid" href="/noticias/nacional/2020/09/24/1199519/lluvia-madrid-inundacion-metro.html"><img alt="Las intensas lluvias inundan el metro de Madrid" loading="lazy" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/843175" /></a>		<figcaption class="text">
		<h5><a title="Las intensas lluvias inundan el metro de Madrid" href="/noticias/nacional/2020/09/24/1199519/lluvia-madrid-inundacion-metro.html">Las intensas lluvias inundan el metro de Madrid</a></h5><p>Las fuertes lluvias que han caído esta mañana sobre la capital han provocado balsas de [<a class="mas" href="/noticias/nacional/2020/09/24/1199519/lluvia-madrid-inundacion-metro.html">...</a>]</p><div class="enlaces"><a href="/noticias/nacional/2020/09/24/1199519/lluvia-madrid-inundacion-metro.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>2 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Una sentencia reconoce el derecho a anular vacaciones coincidentes con el estado de alarma" href="/noticias/nacional/2020/09/24/1199517/sentencia-reconoce-derecho-anular-vacaciones-coincidentes-estado-alarma.html"><img alt="Una sentencia reconoce el derecho a anular vacaciones coincidentes con el estado de alarma" loading="lazy" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/843165" /></a>		<figcaption class="text">
		<h5><a title="Una sentencia reconoce el derecho a anular vacaciones coincidentes con el estado de alarma" href="/noticias/nacional/2020/09/24/1199517/sentencia-reconoce-derecho-anular-vacaciones-coincidentes-estado-alarma.html">Una sentencia reconoce el derecho a anular vacaciones coincidentes con el estado de alarma</a></h5><p>Una sentencia del Juzgado de lo Social de Santander ha reconocido a una trabajadora de [<a class="mas" href="/noticias/nacional/2020/09/24/1199517/sentencia-reconoce-derecho-anular-vacaciones-coincidentes-estado-alarma.html">...</a>]</p><div class="enlaces"><a href="/noticias/nacional/2020/09/24/1199517/sentencia-reconoce-derecho-anular-vacaciones-coincidentes-estado-alarma.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>2 Comentarios</a></div>		</figcaption>
	</figure>
</article>
</div><a id="right2_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right2" class="henneoHB" data-target-mobile="article .cuerpo"><!-- right2 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo").append(jQuery("#right2").parent());

//]]>
</script></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>'Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/sucesos/ultimas/2020/09/24/1199665/crimen-inca-ladron-muere-apunalado-asalto-finca-inca.html">Un presunto ladrón muere apuñalado en el asalto a una finca de las afueras de Inca</a></li><li><a href="/sucesos/ultimas/2020/09/25/1199929/incendio-albufera-mallorca.html">Alarma por un gran incendio que el viento ha descontrolado en s’Albufera, en Muro</a></li><li><a href="/noticias/local/2020/09/23/1199169/tiempo-mallorca-llega-primer-temporal-del-otono.html">Llega a Mallorca el primer temporal del otoño</a></li><li><a href="/sucesos/ultimas/2020/09/26/1199977/acusado-del-crimen-inca-tenido-incidente-casa-herido-ladron.html">El acusado del crimen de Inca:«He tenido un incidente en mi casa y he herido a un ladrón»</a></li><li><a href="/noticias/nacional/2020/09/24/1199455/diaz-anuncia-contador-cero-erte-subira-196-dias-prestacion-para-fijos-discontinuos-1.html">Díaz anuncia que el 'contador a cero' en los ERTE subirá a 196 días y una prestación para fijos-discontinuos</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/palma/2020/09/22/1198813/palma-velocidad-maxima-desde-mediados-octubre-calles.html">El 90 % de las calles de Palma tendrán una velocidad máxima de 30 a mediados de octubre</a></li><li><a href="/noticias/local/2020/09/24/1199341/familias-encienden-debate-sobre-jornada-continua-centros-concertados.html">Las familias encienden el debate sobre la jornada continua en los centros concertados</a></li><li><a href="/noticias/sociedad/2020/06/14/1170735/problema-del-alquiler-mallorca-paso-ser-nueva-ibiza.html">El problema del alquiler: Mallorca, a un paso de ser la nueva Ibiza</a></li><li><a href="/sucesos/ultimas/2020/09/26/1199977/acusado-del-crimen-inca-tenido-incidente-casa-herido-ladron.html">El acusado del crimen de Inca:«He tenido un incidente en mi casa y he herido a un ladrón»</a></li><li><a href="/noticias/local/2020/09/23/1199129/coronavirus-mallorca-falta-personal-son-llatzer-impide-llevar-pacientes-criticos-uci.html">La falta de personal en Son Llàtzer impide llevar a pacientes críticos a la UCI</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/deportes/motociclismo/2020/09/26/1200071/joan-mir-saldra-octavo-gran-premio-catalunya.html">Joan Mir saldrá octavo en el Gran Premio de Catalunya</a></li><li><a href="/deportes/formula-1/2020/09/26/1200067/hamilton-vuelta-sochi-sainz-saldra-sexto.html">Hamilton vuelta en Sochi y Sainz saldrá sexto</a></li><li><a href="/noticias/part-forana/2020/09/26/1200065/asamblea-socialistas-felanitx-acuerda-nombrar-gestora.html">La Asamblea de los socialistas de Felanitx acuerda nombrar una gestora</a></li><li><a href="/noticias/local/2020/09/26/1200063/tiempo-mallorca-188-incidentes-por-viento-fenomenos-costeros.html">Mallorca registra 188 incidentes por viento y fenómenos costeros</a></li><li><a href="/noticias/local/2020/09/26/1200061/coronavirus-mallorca-hotel-covid-arenal-acoge-personas-positivas-deben-estar-aisladas.html">El hotel COVID de s'Arenal acoge personas no positivas que deben estar aisladas</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="right3_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right3" class="henneoHB"><!-- right3 / banner--></div></div>
<section class="box blogs clearfix">
	<header><h3><a href="/mallorca/participa/blog.html">Blogs</a></h3></header>
	<article><figure class="imagen clearfix"><a loading="lazy" title="Al loro" href="https://alloro.ultimahora.es"><img alt="Al loro" src="/blog/portada/id/1.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://alloro.ultimahora.es/2020/09/cuatro-consideraciones-sobre-pedro-sanchez-felipe-de-borbon-los-indepes-y-todo-lo-demas-y-lo-de-menos.html">Cuatro consideraciones sobre Pedro Sánchez, Felipe de Borbón, los indepes y todo lo demás (y lo de menos)</a></h4></header><p>
El gobierno de Pedro Sánchez ha prohibido al rey que vaya a un acto del Consejo General del Poder Judicial en Barcelona.Y se ha montado la marimorena. [...]</p></figcaption></figure></article><article><figure class="imagen clearfix"><a loading="lazy" title="Club del suscriptor" href="https://www.clubdelsuscriptor.com/reportaje.html"><img alt="Club del suscriptor" src="/blog/portada/id/27.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://www.clubdelsuscriptor.com/reportaje/club/2020/09/19/1105/chef-casa-corona-entrega-premios.html">‘Un chef en casa’ se corona con la entrega de premios</a></h4></header><p>El Club del Suscriptor de Ultima Hora, en Palma, fue el escenario escogido para el evento el pasado 14 de septiembre entre medidas de seguridad sanitarias siguiendo un protocolo por Covid.</p></figcaption></figure></article></section>
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB"><!-- right4 / banner--></div></div>
<div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="pull-left temp clearfix">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			19°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				19°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.webp" /></div>
<div class="current clearfix">
	<div>20°</div>
</div>
</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="algo de nubes" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/116_day_sm.png" />			</td>
		        <td class="high">19°</td>
	        	<td class="low">19°</td>
		</tr>
			<tr class="white">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.png" />			</td>
		        <td class="high">21°</td>
	        	<td class="low">21°</td>
		</tr>
			<tr class="color">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="nubes" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/122_day_sm.png" />			</td>
		        <td class="high">24°</td>
	        	<td class="low">24°</td>
		</tr>
			<tr class="white">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.png" />			</td>
		        <td class="high">24°</td>
	        	<td class="low">24°</td>
		</tr>
			<tr class="color">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="nubes dispersas" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/119_day_sm.png" />			</td>
		        <td class="high">24°</td>
	        	<td class="low">24°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger btn text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="right5_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right5" class="henneoHB"><!-- right5 / banner--></div></div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Vigile su presión arterial y no sen abandone tanto. Huya de los debates profesionales y laborales, así como de las personas conflictivas. Manifieste sus temores a la persona amada y se asombrará del resultado.</p>
	</div>
</div>

</div>

		</aside>
	</section>
		<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" alt="Descarga la portada de hoy"/></p>
		</div>
		<a href="/mallorca/archivo/portada.pdf"><img alt="Portada" src="/mallorca/archivo/portada.jpg" /></a>		<a class="btn suscribete_foot" href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>ultimahora.es</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://ultimahoraclasificados.com/">Última Hora Clasificados</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/mallorca/feed.rss">RSS</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="https://www.ultimahora.es/">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
						<li><a href="https://www.bookstyle.net/">Book Style</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
			<h6>Hora Nova S.A</h6>
<p><strong>Redacción, Administración y Publicidad</strong></p>
<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
<p>Email: <a href="&#109;&#x61;&#x69;&#x6c;&#116;&#111;&#58;&#x64;&#105;&#103;&#x69;&#x74;&#97;&#108;&#x40;&#117;l&#x74;&#x69;&#x6d;&#97;&#104;&#x6f;&#114;&#97;&#x2e;&#101;&#x73;">digital@ultimahora.es</a> · Email publicidad: <a href="&#x6d;&#x61;&#x69;&#108;&#116;&#x6f;&#x3a;&#112;&#x75;&#98;&#108;&#105;&#99;&#x69;&#x64;&#97;d&#x40;&#117;&#108;ti&#109;&#97;h&#111;&#x72;&#x61;&#x2e;&#x65;s">publicidad@ultimahora.es</a></p>
<p class="delegacion"><strong>Delegación Manacor:</strong></p>
<p>C/Verònica, 73 bajos 07500 Manacor</p>
<p>Tel: 971 554 444, Email: <a href="m&#x61;&#105;l&#x74;&#x6f;&#x3a;&#x6d;a&#x6e;&#x61;&#x63;&#111;r&#64;&#117;&#108;&#116;&#105;&#109;&#x61;&#x68;&#111;&#114;a&#x2e;&#x65;&#115;">manacor@ultimahora.es</a></p>
<p class="delegacion"><strong>Delegación Inca:</strong></p>
<p>C/ Bartomeu Coc, 22 bajos. 07300 Inca Tel.: 971 504 472 - 971 504 002</p>
<p>Email: <a href="&#x6d;&#x61;&#105;&#x6c;&#116;&#111;&#58;&#x69;&#110;&#x63;&#97;&#64;u&#x6c;&#116;&#105;&#x6d;&#x61;&#104;&#111;&#114;a&#x2e;es">inca@ultimahora.es</a></p>
<p class="delegacion"><strong>Club del Suscriptor: </strong></p>
<p>Paseo Mallorca, 30 local 2 bajos. 07012 Palma<br/>Tel. suscripciones : 971 717 308 - Email: <a href="ma&#x69;&#108;&#x74;&#x6f;&#x3a;&#x73;&#x75;&#x73;&#x63;&#114;&#105;&#112;&#x74;&#111;&#114;&#64;&#117;&#108;&#x74;&#105;&#109;&#97;&#x68;&#x6f;&#114;&#97;.&#101;&#x73;">suscriptor@ultimahora.es</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/gruposerra.com/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
	</script>
	<script>
        var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	isMobile.addListener(function(mql){
		if(mql.matches) {
			jQuery('div[data-target-mobile]').each(function() {
				var target=jQuery(this).attr('data-target-mobile');
				jQuery(this).parent().appendTo(target);
			});
		}
		else {
			jQuery('div[data-target-mobile]').each(function() {
				var target='#'+jQuery(this).attr('id')+'_holder';
				jQuery(this).parent().appendTo(target);
			});
		}
		googletag.pubads().refresh();
	});
	</script>


<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Local,Noticias,2020,Pandemia de coronavirus";
          _sf_async_config.authors = "Redacción Digital,grossello";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
