<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  "app":{
    "apiKey":"137c2d1b-0c29-4419-99a9-15a7854da8c3",
    "name":"Ultima Hora",
    "logoUrl":"https://uh.gsstatic.es/images/layout/logo_home.png",
    "privacyPolicyURL":"https://www.ultimahora.es/politica_de_privacidad.html",
    "vendors":{"iab":{"all":true},"didomi":["google"]}
  },
  "integrations":{"vendors":{"google":{"enable":true,"refresh":false}}},
  "theme":{"color":"#51a351"},
  "notice":{
    "position":"bottom",
    "content":{
      "notice":{
        "es":"Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies."
      }
    }
  },
  "languages":{"enabled":["en","es"],"default":"es"}
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Los sindicatos educativos no descartan una huelga en Baleares" />
<meta name="description" content="Los sindicatos educativos han asegurado este miércoles que no descartan la posibilidad de una huelga de profesorado en Baleares en función de cómo avancen las negociaciones con el Govern para el inicio del curso 2020-2021 ante la crisis sanitaria derivada del coronavirus.
" />
<meta name="keywords" content="Vuelta al cole,coronavirus en Baleares,coronvirus en mallorca,educación en Baleares,Local,Palma,Palma de Mallorca,Covid-19,SARS-CoV-2" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://uh.gsstatic.es/sfAttachPlugin/1086659.jpg" />
<meta name="twitter:url" content="https://www.ultimahora.es/noticias/local/2020/08/19/1190053/sindicatos-educativos-descartan-huelga-baleares.html" />
<meta name="twitter:title" content="Los sindicatos educativos no descartan una huelga en Baleares" />
<meta name="twitter:description" content="Los sindicatos educativos han asegurado este miércoles que no descartan la posibilidad de una huelga de profesorado en Baleares en función de cómo avancen las negociaciones con el Govern para el inicio del curso 2020-2021 ante la crisis sanitaria derivada del coronavirus.
" />
<meta name="dc.date.issued" content="2020-08-19" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="msvalidate.01" content="7E9D21579C587CCAF322EE7A472EE064" />
<meta name="theme-color" content="#cd0000" />
<title>Los sindicatos educativos no descartan una huelga en Baleares</title>
<link href="https://www.ultimahora.es/noticias/local/2020/08/19/1190053/sindicatos-educativos-descartan-huelga-baleares.html" rel="canonical" />
<link href="https://amp.ultimahora.es/noticias/local/2020/08/19/1190053/sindicatos-educativos-descartan-huelga-baleares.html" rel="amphtml" />
<meta property="og:site_name" content="Última Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="Los sindicatos educativos no descartan una huelga en Baleares" />
<meta property="og:url" content="https://www.ultimahora.es/noticias/local/2020/08/19/1190053/sindicatos-educativos-descartan-huelga-baleares.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Los sindicatos educativos han asegurado este miércoles que no descartan la posibilidad de una huelga de profesorado en Baleares en función de cómo avancen las negociaciones con el Govern para el inicio del curso 2020-2021 ante la crisis sanitaria derivada del coronavirus.
" />
<meta property="article:tag" content="Vuelta al cole, coronavirus en Baleares, coronvirus en mallorca, educación en Baleares" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2020-08-19T19:44:00+02:00" />
<meta property="article:modified_time" content="2020-08-19T20:05:26+02:00" />
<meta property="og:image" content="https://uh.gsstatic.es/sfAttachPlugin/1086659.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="854" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Ultima Hora Mallorca" href="https://www.ultimahora.es/mallorca/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web06" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://uh.gsstatic.es/images/iconos/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/init.min.css?v=20200729" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://uh.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.4/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.11.0/video.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.hoverintent/1.9.0/jquery.hoverIntent.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/tl.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"Europa Press","publish_time":"20200819","article_id":"1190053","content_type":"noticia","section":"noticias","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/1086659\/width\/340\/height\/250\/crop\/1","sub_section":"local","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"noticias","subcategoria":"local","createdby":"105","lastmodify":null,"firma":"Europa Press","fechapublicacion":"20200819","keywords":null,"noticia_id":"1190053","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Vuelta al cole, coronavirus en Baleares, coronvirus en mallorca, educaci\u00f3n en Baleares","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/1086659\/width\/340\/height\/250\/crop\/1"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="local">
<div class="henneoHB" id="skin"></div>
<!-- Slot 78 -->
<a id="top_holder"></a>
<div class="banner mega sticky">
	<div id="top" class="henneoHB"><!-- top / banner mega sticky--></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#top").parent().on("click", function() { this.remove(); console.log("top close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="x31_holder"></a>
<div class="banner">
	<div id="x31" class="henneoHB"><!-- x31 / banner--></div></div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="x41_holder"></a>
<div class="banner">
	<div id="x41" class="henneoHB"><!-- x41 / banner--></div></div>
</div><div id="document" class="container-fix mallorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li class="select"><a href="/mallorca.html">Mallorca</a></li><li><a href="https://www.menorca.info">Menorca</a></li><li><a href="https://www.periodicodeibiza.es">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a><a class="youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a><a class="telegram" title="Telegram" href="https://www.ultimahora.es/telegram.html">Telegram</a><a class="linkedin" title="LinkedIn" href="https://www.linkedin.com/company/ultima-hora">LinkedIn</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada de la edición de mallorca de ultimahora.es" href="/mallorca.html">Ultima Hora Mallorca</a>			<meta itemprop="url" content="https://uh.gsstatic.es/images/layout/logo_home.png">
			<meta itemprop="width" content="290">
			<meta itemprop="height" content="50">
		</h1>
		<meta itemprop="name" content="Ultima Hora Mallorca">
		<meta itemprop="url" content="https://www.ultimahora.es/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/noticias.html">Noticias</a></li><li class="ruta_2"><a href="/noticias/local.html">Local</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.ultimahora.es/"/>
	<div class="subscribete_header">
		<a href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete a Ultima Hora">Suscríbete a Ultima Hora </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.ultimahora.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="glyphicon glyphicon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="2020-08-19T20:08:15+02:00">miércoles, 19 agosto 2020 <span>20:08</span></time>	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/mallorca.html"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_portada").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_1" class="select" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_1").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_2" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_2").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos">
<a id="mi_seccion_3" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_3").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad xaloc mobile">
<a id="mi_seccion_13" href="/xaloc.html"><span>Xaloc</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_13").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/13'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_13").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad brote-coronavirus">
<a id="mi_hilo_943" href="/historia/brote-coronavirus.html"><span>Coronavirus</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_hilo_943").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/hilo/submenuHover/id/943'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_hilo_943").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_diviertete").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="actualidad xaloc">
<a id="mi_seccion_13_m" href="/xaloc.html"><span>Xaloc</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_13_m").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/13'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_13_m").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_diviertete").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/noticias/local.html">Local</a></li><li><a class="" href="/noticias/palma.html">Palma</a></li><li><a class="" href="/noticias/part-forana.html">Part Forana</a></li><li><a class="" href="/noticias/nacional.html">Nacional</a></li><li><a class="" href="/noticias/internacional.html">Internacional</a></li><li><a class="" href="/noticias/cultura.html">Cultura</a></li><li><a class="" href="/noticias/sociedad.html">Sociedad</a></li><li><a class="" href="/noticias/motor.html">Motor</a></li><li><a class="" href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a class="" href="/noticias/economico.html">El Económico</a></li><li><a class="" href="/noticias/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Noticias" href="/noticias.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
		<div class="row span10 banner faldones_promocion"><!-- Slot 115 -->
<a id="top1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="top1" class="henneoHB"><!-- top1 / banner--></div></div>
</div><div class="row span10 header"></div>		<section class="row span7" role="main">
			<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.ultimahora.es/noticias/local/2020/08/19/1190053/sindicatos-educativos-descartan-huelga-baleares.html">
	<p class="cintillo"><a href="/historia/brote-coronavirus.html">Pandemia de coronavirus</a></p><h1 itemprop="headline">Los sindicatos educativos no descartan una huelga en Baleares</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="author" rel="author" itemprop="name">Europa Press</span></span> | <span>Palma</span> | <time datetime="2020-08-19" itemprop="datePublished" content="2020-08-19T19:44:00+02:00">19/08/2020</time><meta itemprop="dateModified" content="2020-08-19T20:05:26+02:00"></meta><meta itemprop="articleSection" content="Local"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_36b04702d0d081a44f7ae966bd77fbe3"><li class="current-rating" id="current_rating_36b04702d0d081a44f7ae966bd77fbe3" style="width:0px;">Actualmente puntuada con <span data-itemprop="ratingValue">5</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1190053/token/36b04702d0d081a44f7ae966bd77fbe3/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_36b04702d0d081a44f7ae966bd77fbe3').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_36b04702d0d081a44f7ae966bd77fbe3&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_36b04702d0d081a44f7ae966bd77fbe3&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1190053/token/36b04702d0d081a44f7ae966bd77fbe3/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_36b04702d0d081a44f7ae966bd77fbe3').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_36b04702d0d081a44f7ae966bd77fbe3&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_36b04702d0d081a44f7ae966bd77fbe3&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1190053/token/36b04702d0d081a44f7ae966bd77fbe3/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_36b04702d0d081a44f7ae966bd77fbe3').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_36b04702d0d081a44f7ae966bd77fbe3&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_36b04702d0d081a44f7ae966bd77fbe3&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1190053/token/36b04702d0d081a44f7ae966bd77fbe3/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_36b04702d0d081a44f7ae966bd77fbe3').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_36b04702d0d081a44f7ae966bd77fbe3&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_36b04702d0d081a44f7ae966bd77fbe3&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1190053/token/36b04702d0d081a44f7ae966bd77fbe3/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_36b04702d0d081a44f7ae966bd77fbe3').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_36b04702d0d081a44f7ae966bd77fbe3&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_36b04702d0d081a44f7ae966bd77fbe3&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">1</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_36b04702d0d081a44f7ae966bd77fbe3" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="0" href="/noticias/local/2020/08/19/1190053/sindicatos-educativos-descartan-huelga-baleares.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/59647570a1c8ea89e6145116707cbe24/class/Noticia/id/1190053'})
//]]>
</script></div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1086659"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<a data-fancybox-type="image" class="fancybox" title="Martí March" href="https://uh.gsstatic.es/sfAttachPlugin/1086659.jpg"><img alt="Martí March, Conseller d'Educació, Universitat i Recerca." width="515" height="344" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1086659/width/515/height/344" /></a><meta itemprop="url" content="https://uh.gsstatic.es/sfAttachPlugin/1086659.jpg"></meta><meta itemprop="width" content="515"></meta><meta itemprop="height" content="344"></meta><script type="text/javascript">
//<![CDATA[
$(document).ready(function() { $(".fancybox").fancybox(); });
//]]>
</script>			</div>
		</div>
		<figcaption class="pie"><h4>Martí March, Conseller d'Educació, Universitat i Recerca.</h4><h5><span>M. À. Cañellas</span></h5></figcaption>	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2020%2F08%2F19%2F1190053%2Fsindicatos-educativos-descartan-huelga-baleares.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Los+sindicatos+educativos+no+descartan+una+huelga+en+Baleares"
	data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/local/2020/08/19/1190053/sindicatos-educativos-descartan-huelga-baleares.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2020%2F08%2F19%2F1190053%2Fsindicatos-educativos-descartan-huelga-baleares.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Los+sindicatos+educativos+no+descartan+una+huelga+en+Baleares','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/local/2020/08/19/1190053/sindicatos-educativos-descartan-huelga-baleares.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2020%2F08%2F19%2F1190053%2Fsindicatos-educativos-descartan-huelga-baleares.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Los+sindicatos+educativos+no+descartan+una+huelga+en+Baleares&amp;via=Uhmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.ultimahora.es/noticias/local/2020/08/19/1190053/sindicatos-educativos-descartan-huelga-baleares.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=Los sindicatos educativos no descartan una huelga en Baleares https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2020%2F08%2F19%2F1190053%2Fsindicatos-educativos-descartan-huelga-baleares.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>Los sindicatos educativos han asegurado este miércoles que no descartan la posibilidad de una huelga de profesorado en Baleares en función de cómo avancen las negociaciones con el Govern para el inicio del curso 2020-2021 ante la crisis sanitaria derivada del coronavirus.</p>
<p>CCOO, UGT, la Asociación Nacional de Profesionales de la Enseñanza (ANPE), el STEI Intersindical y USO han solicitado ratios más bajas en las aulas de los centros educativos y más personal docente para así evitar contagios por COVID-19.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87283/tag"></script>

<p>Este miércoles diferentes sindicatos de Madrid han convocado para septiembre una huelga de profesorado ante la «inacción» del Gobierno regional y la Consejería de Educación frente al inicio de curso.</p>
<p>En este sentido, las diferentes organizaciones sindicales de las Islas han expresado que la posibilidad de una huelga existe, pero priorizan llegar hasta el final de las negociaciones con la Conselleria de Educación.</p>
<p>Según ha explicado ANPE en declaraciones a Europa Press, «la huelga es el último recurso». «Queremos adoptar las vías de negociación que todavía están en camino», ha asegurado el portavoz del sindicato en Baleares, Víctor Villatoro, quien ha añadido que no se descartan movilizaciones en septiembre «si hay ciertos aspectos que no se corrigen como el incremento del profesorado».</p>
<p>Por su parte, el responsable de Salud Laboral de la Federación de Enseñanza de CCOO, Toni Marín, ha indicado que no sabe «si una huelga es lo más adecuado». «En principio, queremos apostar por un inicio del curso en el que la administración garantice que el profesorado esté seguro», ha señalado.</p>
<p>Asimismo, USO está valorando esta convocatoria. A pesar de que han señalado ser un sindicato que representa mayoritariamente a la escuela concertada, «aun no se ha tomado una decisión».</p>
<p>Tampoco descarta el STEI apoyar la huelga si no se amplían las plantillas y se reducen las cuotas. «Estamos en este momento para negociar lo que haga falta», ha señalado la delegada de Prevención de Riesgos Laborales para el STEI, Catalina Bibiloni.</p>
<p>Por su parte, UGT tampoco llamará a la huelga de momento. «Hay que negociar hasta el último segundo y esperamos un cambio en la postura de la administración que sea más adaptada a las circunstancias», ha asegurado el secretario del sector Enseñanza de la Federación de Empleados de Servicios Públicos de Baleares, Tino Davia.</p>
<p>Durante este miércoles ha tenido lugar de forma telemática la reunión de la Comisión Paritaria de Prevención de Riesgos Laborales en la que han participado los sindicatos; la directora general de Personal Docente, Rafaela Sánchez; el responsable del Servicio de Prevención de Riesgos Laborales de la Conselleria, Rafael Castell, y la directora general de Salud Pública y Participación, Mª Antònia Font.</p>
<p>Respecto al documento de medidas preventivas para el inicio del curso, el responsable de Salud Laboral de la Federación de Enseñanza de CCOO ha indicado que «lo más eficaz es contratar más profesores y haya espacios para reducir ratios». «Te hablan de muchas medidas preventivas pero no se habilitan los espacios para ello», ha lamentado.</p>
<p>«No entendemos que en las aulas haya grupos de 25 alumnos para todas las etapas, cuando el Ministerio considera como factor de riesgo reuniones de 10 personas», ha lamentado el portavoz de ANPE Baleares. El sindicato también ha pedido la colocación de aulas modulares en los centros para aumentar los espacios físicos y garantizar la distancia de seguridad.</p>
<p>En esta misma línea se ha expresado el delegado sindical de USO, Pere Carles Ayala, quien ha considerado que las ratios que tendrían que ser más bajas «si el Govern dice que no puede haber reuniones de más de 10 personas».</p>
<p>El STEI ha insistido en la necesidad de que se establezca un tope de 15 alumnos y que se garantice la distancia de seguridad. «Al pedir una reducción supone la contratación de más profesores, y esto ya es una decisión política porque son más recursos humanos», ha señalado Bibiloni.</p>
<p>En cuanto a UGT, Davia ha considerado que es necesaria también lareducción de horas lectivas, una mayor inversión --como mínimo el 5% del PIB-- y un asistente sanitario en los centros.</p>
<p>Respecto al anuncio de la Conselleria de Educación, Universidad e Investigación de que hará pruebas serológicas al personal de riesgo y vulnerable a la COVID-19 del cuerpo docente de Baleares, los sindicatos han valorado de forma positiva la medida.</p>
<p>No obstante, la mayoría de ellos han destacado la importancia de que estas se puedan hacer a todo el profesorado para detectar posibles casos y evitar más contagios.</p></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Vuelta+al+cole.html">Vuelta al cole</a></li><li><a rel="tag" href="/etiqueta/coronavirus+en+Baleares.html">coronavirus en Baleares</a></li><li><a rel="tag" href="/etiqueta/coronvirus+en+mallorca.html">coronvirus en mallorca</a></li><li><a rel="tag" href="/etiqueta/educaci%C3%B3n+en+Baleares.html">educación en Baleares</a></li><li><a rel="tag" href="/etiqueta/Palma.html">Palma</a></li><li><a rel="tag" href="/etiqueta/Palma+de+Mallorca.html">Palma de Mallorca</a></li><li><a rel="tag" href="/etiqueta/Covid-19.html">Covid-19</a></li><li><a rel="tag" href="/etiqueta/SARS-CoV-2.html">SARS-CoV-2</a></li></ul></div>
<div class="relacionado clearfix"><p>19/08/2020 <a href="/noticias/nacional/2020/08/19/1190049/illa-pide-contundencia-comunidades-para-contener-brotes-nuevas-medidas-para-inicio-del-curso.html">Illa pide «contundencia» a las Comunidades para contener los brotes y nuevas medidas para el inicio del curso</a></p><p>19/08/2020 <a href="/noticias/nacional/2020/08/19/1190047/madrid-supera-100000-contagios-registra-mas-1000-hospitalizados.html">Madrid ya supera los 100.000 contagios y registra más de 1.000 hospitalizados</a></p><p>19/08/2020 <a href="/noticias/nacional/2020/08/19/1190015/coronavirus-espana-cifras-19deagosto.html">España registra la cifra más alta de contagios desde finales de mayo</a></p><div id="mas_relacionadas_2"><a class="mas btn" rel="noindex follow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/1190053/edicion/mallorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a></div></div></div></aside><aside id="tu_ciudad"></aside><!-- Slot 129 -->
<div id="u8O0ejiuUOXEcdZ3sACa" data-prometeo-mediaid="601" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div><div class="OUTBRAIN" data-src="{pageurl}" data-widget-id="AR_1" data-ob-template="ES_UH"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="box post_formulario clearfix" id="sf_comment_form_container_163ce4f9c2d7cb8c21e570912c6a5213">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>ultimahora.es.</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>ultimahora.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_163ce4f9c2d7cb8c21e570912c6a5213').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_163ce4f9c2d7cb8c21e570912c6a5213').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=19&amp;id=1190053&amp;month=08&amp;seccion=noticias&amp;slug=sindicatos-educativos-descartan-huelga-baleares&amp;subseccion=local&amp;year=2020" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="163ce4f9c2d7cb8c21e570912c6a52135f3d6a8f" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1190053" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" /><div id="sf_comment_form_elements_163ce4f9c2d7cb8c21e570912c6a5213" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Vuelta+al+cole.html">Vuelta al cole</a></li><li><a rel="tag" href="/etiqueta/coronavirus+en+Baleares.html">coronavirus en Baleares</a></li><li><a rel="tag" href="/etiqueta/coronvirus+en+mallorca.html">coronvirus en mallorca</a></li><li><a rel="tag" href="/etiqueta/educaci%C3%B3n+en+Baleares.html">educación en Baleares</a></li><li><a rel="tag" href="/etiqueta/Palma.html">Palma</a></li><li><a rel="tag" href="/etiqueta/Palma+de+Mallorca.html">Palma de Mallorca</a></li><li><a rel="tag" href="/etiqueta/Covid-19.html">Covid-19</a></li><li><a rel="tag" href="/etiqueta/SARS-CoV-2.html">SARS-CoV-2</a></li></ul></div>
<div class="relacionado clearfix"><p>19/08/2020 <a href="/noticias/nacional/2020/08/19/1190049/illa-pide-contundencia-comunidades-para-contener-brotes-nuevas-medidas-para-inicio-del-curso.html">Illa pide «contundencia» a las Comunidades para contener los brotes y nuevas medidas para el inicio del curso</a></p><p>19/08/2020 <a href="/noticias/nacional/2020/08/19/1190047/madrid-supera-100000-contagios-registra-mas-1000-hospitalizados.html">Madrid ya supera los 100.000 contagios y registra más de 1.000 hospitalizados</a></p><p>19/08/2020 <a href="/noticias/nacional/2020/08/19/1190015/coronavirus-espana-cifras-19deagosto.html">España registra la cifra más alta de contagios desde finales de mayo</a></p><p>19/08/2020 <a href="/noticias/local/2020/08/19/1189969/coronavirus-baleares-salud-pide-evitar-contacto-social-hacer-fiestas.html">Salut pide a los ciudadanos evitar el contacto social y no hacer fiestas</a></p><p>19/08/2020 <a href="/noticias/local/2020/08/19/1189959/coronavirus-mallorca-aumentan-casos-residencias.html">Aumentan los casos de coronavirus en las residencias de la tercera edad de Mallorca</a></p><p>19/08/2020 <a href="/noticias/nacional/2020/08/19/1189941/coronavirus-espana-tendra-acceso-vacunas-compre-consorcio-europeo.html">España tendrá acceso a las vacunas que compre el Consorcio Europeo</a></p><p>19/08/2020 <a href="/noticias/local/2020/08/19/1189935/coronavirus-baleares-dolor-por-muerte-del-primer-medico.html">Consternación por la muerte del primer médico con COVID en Baleares</a></p><p>19/08/2020 <a href="/noticias/local/2020/08/19/1189933/coronavirus-baleares-datos19agosto.html">Los datos del coronavirus en Baleares a 19 de agosto</a></p><p>19/08/2020 <a href="/noticias/internacional/2020/08/19/1189901/coronavirus-cada-recuperados-pueden-sufrir-ansiedad-depresion.html">Uno de cada tres pacientes recuperados de la COVID-19 pueden sufrir ansiedad o depresión</a></p><p>19/08/2020 <a href="/noticias/internacional/2020/08/19/1189895/coronavirus-mas-millones-casos-781000-muertos-mundo.html">La pandemia de coronavirus deja ya más de 22,1 millones de casos y 781.000 muertos</a></p><div id="mas_relacionadas_2"><a class="mas btn" rel="noindex follow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/1190053/edicion/mallorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a></div></div>	</div>
	</div>
</aside>
		</section>
		<aside class="row span3 recomendamos clearfix" role="complementary">
		<!-- Slot 45 -->
<a id="right1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right1" class="henneoHB" data-target-mobile="article .cuerpo&gt;.letra3 p:eq(1)"><!-- right1 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#right1").parent());

//]]>
</script></div>
<div class="box tambien_en noticias"><h4><a href="/noticias.html">También en Noticias</a></h4><article>
	<figure>
<a title="Recibe las noticias de Ultima Hora a través de Telegram" href="/noticias/local/2019/11/21/1118683/telegram-canal-noticias-ultima-hora.html"><img alt="Recibe las noticias de Ultima Hora a través de Telegram" loading="lazy" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/961951/width/288/height/100/crop/1" /></a>		<figcaption class="text">
		<h5><a title="Recibe las noticias de Ultima Hora a través de Telegram" href="/noticias/local/2019/11/21/1118683/telegram-canal-noticias-ultima-hora.html">Recibe las noticias de Ultima Hora a través de Telegram</a></h5><p>Ultima Hora, fiel a su compromiso digital con los lectores, estrena un nuevo canal de [<a class="mas" href="/noticias/local/2019/11/21/1118683/telegram-canal-noticias-ultima-hora.html">...</a>]</p><div class="enlaces"><a href="/noticias/local/2019/11/21/1118683/telegram-canal-noticias-ultima-hora.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>4 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Alerta amarilla en Mallorca por calor" href="/noticias/local/2020/08/19/1189889/tiempo-mallorca-alerta-amarilla-por-calor-1.html"><img alt="Alerta amarilla en Mallorca por calor" loading="lazy" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/817713" /></a>		<figcaption class="text">
		<h5><a title="Alerta amarilla en Mallorca por calor" href="/noticias/local/2020/08/19/1189889/tiempo-mallorca-alerta-amarilla-por-calor-1.html">Alerta amarilla en Mallorca por calor</a></h5><p>La Agencia Estatal de Meteorología (Aemet) ha activado este miércoles la alerta amarilla por calor [<a class="mas" href="/noticias/local/2020/08/19/1189889/tiempo-mallorca-alerta-amarilla-por-calor-1.html">...</a>]</p><div class="enlaces"><a href="/noticias/local/2020/08/19/1189889/tiempo-mallorca-alerta-amarilla-por-calor-1.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>2 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="El IME reanuda sus cursillos infantiles el 1 de septiembre" href="/noticias/palma/2020/08/18/1189635/ime-reanuda-cursillos-infantiles-septiembre.html"><img alt="El IME reanuda sus cursillos infantiles el 1 de septiembre" loading="lazy" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/817005" /></a>		<figcaption class="text">
		<h5><a title="El IME reanuda sus cursillos infantiles el 1 de septiembre" href="/noticias/palma/2020/08/18/1189635/ime-reanuda-cursillos-infantiles-septiembre.html">El IME reanuda sus cursillos infantiles el 1 de septiembre</a></h5><p>El Institut Municipal d'Esports (IME) comenzará a impartir los cursillos infantiles de natación, tenis, psicomotricidad [<a class="mas" href="/noticias/palma/2020/08/18/1189635/ime-reanuda-cursillos-infantiles-septiembre.html">...</a>]</p><div class="enlaces"><a href="/noticias/palma/2020/08/18/1189635/ime-reanuda-cursillos-infantiles-septiembre.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>1 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Una mujer da a luz en el centro de salud de Felanitx" href="/noticias/part-forana/2020/08/19/1189891/mujer-luz-centro-salud-felanitx.html"><img alt="Una mujer da a luz en el centro de salud de Felanitx" loading="lazy" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/817757" /></a>		<figcaption class="text">
		<h5><a title="Una mujer da a luz en el centro de salud de Felanitx" href="/noticias/part-forana/2020/08/19/1189891/mujer-luz-centro-salud-felanitx.html">Una mujer da a luz en el centro de salud de Felanitx</a></h5><p>Una mujer de 39 años ha dado a luz este miércoles por la mañana en [<a class="mas" href="/noticias/part-forana/2020/08/19/1189891/mujer-luz-centro-salud-felanitx.html">...</a>]</p><div class="enlaces"><a href="/noticias/part-forana/2020/08/19/1189891/mujer-luz-centro-salud-felanitx.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>2 Comentarios</a></div>		</figcaption>
	</figure>
</article>
</div><a id="right2_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right2" class="henneoHB" data-target-mobile="article .cuerpo"><!-- right2 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo").append(jQuery("#right2").parent());

//]]>
</script></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>'Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/noticias/local/2020/08/17/1189159/cadenas-hoteleras-anuncian-cierre-establecimientos-partir-del-dia-23.html">Las cadenas hoteleras anuncian el cierre de los establecimientos a partir del día 23</a></li><li><a href="/noticias/local/2020/08/17/1189311/antimascarillas-palma-mecha-prende-islas.html">Antimascarillas en Palma: la mecha prende en las Islas</a></li><li><a href="/noticias/local/2020/08/18/1189471/educacion-baleares-patios-parcelados-entradas-por-turnos-padres.html">Patios parcelados, entradas por turnos y sin padres, la nueva normalidad de los colegios de Baleares</a></li><li><a href="/noticias/sociedad/2020/08/17/1189385/cristiano-ronaldo-descansa-residencia-deia.html">Cristiano Ronaldo descansa en La Residencia de Deià</a></li><li><a href="/noticias/local/2020/08/18/1189737/coronavirus-baleares-fallece-bernd-harald-primer-medico.html">Fallece el primer médico por coronavirus en Baleares</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/local/2020/08/17/1189283/catalan-formularios-son-sant-joan-ignoran-lengua-propia-mallorca.html">Catalán: los formularios de Son Sant Joan ignoran la lengua propia de Mallorca</a></li><li><a href="/noticias/local/2020/08/15/1188831/padres-insumisos-plantean-llevar-hijos-clase-por-virus.html">Padres ‘insumisos’ se plantean no llevar a sus hijos a clase por el virus</a></li><li><a href="/noticias/local/2020/08/16/1189015/turismo-mallorca-postcornavirus-decision-alemania-mazazo.html">Empresarios y comerciantes de Baleares: «Es un auténtico mazazo a la economía»</a></li><li><a href="/noticias/nacional/2020/08/18/1189663/pablo-iglesias-culpa-extrema-derecha-del-acoso-recibido-durante-vacaciones.html">Pablo Iglesias culpa a la «extrema derecha» del acoso recibido durante sus vacaciones</a></li><li><a href="/noticias/local/2020/08/17/1189311/antimascarillas-palma-mecha-prende-islas.html">Antimascarillas en Palma: la mecha prende en las Islas</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/part-forana/2020/08/19/1190057/felanitx-reduce-formato-nitx-art-por-pandemia.html">Felanitx reduce el formato de la 'Nitx de l'Art' por la pandemia</a></li><li><a href="/noticias/local/2020/08/19/1190053/sindicatos-educativos-descartan-huelga-baleares.html">Los sindicatos educativos no descartan una huelga en Baleares</a></li><li><a href="/noticias/sociedad/2020/08/19/1190051/reina-sofia-disfruta-merienda-entre-amigos-palma.html">La reina Sofía disfruta de una merienda entre amigos en una terraza de Palma</a></li><li><a href="/noticias/nacional/2020/08/19/1190049/illa-pide-contundencia-comunidades-para-contener-brotes-nuevas-medidas-para-inicio-del-curso.html">Illa pide «contundencia» a las Comunidades para contener los brotes y nuevas medidas para el inicio del curso</a></li><li><a href="/noticias/nacional/2020/08/19/1190047/madrid-supera-100000-contagios-registra-mas-1000-hospitalizados.html">Madrid ya supera los 100.000 contagios y registra más de 1.000 hospitalizados</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="right3_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right3" class="henneoHB"><!-- right3 / banner--></div></div>
<section class="box blogs clearfix">
	<header><h3><a href="/mallorca/participa/blog.html">Blogs</a></h3></header>
	<article><figure class="imagen clearfix"><a loading="lazy" title="Al loro" href="https://alloro.ultimahora.es"><img alt="Al loro" src="/blog/portada/id/1.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://alloro.ultimahora.es/2020/08/el-viejo-borbon-de-parranda-por-el-mundo-y-el-hijo-queriendo-salvar-su-trabajo.html">El viejo Borbón de parranda por el mundo y el hijo queriendo salvar su trabajo</a></h4></header><p>
Que Juan Carlos de Borbón se vaya de viaje largo y diga que, mientras tanto, está a disposición de la fiscalía no vale nada, pues todos los [...]</p></figcaption></figure></article><article><figure class="imagen clearfix"><a loading="lazy" title="Club del suscriptor" href="https://www.clubdelsuscriptor.com/reportaje.html"><img alt="Club del suscriptor" src="/blog/portada/id/27.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://www.clubdelsuscriptor.com/reportaje/club/2020/08/09/1097/6000-tienen-dueno.html">Los 6.000€ ya tienen dueño</a></h4></header><p>El premio gordo del juego de las frutas, ya tiene dueño. Y es que los 6.000 euros han sorprendido en el municipio de Sencelles, concretamente al Ajuntament.</p></figcaption></figure></article></section>
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB"><!-- right4 / banner--></div></div>
<div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="pull-left temp clearfix">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			33°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				33°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.webp" /></div>
<div class="current clearfix">
	<div>30°</div>
</div>
</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="algo de nubes" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/116_day_sm.png" />			</td>
		        <td class="high">33°</td>
	        	<td class="low">33°</td>
		</tr>
			<tr class="white">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.png" />			</td>
		        <td class="high">30°</td>
	        	<td class="low">30°</td>
		</tr>
			<tr class="color">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="cielo claro" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/113_day_sm.png" />			</td>
		        <td class="high">30°</td>
	        	<td class="low">30°</td>
		</tr>
			<tr class="white">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="nubes dispersas" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/119_day_sm.png" />			</td>
		        <td class="high">28°</td>
	        	<td class="low">28°</td>
		</tr>
			<tr class="color">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="nubes rotas" loading="lazy" src="https://uh.gsstatic.es/images/weather/icons/122_day_sm.png" />			</td>
		        <td class="high">25°</td>
	        	<td class="low">25°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger btn text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="right5_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right5" class="henneoHB"><!-- right5 / banner--></div></div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Cuidado con las corrientes de aire. Deberás buscar una solución a un gasto imprevisto. No se deje arrastrar por dudas injustificadas.
</p>
	</div>
</div>

</div>

		</aside>
	</section>
		<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" alt="Descarga la portada de hoy"/></p>
		</div>
		<a href="/mallorca/archivo/portada.pdf"><img alt="Portada" src="/mallorca/archivo/portada.jpg" /></a>		<a class="btn suscribete_foot" href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>ultimahora.es</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://ultimahoraclasificados.com/">Última Hora Clasificados</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/mallorca/feed.rss">RSS</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="https://www.ultimahora.es/">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
						<li><a href="https://www.bookstyle.net/">Book Style</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
			<h6>Hora Nova S.A</h6>
<p><strong>Redacción, Administración y Publicidad</strong></p>
<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
<p>Email: <a href="&#109;&#x61;&#x69;&#108;&#x74;&#x6f;&#x3a;&#100;&#105;&#103;&#105;&#x74;&#97;&#x6c;&#64;&#x75;&#108;&#116;&#105;&#109;a&#x68;&#x6f;&#x72;&#x61;&#46;e&#x73;">digital@ultimahora.es</a> · Email publicidad: <a href="&#x6d;&#97;&#x69;&#x6c;&#x74;&#111;&#58;&#x70;&#x75;&#x62;&#108;&#x69;&#x63;&#105;&#100;&#x61;d&#64;&#x75;&#108;&#x74;&#105;&#x6d;&#x61;&#104;&#111;&#x72;&#97;&#x2e;&#x65;&#x73;">publicidad@ultimahora.es</a></p>
<p class="delegacion"><strong>Delegación Manacor:</strong></p>
<p>C/Verònica, 73 bajos 07500 Manacor</p>
<p>Tel: 971 554 444, Email: <a href="&#x6d;&#97;&#105;&#x6c;&#x74;&#111;&#58;&#109;&#x61;&#x6e;&#x61;c&#x6f;&#x72;&#64;&#117;&#x6c;&#x74;&#105;&#109;a&#x68;&#111;&#114;&#97;&#46;&#x65;&#115;">manacor@ultimahora.es</a></p>
<p class="delegacion"><strong>Delegación Inca:</strong></p>
<p>C/ Bartomeu Coc, 22 bajos. 07300 Inca Tel.: 971 504 472 - 971 504 002</p>
<p>Email: <a href="&#109;&#97;&#105;&#x6c;&#116;&#x6f;:&#105;&#110;&#99;&#x61;&#64;&#117;l&#116;&#105;&#x6d;&#97;h&#x6f;&#114;&#x61;&#46;&#101;&#x73;">inca@ultimahora.es</a></p>
<p class="delegacion"><strong>Club del Suscriptor: </strong></p>
<p>Paseo Mallorca, 30 local 2 bajos. 07012 Palma<br/>Tel. suscripciones : 971 717 308 - Email: <a href="m&#97;&#x69;&#108;&#x74;&#111;&#58;&#x73;&#117;&#x73;&#99;&#114;&#x69;&#x70;&#116;&#111;&#x72;&#64;&#117;&#x6c;&#x74;&#x69;&#109;&#97;&#x68;&#x6f;&#114;&#x61;&#46;&#x65;s">suscriptor@ultimahora.es</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/gruposerra.com/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
	</script>
	<script>
        var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	isMobile.addListener(function(mql){
		if(mql.matches) {
			jQuery('div[data-target-mobile]').each(function() {
				var target=jQuery(this).attr('data-target-mobile');
				jQuery(this).parent().appendTo(target);
			});
		}
		else {
			jQuery('div[data-target-mobile]').each(function() {
				var target='holder_'+jQuery(this).attr('id');
				jQuery(this).parent().appendTo(target);
			});
		}
		googletag.pubads().refresh();
	});
	</script>


<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Local,Noticias,2020,Pandemia de coronavirus";
          _sf_async_config.authors = "Europa Press,eelosua";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
