<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  "app":{
    "apiKey":"137c2d1b-0c29-4419-99a9-15a7854da8c3",
    "name":"Ultima Hora",
    "logoUrl":"https://uh.gsstatic.es/images/layout/logo_home.png",
    "privacyPolicyURL":"https://www.ultimahora.es/politica_de_privacidad.html",
    "vendors":{"iab":{"all":true},"didomi":["google"]}
  },
  "integrations":{"vendors":{"google":{"enable":true,"refresh":false}}},
  "theme":{"color":"#51a351"},
  "notice":{
    "position":"bottom",
    "content":{
      "notice":{
        "es":"Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies."
      }
    }
  },
  "languages":{"enabled":["en","es"],"default":"es"}
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Coronavirus en Baleares: Los últimos casos de fallecidos son acumulados de hasta 4 días" />
<meta name="description" content="El portavoz del comité autonómico del coronavirus confirma que los análisis de validación pueden retrasar días la notificación de fallecimiento con COVID-19." />
<meta name="keywords" content="Coronavirus en Mallorca,coronavirus en Baleares,Local,Palma,Palma de Mallorca,Covid-19,SARS-CoV-2,brote de virus,coronavirus" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.ultimahora.es/sfAttachPlugin/1029157.jpg" />
<meta name="twitter:url" content="https://www.ultimahora.es/noticias/local/2020/04/10/1156119/coronavirus-baleares-ultimos-casos-fallecidos-son-acumulados-hasta-dias.html" />
<meta name="twitter:title" content="La última cifra de fallecidos por COVID-19 en Baleares es un acumulado de hasta cuatro días" />
<meta name="twitter:description" content="El portavoz del comité autonómico del coronavirus confirma que los análisis de validación pueden retrasar días la notificación de fallecimiento con COVID-19." />
<meta name="twitter:creator" content="@AnalargoC" />
<meta name="dc.date.issued" content="2020-04-10" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="msvalidate.01" content="7E9D21579C587CCAF322EE7A472EE064" />
<meta name="theme-color" content="#cd0000" />
<title>Coronavirus en Baleares: Los últimos casos de fallecidos son acumulados de hasta 4 días</title>
<link href="https://www.ultimahora.es/noticias/local/2020/04/10/1156119/coronavirus-baleares-ultimos-casos-fallecidos-son-acumulados-hasta-dias.html" rel="canonical" />
<link href="https://amp.ultimahora.es/noticias/local/2020/04/10/1156119/coronavirus-baleares-ultimos-casos-fallecidos-son-acumulados-hasta-dias.html" rel="amphtml" />
<meta property="og:site_name" content="Última Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="La última cifra de fallecidos por COVID-19 en Baleares es un acumulado de hasta cuatro días" />
<meta property="og:url" content="https://www.ultimahora.es/noticias/local/2020/04/10/1156119/coronavirus-baleares-ultimos-casos-fallecidos-son-acumulados-hasta-dias.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El portavoz del comité autonómico del coronavirus confirma que los análisis de validación pueden retrasar días la notificación de fallecimiento con COVID-19." />
<meta property="article:tag" content="Coronavirus en Mallorca, coronavirus en Baleares" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2020-04-10T14:03:00+02:00" />
<meta property="article:modified_time" content="2020-04-10T15:59:45+02:00" />
<meta property="og:image" content="https://www.ultimahora.es/sfAttachPlugin/1029157.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<link href="https://www.ultimahora.es/autor/ana-largo.rss" title="Noticias de Ana Largo" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Ultima Hora Mallorca" href="https://www.ultimahora.es/mallorca/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web02" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://uh.gsstatic.es/images/iconos/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/init.min.css?v=20200316" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://uh.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.4/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.inview.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.11.0/video.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.hoverintent/1.9.0/jquery.hoverIntent.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/tl.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"Ana Largo","publish_time":"20200410","article_id":"1156119","content_type":"noticia","section":"noticias","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1029157","sub_section":"local","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"noticias","subcategoria":"local","createdby":"132","lastmodify":null,"firma":"Ana Largo","fechapublicacion":"20200410","keywords":null,"noticia_id":"1156119","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Coronavirus en Mallorca, coronavirus en Baleares","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1029157"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="local">
<div class="henneoHB" id="skin"></div>
<!-- Slot 100 -->
<!-- Empty slot --><!-- Slot 78 -->
<a id="top_holder"></a>
<div class="banner mega sticky">
	<div id="top" class="henneoHB"><!-- top / banner mega sticky--></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#top").parent().on("click", function() { this.remove(); console.log("top close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="x31_holder"></a>
<div class="banner">
	<div id="x31" class="henneoHB"><!-- x31 / banner--></div></div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="x41_holder"></a>
<div class="banner">
	<div id="x41" class="henneoHB"><!-- x41 / banner--></div></div>
</div><div id="document" class="container-fix mallorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li class="select"><a href="/mallorca.html">Mallorca</a></li><li><a href="https://www.menorca.info">Menorca</a></li><li><a href="https://www.periodicodeibiza.es">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a><a class="youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a><a class="telegram" title="Telegram" href="https://www.ultimahora.es/telegram.html">Telegram</a><a class="linkedin" title="LinkedIn" href="https://www.linkedin.com/company/ultima-hora">LinkedIn</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada de la edición de mallorca de ultimahora.es" href="/mallorca.html">Ultima Hora Mallorca</a>			<meta itemprop="url" content="https://uh.gsstatic.es/images/layout/logo_home.png">
			<meta itemprop="width" content="290">
			<meta itemprop="height" content="50">
		</h1>
		<meta itemprop="name" content="Ultima Hora Mallorca">
		<meta itemprop="url" content="https://www.ultimahora.es/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/noticias.html">Noticias</a></li><li class="ruta_2"><a href="/noticias/local.html">Local</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.ultimahora.es/"/>
	<div class="subscribete_header">
		<a href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete a Ultima Hora">Suscríbete a Ultima Hora </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.ultimahora.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="glyphicon glyphicon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="2020-04-10T16:02:35+02:00">viernes, 10 abril 2020 <span>16:02</span></time>	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/mallorca.html"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_portada").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_1" class="select" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_1").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_2" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_2").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos">
<a id="mi_seccion_3" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_3").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad brote-coronavirus">
<a id="mi_hilo_943" href="/historia/brote-coronavirus.html"><span>Coronavirus</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_hilo_943").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/hilo/submenuHover/id/943'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_hilo_943").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_blog").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/noticias/local.html">Local</a></li><li><a class="" href="/noticias/palma.html">Palma</a></li><li><a class="" href="/noticias/part-forana.html">Part Forana</a></li><li><a class="" href="/noticias/nacional.html">Nacional</a></li><li><a class="" href="/noticias/internacional.html">Internacional</a></li><li><a class="" href="/noticias/cultura.html">Cultura</a></li><li><a class="" href="/noticias/sociedad.html">Sociedad</a></li><li><a class="" href="/noticias/motor.html">Motor</a></li><li><a class="" href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a class="" href="/noticias/economico.html">El Económico</a></li><li><a class="" href="/noticias/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Noticias" href="/noticias.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
		<div class="row span10 banner faldones_promocion"><!-- Slot 115 -->
<a id="top1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="top1" class="henneoHB"><!-- top1 / banner--></div></div>
</div><div class="row span10 header"></div>		<section class="row span7" role="main">
			<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.ultimahora.es/noticias/local/2020/04/10/1156119/coronavirus-baleares-ultimos-casos-fallecidos-son-acumulados-hasta-dias.html">
	<p class="cintillo"><a href="/historia/brote-coronavirus.html">Brote de coronavirus</a></p><h1 itemprop="headline">La última cifra de fallecidos por COVID-19 en Baleares es un acumulado de hasta cuatro días</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" itemprop="url" href="/autor/ana-largo.html"><span itemprop="name">Ana Largo</span></a><meta itemprop="image" content="/autor/ana-largo/628.png"></meta></span> | <a class="twitter" href="https://twitter.com/AnalargoC">@AnalargoC</a> | <span>Palma</span> | <time datetime="2020-04-10" itemprop="datePublished" content="2020-04-10T14:03:00+02:00">10/04/2020</time><meta itemprop="dateModified" content="2020-04-10T15:59:45+02:00"></meta><meta itemprop="articleSection" content="Local"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_b2e2961104d6c931317ac634ff5ce60b"><li class="current-rating" id="current_rating_b2e2961104d6c931317ac634ff5ce60b" style="width:53.28px;">Actualmente puntuada con <span data-itemprop="ratingValue">3</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1156119/token/b2e2961104d6c931317ac634ff5ce60b/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_b2e2961104d6c931317ac634ff5ce60b').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_b2e2961104d6c931317ac634ff5ce60b&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_b2e2961104d6c931317ac634ff5ce60b&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1156119/token/b2e2961104d6c931317ac634ff5ce60b/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_b2e2961104d6c931317ac634ff5ce60b').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_b2e2961104d6c931317ac634ff5ce60b&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_b2e2961104d6c931317ac634ff5ce60b&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1156119/token/b2e2961104d6c931317ac634ff5ce60b/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_b2e2961104d6c931317ac634ff5ce60b').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_b2e2961104d6c931317ac634ff5ce60b&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_b2e2961104d6c931317ac634ff5ce60b&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1156119/token/b2e2961104d6c931317ac634ff5ce60b/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_b2e2961104d6c931317ac634ff5ce60b').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_b2e2961104d6c931317ac634ff5ce60b&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_b2e2961104d6c931317ac634ff5ce60b&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1156119/token/b2e2961104d6c931317ac634ff5ce60b/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_b2e2961104d6c931317ac634ff5ce60b').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_b2e2961104d6c931317ac634ff5ce60b&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_b2e2961104d6c931317ac634ff5ce60b&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">3</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_b2e2961104d6c931317ac634ff5ce60b" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="13" href="/noticias/local/2020/04/10/1156119/coronavirus-baleares-ultimos-casos-fallecidos-son-acumulados-hasta-dias.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>13</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/5ee264e96b516c8e946ae0e5906d52c8/class/Noticia/id/1156119'})
//]]>
</script></div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1029157"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<a data-fancybox-type="image" class="fancybox" title="Ta070420001-27.jpg" href="https://uh.gsstatic.es/sfAttachPlugin/1029157.jpg"><img alt="Palma local son espases coronavirus" width="515" height="343" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1029157/width/515/height/343" /></a><meta itemprop="url" content="https://uh.gsstatic.es/sfAttachPlugin/1029157.jpg"></meta><meta itemprop="width" content="515"></meta><meta itemprop="height" content="343"></meta><script type="text/javascript">
//<![CDATA[
$(document).ready(function() { $(".fancybox").fancybox(); });
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>Palma local son espases coronavirus</h4><h5><span>07-04-2020</span></h5>
</figcaption>
	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2020%2F04%2F10%2F1156119%2Fcoronavirus-baleares-ultimos-casos-fallecidos-son-acumulados-hasta-dias.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=La+%C3%BAltima+cifra+de+fallecidos+por+COVID-19+en+Baleares+es+un+acumulado+de+hasta+cuatro+d%C3%ADas"
	data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/local/2020/04/10/1156119/coronavirus-baleares-ultimos-casos-fallecidos-son-acumulados-hasta-dias.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2020%2F04%2F10%2F1156119%2Fcoronavirus-baleares-ultimos-casos-fallecidos-son-acumulados-hasta-dias.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=La+%C3%BAltima+cifra+de+fallecidos+por+COVID-19+en+Baleares+es+un+acumulado+de+hasta+cuatro+d%C3%ADas','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('21'); return false;">
<span id="fb_counter">20</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/local/2020/04/10/1156119/coronavirus-baleares-ultimos-casos-fallecidos-son-acumulados-hasta-dias.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2020%2F04%2F10%2F1156119%2Fcoronavirus-baleares-ultimos-casos-fallecidos-son-acumulados-hasta-dias.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=La+%C3%BAltima+cifra+de+fallecidos+por+COVID-19+en+Baleares+es+un+acumulado+de+hasta+cuatro+d%C3%ADas&amp;via=Uhmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.ultimahora.es/noticias/local/2020/04/10/1156119/coronavirus-baleares-ultimos-casos-fallecidos-son-acumulados-hasta-dias.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=La última cifra de fallecidos por COVID-19 en Baleares es un acumulado de hasta cuatro días https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2020%2F04%2F10%2F1156119%2Fcoronavirus-baleares-ultimos-casos-fallecidos-son-acumulados-hasta-dias.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>El comité autonómico del coronavirus ha informado este viernes de ocho nuevos <strong>fallecimientos en Baleares con COVID-19</strong>, lo que eleva la cifra de muertes a 97 desde el inicio del brote. No obstante, Salut ha reconocido que las muertes no se han producido en las últimas 24 horas -siempre se suelen ofrecer datos acumulados en el último día-, sino que son fallecimientos acumulados de varios días. «No significa que las ocho personas hayan fallecido todas este jueves, puede ser que fallecieran incluso hace tres o cuatro días, pero había que esperar a<span> los análisis de validación de Salut Pública». Algo que, según el doctor Javier Arranz, portavoz del comité autonómico del coronavirus, puede ser complicado en algunos casos. </span></p>
<p><span>Sobre el número de contagios, el doctor Javier Arranz ha confirmado en la comparecencia diaria de actualización del <strong><a href="/etiqueta/coronavirus+en+Baleares.html">coronavirus en Baleares</a></strong> que hay un total de 40 casos positivos más respecto al jueves, por lo que la cifra total de afectados asciende a 1.488 personas, un 2,8% más. Cabe recordar que este jueves se informó que Baleares no había registrado <a title="Coronavirus en Baleares: 24 horas sin fallecidos" href="https://www.ultimahora.es/noticias/local/2020/04/09/1155685/coronavirus-baleares-ningun-fallecido-nuevos-contagiados.html">ninguna muerte por la COVID-19</a>, algo que puede quedar desvirtuado dado el apunte realizado por Arranz.</span></p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87283/tag"></script>

<h4>■ <a title="Última hora del coronavirus" href="https://www.ultimahora.es/noticias/local/2020/04/09/1155871/coronavirus-covid-ultimas-noticias.html">Última hora del coronavirus</a></h4>
<p><span>El doctor de Atención Primaria y portavoz del comité ha valorado respecto a las cifras presentadas este viernes que se mantiene «un ligero aumento» en los casos positivos, pero ha señalado que «aumenta mucho el número de pacientes curados». «Estamos llegando al 50 por ciento del total acumulado de personas», ha asegurado.</span></p>
<p><span>La Conselleria de Salut i Consum ha detallado que a fecha de este 10 de abril hay un total de 654 casos positivos activos, 737 curados y 476 hospitalizados (95 de ellos en la UCI).</span></p></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Coronavirus+en+Mallorca.html">Coronavirus en Mallorca</a></li><li><a rel="tag" href="/etiqueta/coronavirus+en+Baleares.html">coronavirus en Baleares</a></li><li><a rel="tag" href="/etiqueta/Palma.html">Palma</a></li><li><a rel="tag" href="/etiqueta/Palma+de+Mallorca.html">Palma de Mallorca</a></li><li><a rel="tag" href="/etiqueta/Covid-19.html">Covid-19</a></li><li><a rel="tag" href="/etiqueta/SARS-CoV-2.html">SARS-CoV-2</a></li><li><a rel="tag" href="/etiqueta/brote+de+virus.html">brote de virus</a></li><li><a rel="tag" href="/etiqueta/coronavirus.html">coronavirus</a></li></ul></div>
<div class="relacionado clearfix"><p>10/04/2020 <a href="/noticias/local/2020/04/10/1156129/coronavirus-damm-lanza-servicio-reparto-domicilio-mallorca.html">Damm lanza un servicio de reparto a domicilio en Mallorca durante el confinamiento</a></p><p>10/04/2020 <a href="/noticias/nacional/2020/04/10/1156123/coronavirus-gobierno-aprueba-otros-20000-millones-avales-ico.html">El Gobierno aprueba otros 20.000 millones en avales ICO</a></p><p>10/04/2020 <a href="/sucesos/ultimas/2020/04/10/1156111/total-nuevos-detenidos-baleares-por-desobedecer-autoridad.html">Un total de 13 nuevos detenidos en Baleares por desobedecer a la autoridad</a></p><div id="mas_relacionadas_2"><a class="mas btn" rel="noindex follow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/1156119/edicion/mallorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a></div></div></div></aside><aside id="tu_ciudad"></aside><div class="OUTBRAIN" data-src="{pageurl}" data-widget-id="AR_1" data-ob-template="ES_UH"></div>
<script type="text/javascript"async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="box post_formulario clearfix" id="sf_comment_form_container_46e81da148c45caea633693b231edb74">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>ultimahora.es.</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>ultimahora.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_46e81da148c45caea633693b231edb74').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_46e81da148c45caea633693b231edb74').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=10&amp;id=1156119&amp;month=04&amp;seccion=noticias&amp;slug=coronavirus-baleares-ultimos-casos-fallecidos-son-acumulados-hasta-dias&amp;subseccion=local&amp;year=2020" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="46e81da148c45caea633693b231edb745e907c18" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1156119" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" /><div id="sf_comment_form_elements_46e81da148c45caea633693b231edb74" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<div id="sf_comment_list" class="box clearfix">
<div class="pager clearfix" id="toppager"><div class="botones"><span class="prevbutton disabled">Anterior</span><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfComment/commentPage/id/1156119/model/Noticia/page/2'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data);}); return false;"><span class="nextbutton">Siguiente</span></a></div>
<div class="indicador">Página <strong>1</strong> de <strong>2</strong></div>
</div><div class="sf_comment" id="sf_comment_4063015">
		<p class="sf_comment_info">
		<span class="sf_comment_author">condols i ànims :-)</span><br /> <span class="date">Hace 15 minutos</span>	</p>
	<div class="sf_comment_text"><p>Condols, i molt reconeixement pels herois de bata que s'esforcen :-) i els periodistes i gent que treballa en es carrer</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_4063015">
<strong>Valoración:</strong><span class="valoracion positiva">1</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4063015 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4063015'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4063015').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4063015 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4063015'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4063015').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_4062985">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Abril</span><br /> <span class="date">Hace 32 minutos</span>	</p>
	<div class="sf_comment_text"><p>Está  claro que no nos están dando toda la información ( algo que no logro entender).
Y mi comentario lo hago con conocimiento de causa..</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_4062985">
<strong>Valoración:</strong><span class="valoracion positiva">3</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4062985 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4062985'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4062985').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4062985 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4062985'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4062985').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_4062983">
		<p class="sf_comment_info">
		<span class="sf_comment_author">H</span><br /> <span class="date">Hace 34 minutos</span>	</p>
	<div class="sf_comment_text"><p>Es decir lo hacemos bien, pues en el resto de comunidades si mueres y no te han echo los test se considera que indeterminado </p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_4062983">
<strong>Valoración:</strong><span class="valoracion positiva">1</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4062983 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4062983'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4062983').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4062983 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4062983'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4062983').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_4062967">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Yolo</span><br /> <span class="date">Hace una hora</span>	</p>
	<div class="sf_comment_text"><p>Vaya, no me lo esperaba(nótese el sarcasmo).</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_4062967">
<strong>Valoración:</strong><span class="valoracion positiva">1</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4062967 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4062967'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4062967').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4062967 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4062967'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4062967').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_4062949">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Paco</span><br /> <span class="date">Hace una hora</span>	</p>
	<div class="sf_comment_text"><p>Como? No solo mienten sino q ademas nos toman por idiotas! No pueden contar 6 muertos en 4 dias? Madre mia</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_4062949">
<strong>Valoración:</strong><span class="valoracion positiva">3</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4062949 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4062949'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4062949').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4062949 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4062949'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4062949').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_4062941">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Jaume</span><br /> <span class="date">Hace una hora</span>	</p>
	<div class="sf_comment_text"><p>Que queréis que os diga...yo ya no me creo nada. Esto cada día parece de chiste...con respeto a la gente que no está ya.</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_4062941">
<strong>Valoración:</strong><span class="valoracion positiva">5</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4062941 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4062941'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4062941').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4062941 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4062941'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4062941').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_4062935">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Taladro</span><br /> <span class="date">Hace una hora</span>	</p>
	<div class="sf_comment_text"><p>No se cual es el interés en ocultar los datos, yo creo que tiene que ver con la hostelería si leemos en entre líneas lo que han venido diciendo estos días los políticos de la isla podemos sacar conclusiones eso de que es complicado no se lo creen ni ellos solo mirar los datos cada fin de semana y compararlos con los datos a partir del martes veréis que cada semana se repite lo mismo</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_4062935">
<strong>Valoración:</strong><span class="valoracion positiva">2</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4062935 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4062935'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4062935').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4062935 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4062935'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4062935').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_4062931">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Social comunismo</span><br /> <span class="date">Hace una hora</span>	</p>
	<div class="sf_comment_text"><p>Que sí, que ya sabemos que el PSOE lo hace todo bien. Larga vida a nuestros amados líderes. </p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_4062931">
<strong>Valoración:</strong><span class="valoracion positiva">2</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4062931 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4062931'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4062931').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4062931 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4062931'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4062931').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_4062895">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Ya les vale</span><br /> <span class="date">Hace una hora</span>	</p>
	<div class="sf_comment_text"><p>Es tan jugando con las cifras.</p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_4062895">
<strong>Valoración:</strong><span class="valoracion positiva">2</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4062895 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4062895'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4062895').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4062895 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4062895'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4062895').html(data);}); return false;">mas</a></span></div>
</div>
<div class="sf_comment" id="sf_comment_4062889">
		<p class="sf_comment_info">
		<span class="sf_comment_author">Wok</span><br /> <span class="date">Hace una hora</span>	</p>
	<div class="sf_comment_text"><p>Las ruedas de prensa siempre en catalán. Con la patata en la boca hasta el infinito y más allá. </p></div>
	<div class="sf_comment_rating" id="sf_comment_rating_4062889">
<strong>Valoración:</strong><span class="valoracion positiva">1</span><span class="valoradores"><a class="down-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4062889 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4062889'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4062889').html(data);}); return false;">menos</a><a class="up-inactive" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_4062889 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/4062889'}).done(function(data, textStatus){jQuery('#sf_comment_rating_4062889').html(data);}); return false;">mas</a></span></div>
</div>
<div class="pager clearfix" id="bottompager"><div class="botones"><span class="prevbutton disabled">Anterior</span><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfComment/commentPage/id/1156119/model/Noticia/page/2'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data);}); return false;"><span class="nextbutton">Siguiente</span></a></div>
<div class="indicador">Página <strong>1</strong> de <strong>2</strong></div>
</div></div>
	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<!-- Publicidad Zona 15/none --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-mobile-zoneid="none" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="1"></ins></div><!-- Publicidad Zona 15/none --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-mobile-zoneid="none" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="2"></ins></div><!-- Publicidad Zona 15/none --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-mobile-zoneid="none" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="3"></ins></div><!-- Publicidad Zona 15/none --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-mobile-zoneid="none" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="4"></ins></div><!-- Publicidad Zona 15/none --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-mobile-zoneid="none" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="5"></ins></div><!-- Publicidad Zona 15/none --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-mobile-zoneid="none" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="6"></ins></div><!-- Publicidad Zona 15/none --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-mobile-zoneid="none" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="7"></ins></div>	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Coronavirus+en+Mallorca.html">Coronavirus en Mallorca</a></li><li><a rel="tag" href="/etiqueta/coronavirus+en+Baleares.html">coronavirus en Baleares</a></li><li><a rel="tag" href="/etiqueta/Palma.html">Palma</a></li><li><a rel="tag" href="/etiqueta/Palma+de+Mallorca.html">Palma de Mallorca</a></li><li><a rel="tag" href="/etiqueta/Covid-19.html">Covid-19</a></li><li><a rel="tag" href="/etiqueta/SARS-CoV-2.html">SARS-CoV-2</a></li><li><a rel="tag" href="/etiqueta/brote+de+virus.html">brote de virus</a></li><li><a rel="tag" href="/etiqueta/coronavirus.html">coronavirus</a></li></ul></div>
<div class="relacionado clearfix"><p>10/04/2020 <a href="/noticias/local/2020/04/10/1156129/coronavirus-damm-lanza-servicio-reparto-domicilio-mallorca.html">Damm lanza un servicio de reparto a domicilio en Mallorca durante el confinamiento</a></p><p>10/04/2020 <a href="/noticias/nacional/2020/04/10/1156123/coronavirus-gobierno-aprueba-otros-20000-millones-avales-ico.html">El Gobierno aprueba otros 20.000 millones en avales ICO</a></p><p>10/04/2020 <a href="/sucesos/ultimas/2020/04/10/1156111/total-nuevos-detenidos-baleares-por-desobedecer-autoridad.html">Un total de 13 nuevos detenidos en Baleares por desobedecer a la autoridad</a></p><p>10/04/2020 <a href="/noticias/nacional/2020/04/10/1156109/coronavirus-consejos-sanidad-ante-vuelta-trabajos-esenciales.html">Consejos de Sanidad ante la vuelta a los trabajos no esenciales</a></p><p>10/04/2020 <a href="/noticias/local/2020/04/10/1156113/coronavirus-baleares-refuerzo-atencion-sanitaria-residencias.html">El Govern reforzará la atención sanitaria en las residencias de mayores más afectadas</a></p><p>10/04/2020 <a href="/noticias/cultura/2020/04/10/1156103/coronavirus-espana-apagon-cultural-horas-redes.html">Apagón cultural de 48 horas en las redes en señal de protesta</a></p><p>10/04/2020 <a href="/noticias/nacional/2020/04/10/1156099/coronavirus-sanidad-rectifica-sobre-vuelta-trabajo-sanitarios-enfermos-leves.html">Sanidad rectifica sobre la vuelta al trabajo de los sanitarios enfermos leves</a></p><p>10/04/2020 <a href="/noticias/palma/2020/04/10/1156089/policia-local-paraliza-unas-obras-casco-antiguo-palma.html">La Policía Local paraliza unas obras en el casco antiguo de Palma</a></p><p>10/04/2020 <a href="/noticias/nacional/2020/04/10/1156077/coronavirus-volver-vida-normal.html">¿Vida normal? Hasta pasado un año</a></p><div id="mas_relacionadas_2"><a class="mas btn" rel="noindex follow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/1156119/edicion/mallorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a></div></div>	</div>
	</div>
</aside>
		</section>
		<aside class="row span3 recomendamos clearfix" role="complementary">
		<!-- Slot 45 -->
<a id="right1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right1" class="henneoHB"><!-- right1 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#right1").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#right1").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
		else
			jQuery("#right1").parent().appendTo("#right1_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<div class="box tambien_en noticias"><h4><a href="/noticias.html">También en Noticias</a></h4><article>
	<figure>
<a title="Tigres y tiburones en casa, como entretenimiento" href="/noticias/tecnologia-videojuegos/2020/03/30/1152953/coronavirus-como-meter-tiburon-casa.html"><img alt="Tigres y tiburones en casa, como entretenimiento" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/740497" /></a>		<figcaption class="text">
		<h5><a title="Tigres y tiburones en casa, como entretenimiento" href="/noticias/tecnologia-videojuegos/2020/03/30/1152953/coronavirus-como-meter-tiburon-casa.html">Tigres y tiburones en casa, como entretenimiento</a></h5><p>Durante el confinamiento por el estado de alarma ante el coronavirus se hace un consumo [<a class="mas" href="/noticias/tecnologia-videojuegos/2020/03/30/1152953/coronavirus-como-meter-tiburon-casa.html">...</a>]</p><div class="enlaces"><a href="/noticias/tecnologia-videojuegos/2020/03/30/1152953/coronavirus-como-meter-tiburon-casa.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>2 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Half-Life: Alyx, la ventana a otro mundo" href="/noticias/tecnologia-videojuegos/2020/03/29/1152743/half-life-alyx-ventana-otro-mundo.html"><img alt="Half-Life: Alyx, la ventana a otro mundo" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/733473" /></a>		<figcaption class="text">
		<h5><a title="Half-Life: Alyx, la ventana a otro mundo" href="/noticias/tecnologia-videojuegos/2020/03/29/1152743/half-life-alyx-ventana-otro-mundo.html">Half-Life: Alyx, la ventana a otro mundo</a></h5><p>Si hay una empresa que hemos visto dormirse en los laureles del señor dólar por [<a class="mas" href="/noticias/tecnologia-videojuegos/2020/03/29/1152743/half-life-alyx-ventana-otro-mundo.html">...</a>]</p><div class="enlaces"><a href="/noticias/tecnologia-videojuegos/2020/03/29/1152743/half-life-alyx-ventana-otro-mundo.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Triunfa un tutorial para hacer mascarillas caseras con bolsas de la compra" href="/noticias/part-forana/2020/03/27/1151987/coronavirus-tutorial-para-hacer-mascarillas-caseras-bolsas-compra.html"><img alt="Triunfa un tutorial para hacer mascarillas caseras con bolsas de la compra" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/731787" /></a>		<figcaption class="text">
		<h5><a title="Triunfa un tutorial para hacer mascarillas caseras con bolsas de la compra" href="/noticias/part-forana/2020/03/27/1151987/coronavirus-tutorial-para-hacer-mascarillas-caseras-bolsas-compra.html">Triunfa un tutorial para hacer mascarillas caseras con bolsas de la compra</a></h5><p>Alumnas y exalumnas del taller de costura municipal de Tardor Cultural de Alcúdia trabajan a [<a class="mas" href="/noticias/part-forana/2020/03/27/1151987/coronavirus-tutorial-para-hacer-mascarillas-caseras-bolsas-compra.html">...</a>]</p><div class="enlaces"><a href="/noticias/part-forana/2020/03/27/1151987/coronavirus-tutorial-para-hacer-mascarillas-caseras-bolsas-compra.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>10 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="El coronavirus dispara los ERTE en las empresas: ¿Qué son y qué implican?" href="/noticias/nacional/2020/03/16/1149077/coronavirus-erte-implica-para-trabajador.html"><img alt="El coronavirus dispara los ERTE en las empresas: ¿Qué son y qué implican?" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/725461" /></a>		<figcaption class="text">
		<h5><a title="El coronavirus dispara los ERTE en las empresas: ¿Qué son y qué implican?" href="/noticias/nacional/2020/03/16/1149077/coronavirus-erte-implica-para-trabajador.html">El coronavirus dispara los ERTE en las empresas: ¿Qué son y qué implican?</a></h5><p>A medida que la pandemia del coronavirus se expande en España, se multiplican los efectos [<a class="mas" href="/noticias/nacional/2020/03/16/1149077/coronavirus-erte-implica-para-trabajador.html">...</a>]</p><div class="enlaces"><a href="/noticias/nacional/2020/03/16/1149077/coronavirus-erte-implica-para-trabajador.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>7 Comentarios</a></div>		</figcaption>
	</figure>
</article>
</div><a id="right2_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right2" class="henneoHB"><!-- right2 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo").append(jQuery("#right2").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#right2").parent().appendTo("article .cuerpo");
		else
			jQuery("#right2").parent().appendTo("#right2_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>'Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/noticias/sociedad/2020/04/08/1155813/coronavirus-mallorca-cronica-del-fallecimiento-ivan-escrita-por-madre.html">Crónica de la muerte anunciada de Iván, escrita por su madre</a></li><li><a href="/noticias/nacional/2020/04/05/1154751/coronavirus-espana-oms-muestra-impresionada-por-actuacion-espana.html">La OMS, impresionada por la actuación de España en el combate contra la COVID-19</a></li><li><a href="/noticias/local/2020/03/20/1142019/muere-tolo-guell-impulsor-del-lluc-peu.html">Muere ‘Tolo Güell’, impulsor del ‘Lluc a peu’</a></li><li><a href="/noticias/local/2020/04/09/1155685/coronavirus-baleares-ningun-fallecido-nuevos-contagiados.html">Coronavirus en Baleares: 24 horas sin fallecidos</a></li><li><a href="/noticias/nacional/2020/03/26/1151531/coronavirus-datos-evolucion-espana.html">Los datos del coronavirus en España</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/nacional/2020/04/09/1155877/coronavirus-espana-sanchez-avisa-confinamiento-alargara.html">Sánchez avisa: el confinamiento se alargará</a></li><li><a href="/noticias/local/2020/04/06/1154759/coronavirus-entrevista-patricia-gomez.html">Patricia Gómez: «Estamos trabajando en un desconfinamiento gradual dentro de Baleares»</a></li><li><a href="/noticias/nacional/2020/04/07/1155189/coronavirus-piden-ilegalizar-vox-por-montaje-sobre-ataudes.html">Guerra mediática en las redes: Del montaje de los ataúdes a ilegalizar a Vox</a></li><li><a href="/noticias/local/2020/04/08/1155743/coronavirus-baleares-diputados-rebajan-sueldo-por-ahora.html">Los diputados de Baleares no se rebajan el sueldo por ahora</a></li><li><a href="/noticias/palma/2020/04/07/1155123/cort-preve-las-denuncias-por-violencia-machista-disparen.html">Cort prevé que las denuncias por violencia machista se disparen</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/sucesos/ultimas/2020/04/10/1156135/detenido-hombre-anos-por-presunto-maltrato-pareja-palma.html">Detenido un hombre de 48 años por presunto maltrato a su pareja en Palma</a></li><li><a href="/noticias/local/2020/04/10/1156129/coronavirus-damm-lanza-servicio-reparto-domicilio-mallorca.html">Damm lanza un servicio de reparto a domicilio en Mallorca durante el confinamiento</a></li><li><a href="/noticias/local/2020/04/10/1156125/unio-pagesos-recurre-valtonyc-para-promocionar-productos-mallorquines.html">Unió de Pagesos recurre a Valtònyc para promocionar los productos mallorquines</a></li><li><a href="/noticias/nacional/2020/04/10/1156123/coronavirus-gobierno-aprueba-otros-20000-millones-avales-ico.html">El Gobierno aprueba otros 20.000 millones en avales ICO</a></li><li><a href="/noticias/local/2020/04/10/1156119/coronavirus-baleares-ultimos-casos-fallecidos-son-acumulados-hasta-dias.html">La última cifra de fallecidos por COVID-19 en Baleares es un acumulado de hasta cuatro días</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="right3_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right3" class="henneoHB"><!-- right3 / banner--></div></div>
<section class="box blogs clearfix">
	<header><h3><a href="/mallorca/participa/blog.html">Blogs</a></h3></header>
	<article><figure class="imagen clearfix"><a loading="lazy" title="Fondo de nevera" href="https://fondodenevera.ultimahora.es/"><img alt="Fondo de nevera" src="/blog/portada/id/46.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://fondodenevera.ultimahora.es/2020/04/mousse-de-fresas-con-crumble-de-chocolate.html">Mousse de fresas con crumble de chocolate</a></h4></header><p>




Estos días es imposible salir de la frutería sin una cajita de fresas, ya que estamos en plena temporada y se convierten en postre de [...]</p></figcaption></figure></article><article><figure class="imagen clearfix"><a loading="lazy" title="iconotropía" href="http://iconotropia.blogspot.com/"><img alt="iconotropía" src="/blog/portada/id/23.png" /></a><figcaption class="text clearfix"><header><h4><a href="http://iconotropia.blogspot.com/2020/03/resumen-de-resenas-marzo.html">Resumen de reseñas (marzo)</a></h4></header><p>El habitual resumen de mis publicaciones en otros medios aparte del periódico Ultima Hora:En Papel e[...]</p></figcaption></figure></article></section>
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB"><!-- right4 / banner--></div></div>
<div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="pull-left temp clearfix">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			18°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				18°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="algo de nubes" title="algo de nubes" src="https://uh.gsstatic.es/images/weather/icons/116_day_lg.png" /></div>
<div class="current clearfix">
	<div>20°</div>
</div>
</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="https://uh.gsstatic.es/images/weather/icons/113_day_lg.png" />			</td>
		        <td class="high">18°</td>
	        	<td class="low">18°</td>
		</tr>
			<tr class="white">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="nubes" title="nubes" src="https://uh.gsstatic.es/images/weather/icons/122_day_lg.png" />			</td>
		        <td class="high">18°</td>
	        	<td class="low">18°</td>
		</tr>
			<tr class="color">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="lluvia moderada" title="lluvia moderada" src="https://uh.gsstatic.es/images/weather/icons/176_day_lg.png" />			</td>
		        <td class="high">15°</td>
	        	<td class="low">15°</td>
		</tr>
			<tr class="white">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="nubes dispersas" title="nubes dispersas" src="https://uh.gsstatic.es/images/weather/icons/119_day_lg.png" />			</td>
		        <td class="high">18°</td>
	        	<td class="low">18°</td>
		</tr>
			<tr class="color">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="https://uh.gsstatic.es/images/weather/icons/113_day_lg.png" />			</td>
		        <td class="high">17°</td>
	        	<td class="low">17°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger btn text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="right5_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right5" class="henneoHB"><!-- right5 / banner--></div></div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Posible infección. Sus perspectivas laborales son óptimas. Confíe en la fidelidad de la persona querida.</p>
	</div>
</div>

</div>

		</aside>
	</section>
		<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" alt="Descarga la portada de hoy"/></p>
		</div>
		<a href="/mallorca/archivo/portada.pdf"><img alt="Portada" src="/mallorca/archivo/portada.jpg" /></a>		<a class="btn suscribete_foot" href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>ultimahora.es</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://ultimahoraclasificados.com/">Última Hora Clasificados</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/mallorca/feed.rss">RSS</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="https://www.ultimahora.es/">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
						<li><a href="https://www.bookstyle.net/">Book Style</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
			<h6>Hora Nova S.A</h6>
<p><strong>Redacción, Administración y Publicidad</strong></p>
<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
<p>Email: <a href="&#109;&#x61;&#x69;&#108;&#x74;&#111;&#58;&#100;i&#103;&#x69;&#x74;&#97;&#x6c;&#x40;&#117;&#108;&#x74;i&#x6d;&#x61;&#104;&#111;&#114;&#x61;&#x2e;&#x65;&#x73;">digital@ultimahora.es</a> · Email publicidad: <a href="&#x6d;&#97;&#105;&#108;&#x74;&#111;&#58;&#112;&#117;&#x62;&#x6c;&#105;&#99;&#105;&#100;&#x61;&#100;&#64;&#x75;&#x6c;&#x74;&#105;&#109;&#97;&#104;&#x6f;&#x72;&#97;&#46;&#101;&#115;">publicidad@ultimahora.es</a></p>
<p class="delegacion"><strong>Delegación Manacor:</strong></p>
<p>C/Verònica, 73 bajos 07500 Manacor</p>
<p>Tel: 971 554 444, Email: <a href="&#109;&#97;&#105;&#x6c;&#116;&#x6f;:&#109;&#x61;&#x6e;&#97;&#x63;&#x6f;&#114;&#64;u&#108;&#116;&#x69;&#x6d;&#97;&#104;&#111;&#114;&#97;&#x2e;&#x65;&#x73;">manacor@ultimahora.es</a></p>
<p class="delegacion"><strong>Delegación Inca:</strong></p>
<p>C/ Bartomeu Coc, 22 bajos. 07300 Inca Tel.: 971 504 472 - 971 504 002</p>
<p>Email: <a href="m&#97;&#x69;&#x6c;&#116;&#x6f;&#58;&#x69;&#110;&#99;&#97;&#64;u&#x6c;&#116;&#x69;&#x6d;&#x61;&#x68;&#111;&#x72;&#x61;&#46;&#101;&#x73;">inca@ultimahora.es</a></p>
<p class="delegacion"><strong>Club del Suscriptor: </strong></p>
<p>Paseo Mallorca, 30 local 2 bajos. 07012 Palma<br/>Tel. suscripciones : 971 717 308 - Email: <a href="&#x6d;a&#105;&#108;&#x74;o&#x3a;&#115;&#117;&#115;&#x63;&#114;&#105;&#112;&#116;&#111;&#114;&#64;&#x75;&#108;&#116;&#x69;&#x6d;&#97;&#x68;&#111;&#114;&#x61;&#x2e;&#x65;&#x73;">suscriptor@ultimahora.es</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//storage.googleapis.com/statics-prometeov2/scripts/v7/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScript();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/gruposerra.com/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
	</script>


<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Local,Noticias,2020,Brote de coronavirus";
          _sf_async_config.authors = "Ana Largo,alargo";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
