<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  "app":{
    "apiKey":"137c2d1b-0c29-4419-99a9-15a7854da8c3",
    "name":"Ultima Hora",
    "logoUrl":"https://uh.gsstatic.es/images/layout/logo_home.png",
    "privacyPolicyURL":"https://www.ultimahora.es/politica_de_privacidad.html",
    "vendors":{"iab":{"all":true},"didomi":["google"]}
  },
  "integrations":{"vendors":{"google":{"enable":true,"refresh":false}}},
  "theme":{"color":"#51a351"},
  "notice":{
    "position":"bottom",
    "content":{
      "notice":{
        "es":"Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies."
      }
    }
  },
  "languages":{"enabled":["en","es"],"default":"es"}
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Abusos sexuales: La policía practicó detenciones" />
<meta name="description" content="Casi todos los 16 casos de menores víctimas de explotación sexual tutelados por el Institut Mallorquí d’Afers Socials (IMAS) se cerraron con detenciones policiales y se presentaron ante la autoridad judicial, según fuentes próximas a las investigaciones a las que ha tenido acceso Ultima Hora.
" />
<meta name="keywords" content="abuso sexual,explotación sexual,Local,Palma,Palma de Mallorca" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.ultimahora.es/sfAttachPlugin/991599.jpg" />
<meta name="twitter:url" content="https://www.ultimahora.es/noticias/local/2020/01/15/1134777/abusos-sexuales-policia-practico-detenciones.html" />
<meta name="twitter:title" content="La policía practicó detenciones en los casos de explotación sexual denunciados por el IMAS" />
<meta name="twitter:description" content="Casi todos los 16 casos de menores víctimas de explotación sexual tutelados por el Institut Mallorquí d’Afers Socials (IMAS) se cerraron con detenciones policiales y se presentaron ante la autoridad judicial, según fuentes próximas a las investigaciones a las que ha tenido acceso Ultima Hora.
" />
<meta name="dc.date.issued" content="2020-01-15" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="msvalidate.01" content="7E9D21579C587CCAF322EE7A472EE064" />
<meta name="theme-color" content="#cd0000" />
<title>Abusos sexuales: La policía practicó detenciones</title>
<link href="https://www.ultimahora.es/noticias/local/2020/01/15/1134777/abusos-sexuales-policia-practico-detenciones.html" rel="canonical" />
<link href="https://amp.ultimahora.es/noticias/local/2020/01/15/1134777/abusos-sexuales-policia-practico-detenciones.html" rel="amphtml" />
<meta property="og:site_name" content="Última Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="La policía practicó detenciones en los casos de explotación sexual denunciados por el IMAS" />
<meta property="og:url" content="https://www.ultimahora.es/noticias/local/2020/01/15/1134777/abusos-sexuales-policia-practico-detenciones.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Casi todos los 16 casos de menores víctimas de explotación sexual tutelados por el Institut Mallorquí d’Afers Socials (IMAS) se cerraron con detenciones policiales y se presentaron ante la autoridad judicial, según fuentes próximas a las investigaciones a las que ha tenido acceso Ultima Hora.
" />
<meta property="article:tag" content="abuso sexual" />
<meta property="article:tag" content="explotación sexual" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2020-01-15T08:52:00+01:00" />
<meta property="article:modified_time" content="2020-01-15T11:04:22+01:00" />
<meta property="og:image" content="https://www.ultimahora.es/sfAttachPlugin/991599.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="854" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Ultima Hora Mallorca" href="https://www.ultimahora.es/mallorca/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web02" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://uh.gsstatic.es/images/iconos/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/init.min.css?v=2019111001" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/elecciones.min.css?v=2019111001" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://uh.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/frontend/pacto.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/frontend/party_icons.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.4/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.inview.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.11.0/video.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.hoverintent/1.9.0/jquery.hoverIntent.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/tl.js"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/chart.js@2.8.0"></script>
<script type="text/javascript" src="/js/pacto.js"></script>
<script type="text/javascript" src="https://code.highcharts.com/highcharts.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"J.B\/S.V","publish_time":"20200115","article_id":"1134777","content_type":"noticia","section":"noticias","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/991599","sub_section":"local","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"noticias","subcategoria":"local","createdby":"7","lastmodify":null,"firma":"J.B\/S.V","fechapublicacion":"20200115","keywords":null,"noticia_id":"1134777","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"abuso sexual, explotaci\u00f3n sexual","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/991599"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "www.ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="local">
<!-- Slot 100 -->
<!-- Empty slot --><!-- Slot 78 -->
<a id="top_holder"></a>
<div class="banner mega sticky">
	<div id="top" class="henneoHB"><!-- top / banner mega sticky--></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#top").parent().on("click", function() { this.remove(); console.log("top close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="x31_holder"></a>
<div class="banner">
	<div id="x31" class="henneoHB"><!-- x31 / banner--></div></div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="x41_holder"></a>
<div class="banner">
	<div id="x41" class="henneoHB"><!-- x41 / banner--></div></div>
</div><div id="document" class="container-fix mallorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li class="select"><a href="/mallorca.html">Mallorca</a></li><li><a href="https://www.menorca.info">Menorca</a></li><li><a href="https://www.periodicodeibiza.es">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a><a class="youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a><a class="telegram" title="Telegram" href="https://www.ultimahora.es/telegram.html">Telegram</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada de la edición de mallorca de ultimahora.es" href="/mallorca.html">Ultima Hora Mallorca</a>			<meta itemprop="url" content="https://uh.gsstatic.es/images/layout/logo_home.png">
			<meta itemprop="width" content="290">
			<meta itemprop="height" content="50">
		</h1>
		<meta itemprop="name" content="Ultima Hora Mallorca">
		<meta itemprop="url" content="https://www.ultimahora.es/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/noticias.html">Noticias</a></li><li class="ruta_2"><a href="/noticias/local.html">Local</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.ultimahora.es/"/>
	<div class="subscribete_header">
		<a href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete a Ultima Hora">Suscríbete a Ultima Hora </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.ultimahora.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="glyphicon glyphicon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="2020-01-15T11:21:56+01:00">miércoles, 15 enero 2020 <span>11:21</span></time>	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/mallorca.html"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_portada").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_1" class="select" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_1").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_2" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_2").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos">
<a id="mi_seccion_3" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_3").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_blog").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_diviertete").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_blog").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/noticias/local.html">Local</a></li><li><a class="" href="/noticias/palma.html">Palma</a></li><li><a class="" href="/noticias/part-forana.html">Part Forana</a></li><li><a class="" href="/noticias/nacional.html">Nacional</a></li><li><a class="" href="/noticias/internacional.html">Internacional</a></li><li><a class="" href="/noticias/cultura.html">Cultura</a></li><li><a class="" href="/noticias/sociedad.html">Sociedad</a></li><li><a class="" href="/noticias/motor.html">Motor</a></li><li><a class="" href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a class="" href="/noticias/economico.html">El Económico</a></li><li><a class="" href="/noticias/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Noticias" href="/noticias.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
			<div class="row span10 banner faldones_promocion"><!-- Slot 115 -->
<!-- Publicidad Zona 172/145 --><div class="banner"><ins data-revive-zoneid="172" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-mobile-zoneid="145" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="abusos-sexuales-policia-practico-detenciones"></ins></div></div><div class="row span10 header"></div>			<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage">
		<meta itemprop="url" content="https://www.ultimahora.es/noticias/local/2020/01/15/1134777/abusos-sexuales-policia-practico-detenciones.html">
	<h1 itemprop="headline">La policía practicó detenciones en los casos de explotación sexual denunciados por el IMAS</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><strong rel="author" itemprop="name">J.B/S.V</strong></span> | <span>Palma</span> | <time datetime="2020-01-15" itemprop="datePublished" content="2020-01-15T08:52:00+01:00">15/01/2020</time><meta itemprop="dateModified" content="2020-01-15T11:04:22+01:00"></meta><meta itemprop="articleSection" content="Local"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_f24d8e954b562b0b068550331b6db040"><li class="current-rating" id="current_rating_f24d8e954b562b0b068550331b6db040" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1134777/token/f24d8e954b562b0b068550331b6db040/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_f24d8e954b562b0b068550331b6db040').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_f24d8e954b562b0b068550331b6db040&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_f24d8e954b562b0b068550331b6db040&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1134777/token/f24d8e954b562b0b068550331b6db040/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_f24d8e954b562b0b068550331b6db040').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_f24d8e954b562b0b068550331b6db040&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_f24d8e954b562b0b068550331b6db040&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1134777/token/f24d8e954b562b0b068550331b6db040/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_f24d8e954b562b0b068550331b6db040').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_f24d8e954b562b0b068550331b6db040&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_f24d8e954b562b0b068550331b6db040&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1134777/token/f24d8e954b562b0b068550331b6db040/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_f24d8e954b562b0b068550331b6db040').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_f24d8e954b562b0b068550331b6db040&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_f24d8e954b562b0b068550331b6db040&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1134777/token/f24d8e954b562b0b068550331b6db040/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_f24d8e954b562b0b068550331b6db040').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_f24d8e954b562b0b068550331b6db040&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_f24d8e954b562b0b068550331b6db040&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">1</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_f24d8e954b562b0b068550331b6db040" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="" href="/noticias/local/2020/01/15/1134777/abusos-sexuales-policia-practico-detenciones.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/f03973466c0bf8863f71528d1f965c38/class/Noticia/id/1134777'})
//]]>
</script></div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/991599"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="UFAM" href="https://uh.gsstatic.es/sfAttachPlugin/991599.jpg"><img alt="Imagen del Grupo de la UFAM." width="515" height="344" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/991599/width/515/height/344" /></a><meta itemprop="url" content="https://uh.gsstatic.es/sfAttachPlugin/991599.jpg"></meta><meta itemprop="width" content="515"></meta><meta itemprop="height" content="344"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>Imagen del Grupo de la UFAM.</h4><h5>09-10-2019 | Archivo UH</h5></figcaption>
	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2020%2F01%2F15%2F1134777%2Fabusos-sexuales-policia-practico-detenciones.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=La+polic%C3%ADa+practic%C3%B3+detenciones+en+los+casos+de+explotaci%C3%B3n+sexual+denunciados+por+el+IMAS"
	data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/local/2020/01/15/1134777/abusos-sexuales-policia-practico-detenciones.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2020%2F01%2F15%2F1134777%2Fabusos-sexuales-policia-practico-detenciones.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=La+polic%C3%ADa+practic%C3%B3+detenciones+en+los+casos+de+explotaci%C3%B3n+sexual+denunciados+por+el+IMAS','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/local/2020/01/15/1134777/abusos-sexuales-policia-practico-detenciones.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2020%2F01%2F15%2F1134777%2Fabusos-sexuales-policia-practico-detenciones.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=La+polic%C3%ADa+practic%C3%B3+detenciones+en+los+casos+de+explotaci%C3%B3n+sexual+denunciados+por+el+IMAS&amp;via=Uhmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.ultimahora.es/noticias/local/2020/01/15/1134777/abusos-sexuales-policia-practico-detenciones.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=La policía practicó detenciones en los casos de explotación sexual denunciados por el IMAS https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2020%2F01%2F15%2F1134777%2Fabusos-sexuales-policia-practico-detenciones.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>Casi todos los 16 casos de menores víctimas de <strong><a href="/etiqueta/explotaci%C3%B3n+sexual.html">explotación sexual</a></strong> tutelados por el Institut Mallorquí d’Afers Socials (<strong>IMAS</strong>) se cerraron con detenciones policiales y se presentaron ante la autoridad judicial, según fuentes próximas a las investigaciones a las que ha tenido acceso Ultima Hora.</p>
<p>Los expedientes de las denuncias respondían a 2018 y 2019, tiempo en que la <strong>Unidad de Atención a la Familia y la Mujer</strong> (UFAM) procedió a la detención de numerosas personas implicadas en las tramas de prostitución, aunque la Policía Nacional no comunica las diligencias a los responsables del IMAS.</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87283/tag"></script>

<p>Debido a la gravedad de los hechos, los jueces de instrucción suelen decretar el secreto de sumario y el hermetismo es máximo. Un pequeño porcentaje de las denuncias interpuestas no se resolvieron porque la información que aportan las víctimas no bastó para identificar a los presuntos autores.</p>
<p>El IMAS confesó el pasado lunes que había detectado a 16 menores bajo su tutela que eran víctimas de <strong>explotación sexual</strong>. Según la directora insular d’Infància i Menors, María Ángeles Fernández, la cifra va en aumento e «irá a más», porque «la sociedad y los profesionales somos más conscientes de que esto existe», asegura.</p>
<p>Los síntomas de la explotación sexual son «sutiles», explica Fernández. Las alarmas deben saltar «cuando el menor incumple horarios, cambia de look, viene con algo que no tenía ya sea ropa, un móvil o joyas...», añade.</p>
<p>Cuando hay indicios se activa el protocolo y se presenta ante los cuerpos de seguridad. Precisamente este miércoles se reúne el grupo de coordinación del IMAS, Delegación del Gobierno, Policía Nacional y Guardia Civil.</p>
<p>Por su parte, Vox reclamó la «dimisión inmediata» del presidente del Institut Mallorquí de d’Afers Socials (IMAS), Javier de Juan, por considerar que ha estado «ocultado» estos casos.</p></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/abuso+sexual.html">abuso sexual</a></li><li><a rel="tag" href="/etiqueta/explotaci%C3%B3n+sexual.html">explotación sexual</a></li><li><a rel="tag" href="/etiqueta/Palma.html">Palma</a></li><li><a rel="tag" href="/etiqueta/Palma+de+Mallorca.html">Palma de Mallorca</a></li></ul></div>
</div></aside><aside id="tu_ciudad"></aside><div class="banner">
<!-- Publicidad Zona 102 --><div class="banner"><ins data-revive-zoneid="102" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="1"></ins></div></div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_e20c8f40eedd8fe94499abe15ba74285">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>ultimahora.es.</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>ultimahora.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_e20c8f40eedd8fe94499abe15ba74285').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_e20c8f40eedd8fe94499abe15ba74285').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=15&amp;id=1134777&amp;month=01&amp;seccion=noticias&amp;slug=abusos-sexuales-policia-practico-detenciones&amp;subseccion=local&amp;year=2020" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="e20c8f40eedd8fe94499abe15ba742855e1ee778" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1134777" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" /><div id="sf_comment_form_elements_e20c8f40eedd8fe94499abe15ba74285" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="1"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="2"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="3"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="4"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="5"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="6"></ins></div><!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="7"></ins></div>	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/abuso+sexual.html">abuso sexual</a></li><li><a rel="tag" href="/etiqueta/explotaci%C3%B3n+sexual.html">explotación sexual</a></li><li><a rel="tag" href="/etiqueta/Palma.html">Palma</a></li><li><a rel="tag" href="/etiqueta/Palma+de+Mallorca.html">Palma de Mallorca</a></li></ul></div>
	</div>
		<div class="banner"></div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 45 -->
<a id="right1_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right1" class="henneoHB"><!-- right1 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#right1").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#right1").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
		else
			jQuery("#right1").parent().appendTo("#right1_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<div class="box tambien_en noticias"><h4><a href="/noticias.html">También en Noticias</a></h4><article>
	<figure>
<a title="El dirigente del PP vasco Borja Sémper abandona la política" href="/noticias/nacional/2020/01/14/1134487/borja-semper-abandona-politica.html"><img alt="El dirigente del PP vasco Borja Sémper abandona la política" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/698481" /></a>		<figcaption class="text">
		<h5><a title="El dirigente del PP vasco Borja Sémper abandona la política" href="/noticias/nacional/2020/01/14/1134487/borja-semper-abandona-politica.html">El dirigente del PP vasco Borja Sémper abandona la política</a></h5><p>El presidente de PP de Gipuzkoa, Borja Sémper, ha atribuido este martes su abandono de [<a class="mas" href="/noticias/nacional/2020/01/14/1134487/borja-semper-abandona-politica.html">...</a>]</p><div class="enlaces"><a href="/noticias/nacional/2020/01/14/1134487/borja-semper-abandona-politica.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>8 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Vecinos del Camp Redó denuncian parálisis de casi un año de Cort en el barrio" href="/noticias/palma/2020/01/13/1134475/vecinos-del-camp-redo-denuncian-paralisis-casi-ano-cort-barrio.html"><img alt="Vecinos del Camp Redó denuncian parálisis de casi un año de Cort en el barrio" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/698371" /></a>		<figcaption class="text">
		<h5><a title="Vecinos del Camp Redó denuncian parálisis de casi un año de Cort en el barrio" href="/noticias/palma/2020/01/13/1134475/vecinos-del-camp-redo-denuncian-paralisis-casi-ano-cort-barrio.html">Vecinos del Camp Redó denuncian parálisis de casi un año de Cort en el barrio</a></h5><p>La Plataforma Vecinal Salvem Camp Redó ha denunciado este lunes «una parálisis de casi un [<a class="mas" href="/noticias/palma/2020/01/13/1134475/vecinos-del-camp-redo-denuncian-paralisis-casi-ano-cort-barrio.html">...</a>]</p><div class="enlaces"><a href="/noticias/palma/2020/01/13/1134475/vecinos-del-camp-redo-denuncian-paralisis-casi-ano-cort-barrio.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>2 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="El segundo plan de fosas prevé hallar restos de 40 personas en 8 municipios" href="/noticias/local/2020/01/14/1134449/fosas-comunes-segundo-plan-fosas-preve-hallar-restos-personas-municipios.html"><img alt="El segundo plan de fosas prevé hallar restos de 40 personas en 8 municipios" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/698347" /></a>		<figcaption class="text">
		<h5><a title="El segundo plan de fosas prevé hallar restos de 40 personas en 8 municipios" href="/noticias/local/2020/01/14/1134449/fosas-comunes-segundo-plan-fosas-preve-hallar-restos-personas-municipios.html">El segundo plan de fosas prevé hallar restos de 40 personas en 8 municipios</a></h5><p>El segundo plan de fosas del Govern contempla nueve intervenciones en ocho municipios de Mallorca [<a class="mas" href="/noticias/local/2020/01/14/1134449/fosas-comunes-segundo-plan-fosas-preve-hallar-restos-personas-municipios.html">...</a>]</p><div class="enlaces"><a href="/noticias/local/2020/01/14/1134449/fosas-comunes-segundo-plan-fosas-preve-hallar-restos-personas-municipios.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>9 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Educació recorta 1,8 millones de los remanentes de 215 centros de Baleares" href="/noticias/local/2020/01/14/1134451/educacio-recorta-millones-remanentes-215-centros-baleares.html"><img alt="Educació recorta 1,8 millones de los remanentes de 215 centros de Baleares" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/698335" /></a>		<figcaption class="text">
		<h5><a title="Educació recorta 1,8 millones de los remanentes de 215 centros de Baleares" href="/noticias/local/2020/01/14/1134451/educacio-recorta-millones-remanentes-215-centros-baleares.html">Educació recorta 1,8 millones de los remanentes de 215 centros de Baleares</a></h5><p>La Conselleria d’Educació ha recortado para 2020 un total de 1,8 millones de euros de [<a class="mas" href="/noticias/local/2020/01/14/1134451/educacio-recorta-millones-remanentes-215-centros-baleares.html">...</a>]</p><div class="enlaces"><a href="/noticias/local/2020/01/14/1134451/educacio-recorta-millones-remanentes-215-centros-baleares.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>13 Comentarios</a></div>		</figcaption>
	</figure>
</article>
</div><a id="right2_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right2" class="henneoHB"><!-- right2 / banner--></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(6)").append(jQuery("#right2").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#right2").parent().appendTo("#main_stream article:eq(6)");
		else
			jQuery("#right2").parent().appendTo("#right2_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>'Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/sucesos/ultimas/2020/01/13/1134193/operado-corazon-abierto-tras-incrustarse-dientes-trozo-palomita-maiz.html">Operado a corazón abierto tras incrustarse en sus dientes un trozo de palomita de maíz</a></li><li><a href="/noticias/sociedad/2020/01/11/1133855/novio-chino-graba-novia-siendo-infiel-cunado-emite-video-plena-boda.html">Graba a su novia siendo infiel con su cuñado y emite el vídeo en plena boda</a></li><li><a href="/sucesos/ultimas/2020/01/13/1134095/sucesos-mallorca-amenaza-mujer-por-nadar-otros-hombres.html">Detenido por amenazar a su mujer por nadar en una piscina de Manacor con otros hombres</a></li><li><a href="/sucesos/ultimas/2020/01/12/1134041/violacion-mallorca-victima-pide-traslado-otro-centro.html">La víctima de la 'manada' de Corea pide que la trasladen a un centro fuera de Mallorca por miedo</a></li><li><a href="/noticias/local/2020/01/13/1134181/mallorca-vive-noche-mas-fria.html">Mallorca vive su noche más fría</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/local/2020/01/12/1134009/espana-existe-lleno-palma.html">Vox llena Cort para exigir «respeto a la Constitución y la Soberanía»</a></li><li><a href="/sucesos/ultimas/2020/01/13/1134231/hila-tira-balones-fuera-tenia-conocimiento-nada.html">Hila tira balones fuera: «Yo no tenía conocimiento de nada»</a></li><li><a href="/noticias/local/2020/01/13/1134235/vox-campana-baleares-contra-adoctrinamiento-escuelas.html">Vox irá a los tribunales si no se les dejan visitar los colegios de Baleares en horario lectivo</a></li><li><a href="/sucesos/ultimas/2020/01/13/1134095/sucesos-mallorca-amenaza-mujer-por-nadar-otros-hombres.html">Detenido por amenazar a su mujer por nadar en una piscina de Manacor con otros hombres</a></li><li><a href="/noticias/local/2020/01/10/1133691/ciudadanos-estallan-redes-ante-posibilidad-bajar-velocidad-maxima-via-cintura.html">Los ciudadanos estallan en las redes ante la posibilidad de bajar la velocidad máxima de la vía de cintura</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/local/2020/01/15/1134795/abuso-menores-santiago-dice-saben-estas-cosas-pueden-pasar.html">Fina Santiago: «No somos ingenuos, sabemos que estas cosas se pueden producir»</a></li><li><a href="/sucesos/ultimas/2020/01/15/1134789/tarragona-segundo-fallecido-explosion-petroquimica.html">Segundo fallecido en la explosión de la petroquímica de Tarragona</a></li><li><a href="/sucesos/ultimas/2020/01/15/1134787/fuego-tarragona-reduce-peligrosidad-aunque-mantiene-precaucion-zona.html">El fuego en Tarragona reduce su «peligrosidad» aunque se mantiene la precaución en la zona</a></li><li><a href="/noticias/sociedad/2020/01/15/1134785/johnson-dice-necesita-adelgazar-pero-quiere-renunciar-queso.html">Johnson dice que necesita adelgazar, pero no quiere renunciar al queso</a></li><li><a href="/noticias/nacional/2020/01/15/1134783/pablo-iglesias-humor-sobre-memes-del-consejo-ministros.html">La reacción viral de Iglesias a las risas sobre su llegada al consejo de ministros</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 8 - Robapaginas 1 --><div class="banner"><ins data-revive-zoneid="8" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo("article .cuerpo");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><section class="box blogs clearfix">
	<header><h3><a href="/mallorca/participa/blog.html">Blogs</a></h3></header>
	<article><figure class="imagen clearfix"><a title="Club del suscriptor" href="https://www.clubdelsuscriptor.com/reportaje.html"><img alt="Club del suscriptor" src="/blog/portada/id/27.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://www.clubdelsuscriptor.com/reportaje/club/2020/01/12/1073/cabalgata-tonos-naturales.html">Una cabalgata en tonos naturales</a></h4></header><p>La carroza del Club del Suscriptor de Ultima Hora, no dejó indiferente a nadie por su espectacularidad.</p></figcaption></figure></article><article><figure class="imagen clearfix"><a title="Al loro" href="https://alloro.ultimahora.es"><img alt="Al loro" src="/blog/portada/id/1.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://alloro.ultimahora.es/2020/01/sanchez-su-investidura-el-pacto-con-erc-y-pnv-y-la-posible-nueva-espana.html">Sánchez, su investidura, el pacto con ERC y PNV y la (posible) nueva España</a></h4></header><p>
Los mismos que se reían de Pedro Sánchez porque “nunca” conseguiría pactar con ERC, pues era “imposible” tal acuerdo, ahora se suman a los que entonces clamaban contra [...]</p></figcaption></figure></article></section>
<a id="robapaginas_4_holder"></a><div class="banner clearfix" id="robapaginas_4"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 135 - Robapaginas 4 --><div class="banner"><ins data-revive-zoneid="135" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no"></ins></div></div><div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="pull-left temp clearfix">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			13°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				12°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="nubes" title="nubes" src="https://uh.gsstatic.es/images/weather/icons/122_day_lg.png" /></div>
<div class="current clearfix">
	<div>11°</div>
</div>
</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="nubes" title="nubes" src="https://uh.gsstatic.es/images/weather/icons/122_day_lg.png" />			</td>
		        <td class="high">13°</td>
	        	<td class="low">12°</td>
		</tr>
			<tr class="white">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="https://uh.gsstatic.es/images/weather/icons/113_day_lg.png" />			</td>
		        <td class="high">14°</td>
	        	<td class="low">14°</td>
		</tr>
			<tr class="color">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="algo de nubes" title="algo de nubes" src="https://uh.gsstatic.es/images/weather/icons/116_day_lg.png" />			</td>
		        <td class="high">15°</td>
	        	<td class="low">15°</td>
		</tr>
			<tr class="white">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="nubes" title="nubes" src="https://uh.gsstatic.es/images/weather/icons/122_day_lg.png" />			</td>
		        <td class="high">12°</td>
	        	<td class="low">12°</td>
		</tr>
			<tr class="color">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" src="https://uh.gsstatic.es/images/weather/icons/176_day_lg.png" />			</td>
		        <td class="high">10°</td>
	        	<td class="low">10°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger btn text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="robapaginas_5_holder"></a><div class="banner clearfix" id="robapaginas_5"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 169 - Robapaginas 5 --><div class="banner"><ins data-revive-zoneid="169" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no"></ins></div></div><div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Contarás con una gran determinación hoy, además de fuerza, actividad, poder, prosperidad y unas emociones profundas, aunque tendrás que controlar ese temperamento que tienes a veces.	</p>
	</div>
</div>

</div>

<a id="right3_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right3" class="henneoHB"><!-- right3 / banner--></div></div>
<a id="right4_holder"></a>
<div class="banner">
	<span class="publicidad">publicidad</span><div id="right4" class="henneoHB"><!-- right4 / banner--></div></div>
			</aside>
		</section>
			<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" alt="Descarga la portada de hoy"/></p>
		</div>
		<a href="/mallorca/archivo/portada.pdf"><img alt="Portada" src="/mallorca/archivo/portada.jpg" /></a>		<a class="btn suscribete_foot" href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>ultimahora.es</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://ultimahoraclasificados.com/">Última Hora Clasificados</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/mallorca/feed.rss">RSS</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="/mallorca.html">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="https://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
			<h6>Hora Nova S.A</h6>
<p><strong>Redacción, Administración y Publicidad</strong></p>
<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
<p>Email: <a href="&#x6d;&#97;&#x69;&#108;&#116;o&#x3a;&#x64;&#105;&#x67;&#105;&#x74;&#x61;&#x6c;&#x40;&#x75;&#108;t&#105;&#109;&#x61;&#104;&#x6f;&#114;&#97;&#46;&#x65;s">digital@ultimahora.es</a> · Email publicidad: <a href="&#x6d;&#97;&#105;&#x6c;&#116;&#111;&#58;&#x70;&#117;&#98;&#x6c;&#105;&#99;i&#x64;&#x61;&#x64;&#64;&#117;&#x6c;&#116;&#x69;&#109;&#x61;&#104;&#111;&#x72;&#x61;&#x2e;&#101;s">publicidad@ultimahora.es</a></p>
<p class="delegacion"><strong>Delegación Manacor:</strong></p>
<p>C/Verònica, 73 bajos 07500 Manacor</p>
<p>Tel: 971 554 444, Email: <a href="&#109;&#97;&#x69;&#x6c;&#x74;&#111;&#x3a;&#x6d;&#97;&#x6e;&#97;&#x63;&#111;&#114;&#64;&#117;&#108;&#x74;im&#x61;&#x68;&#111;&#114;&#97;&#x2e;&#101;&#x73;">manacor@ultimahora.es</a></p>
<p class="delegacion"><strong>Delegación Inca:</strong></p>
<p>C/ Bartomeu Coc, 22 bajos. 07300 Inca Tel.: 971 504 472 - 971 504 002</p>
<p>Email: <a href="&#x6d;&#97;&#105;&#x6c;&#116;&#x6f;&#x3a;&#105;&#x6e;&#99;&#x61;&#x40;&#x75;&#x6c;&#x74;&#105;&#109;&#x61;&#104;&#111;&#114;&#97;&#x2e;&#x65;&#x73;">inca@ultimahora.es</a></p>
<p class="delegacion"><strong>Club del Suscriptor: </strong></p>
<p>Paseo Mallorca, 30 local 2 bajos. 07012 Palma<br/>Tel. suscripciones : 971 717 308 - Email: <a href="&#109;&#x61;&#105;&#108;&#x74;&#x6f;&#x3a;&#x73;&#x75;&#115;&#x63;&#114;&#105;&#112;&#116;&#x6f;r&#64;&#x75;&#108;ti&#109;a&#104;&#111;&#x72;&#97;&#46;&#x65;&#x73;">suscriptor@ultimahora.es</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/mallorca.html" class="uh_mallorca" title="Última Hora mallorca">Última Hora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://www.dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//storage.googleapis.com/statics-prometeov2/scripts/v7/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScript();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<script>
        !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/gruposerra.com/desktop-mobile.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
	</script>


<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Local,Noticias,2020";
          _sf_async_config.authors = "J.B/S.V,scoquillat";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
