<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  "app":{
    "apiKey":"137c2d1b-0c29-4419-99a9-15a7854da8c3",
    "name":"Ultima Hora",
    "logoUrl":"https://uh.gsstatic.es/images/layout/logo_home.png",
    "privacyPolicyURL":"https://www.ultimahora.es/politica_de_privacidad.html",
    "vendors":{"iab":{"all":true},"didomi":["google"]}
  },
  "integrations":{"vendors":{"google":{"enable":true,"refresh":false}}},
  "theme":{"color":"#51a351"},
  "notice":{
    "position":"bottom",
    "content":{
      "notice":{
        "es":"Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies."
      }
    }
  },
  "languages":{"enabled":["en","es"],"default":"es"}
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Ninguna pareja de los diputados ha entregado su declaración del IRPF" />
<meta name="description" content="Los parlamentarios eluden la recomendación de la Oficina Anticorrupción de ampliar la declaración de bienes con la de sus cónyuges." />
<meta name="keywords" content="diputados de Baleares,Local,Palma,Palma de Mallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.ultimahora.es/sfAttachPlugin/917909.jpg" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:url" content="https://www.ultimahora.es/noticias/local/2019/07/24/1096313/ninguna-pareja-diputados-entregado-declaracion-del-irpf.html" />
<meta name="twitter:title" content="Ninguna pareja de los diputados ha entregado su declaración del IRPF" />
<meta name="twitter:description" content="Los parlamentarios eluden la recomendación de la Oficina Anticorrupción de ampliar la declaración de bienes con la de sus cónyuges." />
<meta name="twitter:creator" content="@nekanedomblas" />
<meta name="dc.date.issued" content="2019-07-24" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="msvalidate.01" content="7E9D21579C587CCAF322EE7A472EE064" />
<meta name="theme-color" content="#cd0000" />
<title>Ninguna pareja de los diputados ha entregado su declaración del IRPF</title>
<link href="https://www.ultimahora.es/noticias/local/2019/07/24/1096313/ninguna-pareja-diputados-entregado-declaracion-del-irpf.html" rel="canonical" />
<link href="https://amp.ultimahora.es/noticias/local/2019/07/24/1096313/ninguna-pareja-diputados-entregado-declaracion-del-irpf.html" rel="amphtml" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="og:title" content="Ninguna pareja de los diputados ha entregado su declaración del IRPF" />
<meta property="og:url" content="https://www.ultimahora.es/noticias/local/2019/07/24/1096313/ninguna-pareja-diputados-entregado-declaracion-del-irpf.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Los parlamentarios eluden la recomendación de la Oficina Anticorrupción de ampliar la declaración de bienes con la de sus cónyuges." />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="fb:pages" content="114680095225282" />
<meta property="article:tag" content="diputados de Baleares" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2019-07-24T04:01:00+02:00" />
<meta property="article:modified_time" content="2019-07-24T07:09:41+02:00" />
<meta property="og:image" content="https://www.ultimahora.es/sfAttachPlugin/917909.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="706" />
<link href="https://www.ultimahora.es/autor/nekane-domblas.rss" title="Noticias de Nekane Domblás" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Ultima Hora Mallorca" href="https://www.ultimahora.es/mallorca/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web03" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://uh.gsstatic.es/images/iconos/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/init.min.css?v=2019071201" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://uh.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.inview.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.11.0/video.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.hoverintent/1.9.0/jquery.hoverIntent.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/tl.js"></script>
<!-- Vocento GPT config -->
<script type="text/javascript">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</script>
<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "www.ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-2094228-4", "ultimahora.es", {'name': "ultimahora"});
ga('ultimahora.send', 'pageview');
ga('create', "UA-2094228-48", "ultimahora.es", {'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="local">
<!-- Slot 100 -->
<!-- Empty slot --><!-- Slot 78 -->
<a id="megabanner-id_holder"></a>
<div class="banner vocento mega sticky">
	<span class="publicidad">publicidad</span><div id="megabanner-id"></div><span class="boton"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span>
<script type="text/javascript">
//<![CDATA[
jQuery("#megabanner-id").parent().on("click", function() { this.remove(); console.log("megabanner-id close."); })
//]]>
</script></div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="skyscraper_izq-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_izq-id">
	</div>
</div>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="skyscraper_der-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_der-id">
	</div>
</div>
</div><div id="document" class="container-fix mallorca post">
	<header id="head" class="head clearfix" role="banner">
		<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li class="select"><a href="/mallorca.html">Mallorca</a></li><li><a href="https://www.menorca.info">Menorca</a></li><li><a href="https://www.periodicodeibiza.es">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a><a class="youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a><a class="whatsapp" title="Whatsapp" href="https://www.ultimahora.es/whatsapp.html">Whatsapp</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada de la edición de mallorca de ultimahora.es" href="/mallorca.html">Ultima Hora Mallorca</a>			<meta itemprop="url" content="https://uh.gsstatic.es/images/layout/logo_home.png">
			<meta itemprop="width" content="290">
			<meta itemprop="height" content="50">
		</h1>
		<meta itemprop="name" content="Ultima Hora Mallorca">
		<meta itemprop="url" content="https://www.ultimahora.es/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/noticias.html">Noticias</a></li><li class="ruta_2"><a href="/noticias/local.html">Local</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://www.ultimahora.es/"/>
	<div class="subscribete_header">
		<a href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete a Ultima Hora">Suscríbete a Ultima Hora </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://www.ultimahora.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="glyphicon glyphicon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="2019-07-24T07:51:22+02:00">miércoles, 24 julio 2019 <span>07:51</span></time>	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/mallorca.html"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_portada").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_1" class="select" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_1").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_2" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_2").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos">
<a id="mi_seccion_3" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_seccion_3").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_blog").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_diviertete").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_blog").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_vips").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_guia").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = jQuery(this);
				if (item.data("submenu"))
				{
					s=jQuery("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=jQuery("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {jQuery("#mi_especial").data("submenu",jQuery("#submenu").html());})
				}
			},
			out: function(){
				s=jQuery("#submenu");
				var tm = setTimeout(function(){
					s=jQuery("#submenu");
					s.html(s.data("c"));
				}, 1000);
				jQuery("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/noticias/local.html">Local</a></li><li><a class="" href="/noticias/palma.html">Palma</a></li><li><a class="" href="/noticias/part-forana.html">Part Forana</a></li><li><a class="" href="/noticias/nacional.html">Nacional</a></li><li><a class="" href="/noticias/internacional.html">Internacional</a></li><li><a class="" href="/noticias/cultura.html">Cultura</a></li><li><a class="" href="/noticias/sociedad.html">Sociedad</a></li><li><a class="" href="/noticias/motor.html">Motor</a></li><li><a class="" href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a class="" href="/noticias/economico.html">El Económico</a></li><li><a class="" href="/noticias/fotos.html">Fotos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Noticias" href="/noticias.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
jQuery("#submenu").hoverIntent({
	over: function(){
		var tm = jQuery("#submenu").data("timer");
		if (tm) { clearTimeout(tm); jQuery("#submenu").data("timer", false); }
		jQuery("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=jQuery("#submenu");
			s.html(s.data("c"));
		}, 200);
		jQuery("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
	</header>
	<section class="content clearfix">
			<div class="row span10 banner faldones_promocion"><!-- Publicidad Zona 172 --><div class="banner"><ins data-revive-zoneid="172" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="ninguna-pareja-diputados-entregado-declaracion-del-irpf"></ins></div><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>			<div class="row span10 header"></div>
						<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="url" content="https://www.ultimahora.es/noticias/local/2019/07/24/1096313/ninguna-pareja-diputados-entregado-declaracion-del-irpf.html">
	<h1 itemprop="headline">Ninguna pareja de los diputados ha entregado su declaración del IRPF</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" itemprop="url" href="/autor/nekane-domblas.html"><span itemprop="name">Nekane Domblás</span></a><meta itemprop="image" content="/autor/nekane-domblas/10112.png"></meta></span> | <a class="twitter" href="https://twitter.com/nekanedomblas">@nekanedomblas</a> | <span>Palma</span> | <time datetime="2019-07-24" itemprop="datePublished" content="2019-07-24T04:01:00+02:00">24/07/2019</time><meta itemprop="dateModified" content="2019-07-24T07:09:41+02:00"></meta><meta itemprop="articleSection" content="Local"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_2af93592290443456ae0efb7f5fabd6b"><li class="current-rating" id="current_rating_2af93592290443456ae0efb7f5fabd6b" style="width:80px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1096313/token/2af93592290443456ae0efb7f5fabd6b/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_2af93592290443456ae0efb7f5fabd6b').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_2af93592290443456ae0efb7f5fabd6b&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_2af93592290443456ae0efb7f5fabd6b&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1096313/token/2af93592290443456ae0efb7f5fabd6b/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_2af93592290443456ae0efb7f5fabd6b').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_2af93592290443456ae0efb7f5fabd6b&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_2af93592290443456ae0efb7f5fabd6b&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1096313/token/2af93592290443456ae0efb7f5fabd6b/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_2af93592290443456ae0efb7f5fabd6b').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_2af93592290443456ae0efb7f5fabd6b&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_2af93592290443456ae0efb7f5fabd6b&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1096313/token/2af93592290443456ae0efb7f5fabd6b/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_2af93592290443456ae0efb7f5fabd6b').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_2af93592290443456ae0efb7f5fabd6b&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_2af93592290443456ae0efb7f5fabd6b&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1096313/token/2af93592290443456ae0efb7f5fabd6b/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_2af93592290443456ae0efb7f5fabd6b').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_2af93592290443456ae0efb7f5fabd6b&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_2af93592290443456ae0efb7f5fabd6b&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">1</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_2af93592290443456ae0efb7f5fabd6b" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
<div class="enlaces"><a itemprop="commentCount" content="0" href="/noticias/local/2019/07/24/1096313/ninguna-pareja-diputados-entregado-declaracion-del-irpf.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/e9d90538c5fc9780e585db275e30cca0/class/Noticia/id/1096313'})
//]]>
</script></div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/917909"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="Parlament balear" href="https://uh.gsstatic.es/sfAttachPlugin/917909.jpg"><img alt="Los nuevos diputados de Baleares, en la sesión constitutiva del Parlament." width="515" height="284" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/917909/width/515/height/284" /></a><meta itemprop="url" content="https://uh.gsstatic.es/sfAttachPlugin/917909.jpg"></meta><meta itemprop="width" content="515"></meta><meta itemprop="height" content="284"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>Los nuevos diputados de Baleares, en la sesión constitutiva del Parlament.</h4><h5>20-06-2019 | M. À. Cañellas</h5></figcaption>
	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2019%2F07%2F24%2F1096313%2Fninguna-pareja-diputados-entregado-declaracion-del-irpf.html&amp;t=Ninguna+pareja+de+los+diputados+ha+entregado+su+declaraci%C3%B3n+del+IRPF"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2019%2F07%2F24%2F1096313%2Fninguna-pareja-diputados-entregado-declaracion-del-irpf.html&amp;t=Ninguna+pareja+de+los+diputados+ha+entregado+su+declaraci%C3%B3n+del+IRPF','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2019%2F07%2F24%2F1096313%2Fninguna-pareja-diputados-entregado-declaracion-del-irpf.html&amp;text=Ninguna+pareja+de+los+diputados+ha+entregado+su+declaraci%C3%B3n+del+IRPF&amp;via=UHmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
	<a class="share_whatsapp" style="display: inline-block;" rel="nofollow" href="https://api.whatsapp.com/send?text=Ninguna+pareja+de+los+diputados+ha+entregado+su+declaraci%C3%B3n+del+IRPF https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Flocal%2F2019%2F07%2F24%2F1096313%2Fninguna-pareja-diputados-entregado-declaracion-del-irpf.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb"
		onclick="ga('ultimahora.send', 'event', 'Whatsapp', 'Share', 'Ninguna pareja de los diputados ha entregado su declaración del IRPF', '1096313'); ga('ultimahora.send', 'social', 'Whatsapp', 'Share', 'https://www.ultimahora.es/noticias/local/2019/07/24/1096313/ninguna-pareja-diputados-entregado-declaracion-del-irpf.html'); return true;">Whatsapp</a>
</div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>La recomendación enviada por la <strong>Oficina Anticorrupció</strong> a los <strong><a href="/etiqueta/diputados+de+Baleares.html">diputados de Baleares</a></strong> para que entregaran la declaración de renta de <strong>sus parejas, cónyuges o compañeros</strong> junto a su propia declaración de bienes y de renta ha caído en saco roto: ni uno de los 59 diputados ha registrado en la Oficina la declaración de IRPF de su pareja.</p>
<p>Es una disposición incorporada en la Ley de Creación de la <strong>Oficina de Prevención y Lucha contra la Corrupción en las Illes Balears</strong>. El texto establece que los cargos públicos tienen la obligación de formular una declaración patrimonial que abarque la totalidad de sus bienes, derechos, obligaciones y actividades. Añade que estas declaraciones se harán públicas y que, voluntariamente, «el cónyuge, la pareja estable o la persona con quien convivan en análoga relación de afectividad pueden formular esta declaración, que será aportada por el cargo público».</p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87283/tag"></script>

<p><strong>Ninguno de los diputados lo ha hecho</strong>, a pesar de que algunos de ellos participaron en la redacción del texto. Se trataba de un gesto voluntario, pero evidencia que los diputados son más estrictos a la hora de redactar leyes y algo más laxos a la hora de cumplirlas.</p>
<p><strong>Acaba el plazo</strong></p>
<p>El plazo para presentar las <strong>declaraciones</strong> acabó el viernes de la semana pasada y todos los parlamentarios la han registrado a tiempo. El hecho de que ninguno de ellos acompañe la declaración voluntaria del cónyuge o pareja ha sido una sorpresa relativa ya que algunos de los afectados acogió con estupor la carta del director de la Oficina en la que les recordaba su obligación y se les recomendaba presentar además las de sus parejas.</p>
<p>La misma recomendación de la Oficina se ha enviado también<strong> a todos los cargos</strong> surgidos de las pasadas elecciones, ya que el ámbito de actuación de Anticorrupció compete a todas las administraciones públicas de Balears. Eso implica que también los miembros del Govern deberán presentar la declaración de bienes y tendrán, también la oportunidad de incluir la renta de sus parejas o cónyuges. El plazo que ha dado Jaime Far a los responsables del Govern es de un mes desde que tomaron posesión.</p>
<p>Los responsables de la Oficina Anticorrupció están analizando ahora si la <strong>documentación presentada</strong> por los diputados es correcta para, a continuación, hacer públicas las declaraciones, algo que podría ser en breve.</p>
<p>La creación de la Oficina Anticorrupció fue uno de los puntos incluidos en los acuerdos firmados por la izquierda en la pasada legislatura a<strong> propuesta de Podemos</strong>. Sin embargo, la puesta en marcha de este organismo fue después cuestionada por algunos miembros del pacto.</p></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/diputados+de+Baleares.html">diputados de Baleares</a></li><li><a rel="tag" href="/etiqueta/Palma.html">Palma</a></li><li><a rel="tag" href="/etiqueta/Palma+de+Mallorca.html">Palma de Mallorca</a></li></ul></div>
</div></aside><aside id="tu_ciudad"></aside><div class="banner">
<!-- Publicidad Zona 102 --><div class="banner"><ins data-revive-zoneid="102" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="1"></ins></div><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_fcb1998f2d7836a58d14525a29ca6d15">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>ultimahora.es.</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>ultimahora.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://uh.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_fcb1998f2d7836a58d14525a29ca6d15').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_fcb1998f2d7836a58d14525a29ca6d15').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=24&amp;id=1096313&amp;month=07&amp;seccion=noticias&amp;slug=ninguna-pareja-diputados-entregado-declaracion-del-irpf&amp;subseccion=local&amp;year=2019" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="fcb1998f2d7836a58d14525a29ca6d155d37f194" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1096313" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" /><div id="sf_comment_form_elements_fcb1998f2d7836a58d14525a29ca6d15" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div class="text-right"><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<div class="banner">
<!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="1"></ins></div><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="2"></ins></div><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="3"></ins></div><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="4"></ins></div><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="5"></ins></div><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="6"></ins></div><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 --><div class="banner"><ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="7"></ins></div><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/diputados+de+Baleares.html">diputados de Baleares</a></li><li><a rel="tag" href="/etiqueta/Palma.html">Palma</a></li><li><a rel="tag" href="/etiqueta/Palma+de+Mallorca.html">Palma de Mallorca</a></li></ul></div>
	</div>
		<div class="banner"></div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 45 -->
<a id="robapaginas-id_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span><div id="robapaginas-id"></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#robapaginas-id").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#robapaginas-id").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
		else
			jQuery("#robapaginas-id").parent().appendTo("#robapaginas-id_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<div class="box tambien_en noticias"><h4><a href="/noticias.html">También en Noticias</a></h4><article>
	<figure>
<a title="La ‘ley Montoro’ ha rebajado a la mitad la deuda de los ayuntamientos de Baleares" href="/noticias/local/2019/07/23/1096109/ley-montoro-rebajado-mitad-deuda-ayuntamientos-baleares.html"><img alt="La ‘ley Montoro’ ha rebajado a la mitad la deuda de los ayuntamientos de Baleares" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/635707" /></a>		<figcaption class="text">
		<h5><a title="La ‘ley Montoro’ ha rebajado a la mitad la deuda de los ayuntamientos de Baleares" href="/noticias/local/2019/07/23/1096109/ley-montoro-rebajado-mitad-deuda-ayuntamientos-baleares.html">La ‘ley Montoro’ ha rebajado a la mitad la deuda de los ayuntamientos de Baleares</a></h5><p>Un informe del Ministerio de Hacienda indica que en la anterior legislatura se pasó de [<a class="mas" href="/noticias/local/2019/07/23/1096109/ley-montoro-rebajado-mitad-deuda-ayuntamientos-baleares.html">...</a>]</p><div class="enlaces"><a href="/noticias/local/2019/07/23/1096109/ley-montoro-rebajado-mitad-deuda-ayuntamientos-baleares.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>14 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Un juzgado anula el ‘golpe de Estado’ que depuso al presidente de los apartamentos Pullman" href="/noticias/local/2019/07/23/1096105/juzgado-anula-golpe-estado-depuso-presidente-apartamentos-pullman.html"><img alt="Un juzgado anula el ‘golpe de Estado’ que depuso al presidente de los apartamentos Pullman" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/635699" /></a>		<figcaption class="text">
		<h5><a title="Un juzgado anula el ‘golpe de Estado’ que depuso al presidente de los apartamentos Pullman" href="/noticias/local/2019/07/23/1096105/juzgado-anula-golpe-estado-depuso-presidente-apartamentos-pullman.html">Un juzgado anula el ‘golpe de Estado’ que depuso al presidente de los apartamentos Pullman</a></h5><p>La pugna por la presidencia de la comunidad de los edificios Pullman se libra en [<a class="mas" href="/noticias/local/2019/07/23/1096105/juzgado-anula-golpe-estado-depuso-presidente-apartamentos-pullman.html">...</a>]</p><div class="enlaces"><a href="/noticias/local/2019/07/23/1096105/juzgado-anula-golpe-estado-depuso-presidente-apartamentos-pullman.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>12 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="¿Qué hacer después de una cirugía por cáncer de mama?" href="/noticias/local/2019/07/23/1096103/hacer-despues-cirugia-por-cancer-mama.html"><img alt="¿Qué hacer después de una cirugía por cáncer de mama?" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/635695" /></a>		<figcaption class="text">
		<h5><a title="¿Qué hacer después de una cirugía por cáncer de mama?" href="/noticias/local/2019/07/23/1096103/hacer-despues-cirugia-por-cancer-mama.html">¿Qué hacer después de una cirugía por cáncer de mama?</a></h5><p>¿Se puede volver a hacer ejercicio tras una cirugía por cáncer de mama? ¿Qué ropa [<a class="mas" href="/noticias/local/2019/07/23/1096103/hacer-despues-cirugia-por-cancer-mama.html">...</a>]</p><div class="enlaces"><a href="/noticias/local/2019/07/23/1096103/hacer-despues-cirugia-por-cancer-mama.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>2 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Colapso para empadronarse en Palma: sin citas hasta el 19 de agosto" href="/noticias/palma/2019/07/23/1096101/colapso-para-empadronarse-palma-citas-hasta-agosto.html"><img alt="Colapso para empadronarse en Palma: sin citas hasta el 19 de agosto" src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/635691" /></a>		<figcaption class="text">
		<h5><a title="Colapso para empadronarse en Palma: sin citas hasta el 19 de agosto" href="/noticias/palma/2019/07/23/1096101/colapso-para-empadronarse-palma-citas-hasta-agosto.html">Colapso para empadronarse en Palma: sin citas hasta el 19 de agosto</a></h5><p>Empadronarse en Palma o notificar un cambio de domicilio se ha convertido en una misión [<a class="mas" href="/noticias/palma/2019/07/23/1096101/colapso-para-empadronarse-palma-citas-hasta-agosto.html">...</a>]</p><div class="enlaces"><a href="/noticias/palma/2019/07/23/1096101/colapso-para-empadronarse-palma-citas-hasta-agosto.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>12 Comentarios</a></div>		</figcaption>
	</figure>
</article>
</div><a id="robapaginas_dos-id_holder"></a>
<div class="banner vocento lazy">
	<span class="publicidad">publicidad</span><div id="robapaginas_dos-id"></div><script type="text/javascript">
//<![CDATA[

	var isMobile = window.matchMedia("only screen and (max-width: 480px)");
	if (isMobile.matches)
	   jQuery("#main_stream article:eq(6)").append(jQuery("#robapaginas_dos-id").parent());

	isMobile.addListener(function(mql){
		if(mql.matches)
			jQuery("#robapaginas_dos-id").parent().appendTo("#main_stream article:eq(6)");
		else
			jQuery("#robapaginas_dos-id").parent().appendTo("#robapaginas_dos-id_holder");

		googletag.pubads().refresh();
	});
//]]>
</script></div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>'Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/sucesos/ultimas/2019/07/21/1095845/padre-joven-fallecida-concierto-quisiera-saber-quien-vendio-veneno-bebe-para-pegarle-tiro-cabeza.html">El padre de la joven fallecida tras consumir éxtasis en Palma: «Quisiera saber quién le vendió veneno a mi bebé para pegarle un tiro en la cabeza»</a></li><li><a href="/sucesos/ultimas/2019/07/22/1095881/esperamos-persona-vendio-pastilla-hermana-pague-por-esto.html">«Esperamos que la persona que le vendió la pastilla a mi hermana pague por esto»</a></li><li><a href="/noticias/local/2019/07/19/1095539/cambio-frecuencias-tdt-llega-miercoles-baleares-obligara-adaptar-antenas.html">El cambio de frecuencias de TDT llega el miércoles a Baleares y obligará a adaptar las antenas</a></li><li><a href="/noticias/sociedad/2019/07/23/1096099/asi-nuevo-catamaran-rafa-nadal.html">Así es el nuevo catamarán de Rafa Nadal</a></li><li><a href="/sucesos/ultimas/2019/07/22/1096029/pelea-nocturna-palma.html">Pelea nocturna en Palma</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/palma/2019/06/15/1087311/hila-promete-mejorar-servicios-publicos-tras-ser-proclamado-alcalde-palma.html">Hila promete mejorar los servicios públicos tras ser proclamado alcalde de Palma</a></li><li><a href="/noticias/sociedad/2019/07/23/1096099/asi-nuevo-catamaran-rafa-nadal.html">Así es el nuevo catamarán de Rafa Nadal</a></li><li><a href="/noticias/local/2019/07/23/1096191/anuncian-concentraciones-contra-presencia-palma-familia-real.html">Anuncian concentraciones en contra de la presencia en Palma de la Familia Real</a></li><li><a href="/noticias/economico/2019/07/05/1092409/gonzalo-bernardos-pensiones-arreglan-jubilandose.html">Gonzalo Bernardos: “Las pensiones se arreglan jubilándose a los 70”</a></li><li><a href="/noticias/local/2019/07/20/1095585/investigadores-estiman-verano-llegan-mar-400-kilos-dia-restos-crema-solar.html">Investigadores estiman que en verano llegan al mar 400 kilos al día de restos de crema solar</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/local/2019/07/24/1096353/contubernio-contra-fray-juniper.html">Contubernio contra Fray Juníper</a></li><li><a href="/deportes/otros-deportes/2019/07/24/1096349/baleares-exhibe-gran-fortaleza-ano-para-tokio-2020.html">Baleares exhibe su gran fortaleza a un año para Tokio 2020</a></li><li><a href="/deportes/otros-deportes/2019/07/23/1096339/muere-boxeador-maxim-dadashev-por-lesiones-sufridas-combate.html">Muere el boxeador Maxim Dadáshev por las lesiones sufridas en un combate</a></li><li><a href="/noticias/sociedad/2019/07/24/1096335/finalistas-miss-turismo-2019-visitan-ultima-hora.html">Las finalistas de Miss Turismo 2019 visitan Ultima Hora</a></li><li><a href="/noticias/sociedad/2019/07/24/1096333/festival-muy-tremendo-possesio.html">Un festival muy ‘Tremendo’ en sa Possesió</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 8 / Robapaginas 1 --><div class="banner"><ins data-revive-zoneid="8" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no"></ins></div><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo("article .cuerpo");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><section class="box blogs clearfix">
	<header><h3><a href="/mallorca/participa/blog.html">Blogs</a></h3></header>
	<article><figure class="imagen clearfix"><a title="Club del suscriptor" href="https://www.clubdelsuscriptor.com/reportaje.html"><img alt="Club del suscriptor" src="/blog/portada/id/27.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://www.clubdelsuscriptor.com/reportaje/excursiones/2019/07/21/993/visita-paradisiaca-ibiza.html">Una visita a la paradisíaca Ibiza</a></h4></header><p>Otra nueva cita organizada por el Club del Suscriptor de Ultima Hora y Viajes Fama; en esta ocasión Ibiza ha sido el destino de esta gran familia y que tuvo lugar el pasado sábado 13 de julio.</p></figcaption></figure></article><article><figure class="imagen clearfix"><a title="Argonauta en la pecera" href="http://argonautaenlapecera.com/compartiendo/"><img alt="Argonauta en la pecera" src="/blog/portada/id/44.png" /></a><figcaption class="text clearfix"><header><h4><a href="http://argonautaenlapecera.com/compartiendo/cosas-del-verano/">COSAS DEL VERANO</a></h4></header><p>Os prometo que no os voy a hablar del calor, ni de ventiladores, pues cada uno lo está sufriendo en su cuerpo serrano y para hablar del tiempo ya están los ascensores vecinales. Pero es verdad que el verano da [&#8230;]</p></figcaption></figure></article></section>
<a id="robapaginas_4_holder"></a><div class="banner clearfix" id="robapaginas_4"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 135 / Robapaginas 4 --><div class="banner"><ins data-revive-zoneid="135" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no"></ins></div><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><div class="box tiempo">
		<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="pull-left temp clearfix">
	<ul class="clearfix pull-left">
		<li class="max">
			Máx:<span class="weight">
			31°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				30°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="cielo claro" title="cielo claro" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/116_day.png" /></div>
<div class="current clearfix">
	<div>23°</div>
</div>

</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">31°</td>
	        	<td class="low">30°</td>
		</tr>
			<tr class="white">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">29°</td>
	        	<td class="low">29°</td>
		</tr>
			<tr class="color">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="nubes dispersas" title="nubes dispersas" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/119_day.png" />			</td>
		        <td class="high">28°</td>
	        	<td class="low">28°</td>
		</tr>
			<tr class="white">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="nubes dispersas" title="nubes dispersas" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/119_day.png" />			</td>
		        <td class="high">27°</td>
	        	<td class="low">27°</td>
		</tr>
			<tr class="color">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="nubes dispersas" title="nubes dispersas" src="https://uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/119_day.png" />			</td>
		        <td class="high">26°</td>
	        	<td class="low">26°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a>Ver pronóstico para los próximos<strong>4 días</strong></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="robapaginas_5_holder"></a><div class="banner clearfix" id="robapaginas_5"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 169 / Robapaginas 5 --><div class="banner"><ins data-revive-zoneid="169" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no"></ins></div><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Salud mala. El comportamiento de sus compañeros le causará muchos dolores de cabeza; trate de hacerles ver que están equivocados. Disfrute del amor. </p>
	</div>
</div>

</div>

<a id="robapaginas_tres-id_holder"></a>
<div class="banner vocento lazy">
	<span class="publicidad">publicidad</span><div id="robapaginas_tres-id"></div></div>
<a id="robapaginas_cuatro-id_holder"></a>
<div class="banner vocento lazy">
	<span class="publicidad">publicidad</span><div id="robapaginas_cuatro-id"></div></div>
			</aside>
		</section>
			<footer class="footer clearfix" role="contentinfo">
		<div class="box_listas">
	<div class="portada_pdf">
		<div class="box_pdf_foot">
			<p>Portada del día <img src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" alt="Descarga la portada de hoy"/></p>
		</div>
		<a href="/mallorca/archivo/portada.pdf"><img alt="Portada" src="/mallorca/archivo/portada.jpg" /></a>		<a class="btn suscribete_foot" href="https://www.clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
	<ul>
		<li>
			<h6>ultimahora.es</h6>
			<ul>
			<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="https://www.clubdelsuscriptor.com/">Club del subscriptor</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://ultimahoraclasificados.com/">Última Hora Clasificados</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/mallorca/feed.rss">RSS</a></li>			</ul>
		</li>
		<li>
			<h6>Grupo Serra</h6>
			<div>
				<div>
					<h6>Publicaciones</h6>
					<ul>
						<li><a href="/mallorca.html">Última Hora</a></li>
						<li><a href="https://www.mallorcamagazin.com">Mallorca Magazin</a></li>
						<li><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
						<li><a href="https://www.menorca.info/">Menorca • Es Diari</a></li>
						<li><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></li>
						<li><a href="https://vestimallorca.com/">Vesti Mallorca</a></li>
						<li><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></li>
					</ul>
				</div>
				<div>
					<h6>Audiovisuales</h6>
					<ul>
						<li><a href="http://www.novaproducciones.es/">Nova Producciones</a></li>
						<li><a href="http://luxmallorca.tv/">LUX Mallorca TV</a></li>
					</ul>
				
					<h6>Corporativo</h6>
					<ul>
						<li><a href="https://www.gruposerra.com/">Grupo Serra</a></li>
					</ul>
				</div>
			</div>
		</li>
		<li class="ultima noborder">
				<h6>Hora Nova S.A</h6>
	<p><strong>Redacción, Administración y Publicidad</strong></p>
	<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
	<p>Email: <a href="&#109;&#97;&#105;&#x6c;&#x74;&#111;&#58;&#100;i&#x67;&#105;&#x74;&#97;l&#64;&#x75;&#x6c;&#116;&#x69;&#x6d;&#x61;&#104;&#111;r&#97;&#x2e;e&#115;">digital@ultimahora.es</a> · Email publicidad: <a href="&#x6d;&#x61;i&#108;t&#111;&#58;&#112;&#x75;&#98;&#108;i&#99;&#x69;&#x64;&#97;&#100;&#x40;&#117;&#x6c;&#x74;&#x69;&#109;a&#x68;&#111;&#x72;&#97;&#x2e;&#x65;&#x73;">publicidad@ultimahora.es</a></p>
	<p class="delegacion"><strong>Delegación Manacor:</strong></p>
	<p>Avinguda des Tren, 17 bajos. 07500 Manacor.</p>
<p>Tel: 971 554 444, Email: <a href="&#x6d;a&#105;l&#x74;&#111;&#58;&#109;&#97;&#x6e;&#97;&#x63;&#111;&#114;&#64;&#117;l&#x74;&#x69;&#109;&#x61;&#x68;&#x6f;&#114;&#97;&#46;&#x65;&#115;">manacor@ultimahora.es</a></p>
	<p class="delegacion"><strong>Delegación Inca:</strong></p>
	<p>C/ Mancor, 4 bajos. 07300 Inca Tel.: 971 504 472 - 971 504 002</p>
	<p>Email: <a href="&#x6d;&#x61;&#105;&#108;t&#111;&#58;&#x69;n&#99;&#x61;&#64;&#117;&#108;&#116;&#105;m&#x61;&#x68;&#111;&#x72;&#97;&#46;&#x65;&#115;">inca@ultimahora.es</a></p>
        <p class="delegacion"><strong>Club del Suscriptor: </strong></p>
        <p>Paseo Mallorca, 30 local 2 bajos. 07012 Palma<br/>Tel. suscripciones : 971 717 308 - Email: <a href="&#x6d;&#97;&#105;&#108;&#x74;&#111;&#x3a;s&#x75;&#x73;&#x63;r&#x69;&#x70;&#x74;&#111;&#114;&#64;&#117;&#108;ti&#109;&#97;&#104;&#111;&#114;&#x61;&#46;&#101;&#115;">suscriptor@ultimahora.es</a></p>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://www.ultimahora.es/" class="uh_mallorca" title="Ultimahora mallorca">Ultimahora Mallorca</a></li>
		<li><a href="https://www.periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza y formentera</a></li>
		<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://www.mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca Magazin</a></li>
		<li><a href="https://majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca Daily Bulletin</a></li>
		<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

	</footer>
</div>
<script src="/js/cmv_adlib.js"></script>
<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Local,Noticias,2019";
          _sf_async_config.authors = "Nekane Domblás,eelosua";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
