<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage">
<head>
    <meta charset="utf-8">
   <meta name="title" content="Will Smith, ingresado en una clínica de rehabilitación" />
<meta name="description" content="El actor intenta gestionar el estrés tras lo ocurrido en la última gala de los Oscar. El bofetón de Will Smith a Chris Rock no deja de tener consecuencias. Tras el revuelo mediático generado por la agresión en la gala de los Oscar el actor ha perdido contratos, de hecho, Netflix ha suspendido la producción de su próxima película, Fast and Loose. Pero las malas noticias para el interprete y su familia no cesan, según ha publicado The Sun, Smith ha ingresado en una clínica de rehabilitación para gestionar el estrés.
" />
<meta name="keywords" content="Los Oscar,Will Smith,Cultura,cultura" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://uh.gsstatic.es/sfAttachPlugin/facebook/1959455.jpg" />
<meta name="twitter:url" content="https://www.ultimahora.es/noticias/cultura/2022/04/06/1719351/will-smith-ingresado-clinica-rehabilitacion.html" />
<meta name="twitter:title" content="Will Smith, ingresado en una clínica de rehabilitación" />
<meta name="twitter:description" content="El actor intenta gestionar el estrés tras lo ocurrido en la última gala de los Oscar. El bofetón de Will Smith a Chris Rock no deja de tener consecuencias. Tras el revuelo mediático generado por la agresión en la gala de los Oscar el actor ha perdido contratos, de hecho, Netflix ha suspendido la producción de su próxima película, Fast and Loose. Pero las malas noticias para el interprete y su familia no cesan, según ha publicado The Sun, Smith ha ingresado en una clínica de rehabilitación para gestionar el estrés.
" />
<meta name="dc.date.issued" content="2022-04-06" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta name="theme-color" content="#cd0000" />
<title>Will Smith, ingresado en una clínica de rehabilitación</title>
<link href="https://www.ultimahora.es/noticias/cultura/2022/04/06/1719351/will-smith-ingresado-clinica-rehabilitacion.html" rel="canonical" />
<link href="https://amp.ultimahora.es/noticias/cultura/2022/04/06/1719351/will-smith-ingresado-clinica-rehabilitacion.html" rel="amphtml" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="112670235422695" />
<meta property="og:title" content="Will Smith, ingresado en una clínica de rehabilitación" />
<meta property="og:url" content="https://www.ultimahora.es/noticias/cultura/2022/04/06/1719351/will-smith-ingresado-clinica-rehabilitacion.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El actor intenta gestionar el estrés tras lo ocurrido en la última gala de los Oscar. El bofetón de Will Smith a Chris Rock no deja de tener consecuencias. Tras el revuelo mediático generado por la agresión en la gala de los Oscar el actor ha perdido contratos, de hecho, Netflix ha suspendido la producción de su próxima película, Fast and Loose. Pero las malas noticias para el interprete y su familia no cesan, según ha publicado The Sun, Smith ha ingresado en una clínica de rehabilitación para gestionar el estrés.
" />
<meta property="article:tag" content="Los Oscar, Will Smith" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2022-04-06T15:02:00+02:00" />
<meta property="article:modified_time" content="2022-04-06T15:49:19+02:00" />
<meta property="og:image" content="https://uh.gsstatic.es/sfAttachPlugin/facebook/1959455.jpg" />
<link href="https://www.ultimahora.es/feed.rss" title="Noticias en Ultima Hora" rel="alternate" type="application/rss+xml" />
<link href="https://www.ultimahora.es/noticias.rss" title="Noticias en Ultima Hora sobre Noticias" rel="alternate" type="application/rss+xml" />
<link href="https://www.ultimahora.es/noticias/cultura.rss" title="Noticias en Ultima Hora sobre Cultura" rel="alternate" type="application/rss+xml" />
<link href="https://www.ultimahora.es/autor/redaccion-digital.rss" title="Noticias en Ultima Hora de Redacción Digital" rel="alternate" type="application/rss+xml" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://uh.gsstatic.es/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://uh.gsstatic.es/images/android-icon-192x192.png">
    <link rel="shortcut icon" href="https://uh.gsstatic.es/images/favicon.ico" />
    <link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/css/bootstrap.min.css" integrity="sha512-P5MgMn1jBN01asBgU0z60Qk4QxiXo86+wlFahKrsQf37c9cro517WzVSPPV1tDKzhku2iJ2FVgL67wG03SGnNA==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//uh.gsstatic.es/dist/css/post.css" />
<script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_bEdjNw-fZ4jKaNZTISYR4EqVth5GArTBalNTbPqj6TbQId1kSc0pytQEB91-QrtZ&amp;lang=es"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/js/bootstrap.min.js" integrity="sha512-XKa9Hemdy1Ui3KSGgJdgMyYlUg1gM+QhL6cnlyTe2qzMCYm4nAZ1PsVerQzTTXzonUR+dmswHqgJPuwCq1MaAg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.0/lazysizes.min.js" integrity="sha512-JrL1wXR0TeToerkl6TPDUa9132S3PB1UeNpZRHmCe6TxS43PFJUcEYUhjJb/i63rSd+uRvpzlcGOtvC/rDQcDg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" referrerpolicy="no-referrer"></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js" referrerpolicy="no-referrer"></script>
<script src="//uh.gsstatic.es/dist/js/post.bundle.js" referrerpolicy="no-referrer"></script>

<script>
function getCookie(name) {
let found = document.cookie
            .split('; ')
            .find(row => row.startsWith(name));
        return found ? found.replace(found.split('=', 1) + '=', '') : false;
}

	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"Redacci\u00f3n Digital","publish_time":"2022-04-06 15:49:19","article_id":"1719351","content_type":"noticia","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1959455","section":"noticias","sub_section":"cultura","category_3":null,"cuser":"gigya_user","tags":"Los Oscar, Will Smith","accesstype":"abierto","author_id":"csanz","webSitePushId":"web.es.ultimahora"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	console.log('Inserting dataLayer');
	dataLayer=[{"layout":"noticia","categoria":"noticias","subcategoria":"cultura","terciariacategoria":null,"createdby":"csanz","lastmodify":null,"firma":"Redacci\u00f3n Digital","fechapublicacion":"20220406","keywords":null,"noticia_id":"1719351","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Los Oscar, Will Smith","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","fchoices":"1","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1959455","publish_time":"2022-04-06 15:49:19"}];
	//tagmanagerContainer='GTM-P6RVQZ';
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>

<!-- Begin TeadsAnalytics Tag -->
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_16366";
 window.teads_analytics.share = window.teads_analytics.share || function() {
   ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
 };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>
</head>
<body>
	<header class="header-top">
	<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Ultima Hora",
  "url": "https://www.ultimahora.es",
  "foundingDate": "1893-05-01",
  "founder": "Josep Tous i Ferrer",
  "contactPoint" : {
    "@type" : "ContactPoint",
    "contactType" : "Redacción Digital",
    "email" : "digital@ultimahora.es"
  },
  "logo": {
    "@type" : "ImageObject",
    "contentUrl": "https://www.ultimahora.es/images/amp.png",
    "name": "Ultima Hora",
    "width": 600,
    "height": 60
  },
  "address": {
    "name": "Palau de la Prensa",
    "telephone":"971 788 333",
    "email": "digital@ultimahora.es",
    "@type": "PostalAddress",
    "addressLocality": "Palma de Mallorca, España",
    "postalCode": "07011",
    "streetAddress": "Paseo Mallorca, 9-A,",
    "url" : "https://www.ultimahora.es" ,
    "sameAs" : [
	"https://www.facebook.com/UltimaHora.Mallorca",
	"https://twitter.com/uhmallorca",
	"https://www.linkedin.com/company/ultima-hora",
	"https://www.instagram.com/uhmallorca/",
	"https://t.me/ultimahora_bot"
    ]
  },
  "memberOf": [
    {
      "@type": "Organization",
      "name": "Grupo Serra",
      "logo": "https://www.gruposerra.com/images/grupserra_amp.png"
    }
  ]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.ultimahora.es",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.ultimahora.es/search?term={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<div id="top-nav">
    <nav class="navbar-top edition-selector-today">
        <div class="container">
            <div class="row">
                
<div class="col d-none d-lg-block">
	<ul class="list-inline today-news">
		<li class="list-inline-item">Hoy es noticia:</li>
		<li class="list-inline-item"><a title="Los hoteles de Mallorca rozarán el lleno absoluto durante la Semana Santa" class="nav-linkd" href="/noticias/local/2022/04/06/1719057/semana-santa-mallorca-hoteles-isla-rozaran-lleno-absoluto.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Ocupación hotelera</a></li><li class="list-inline-item"><a title="Derribo del chiringuito Mar y Paz: «Es muy impactante ver cómo desaparecerá todo»" class="nav-linkd" href="/noticias/part-forana/2022/04/06/1719023/derribo-del-chiringuito-mar-paz-muy-impactante-ver-como-desaparecera-todo.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Mar y Paz</a></li><li class="list-inline-item"><a title="Fiscalía y Govern piden dos años de cárcel por vender carne caducada" class="nav-linkd" href="/noticias/local/2022/04/06/1719073/fiscalia-govern-piden-dos-anos-carcel-por-vender-carne-caducada.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Carne caducada</a></li>	</ul>
</div>
                <div class="col col-lg-4 text-lg-right">
                    <ul class="list-inline edition-selector">
                        <li class="list-inline-item"><a href="/">Mallorca</a></li>
                        <li class="list-inline-item"><a href="https://www.menorca.info/">Menorca</a>
                        </li>
                        <li class="list-inline-item"><a href="https://www.periodicodeibiza.es/">Ibiza
                                y Formentera</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
    <nav class="navbar minibar"
         data-toggle="minibar-fixed">
        <div class="container">
            <div id="hamburger" role="button" data-toggle="collapse" data-target="#hamburger-menu"
                 aria-label="hamburger" aria-controls="hamburger-menu" aria-expanded="false">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <a class="navbar-brand" aria-label="Ultima Hora" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg>
</a>            <div class="collapse navbar-collapse hamburger-menu" id="hamburger-menu">
                <span class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg></span>
                <form method="post" action="/search.html"><input type="text" name="terms" id="terms" value="" class="search" placeholder="Buscar" /></form>                <div id="hamburger-items">
                    <div class="nav-item"><a class="btn btn-link collapsed" href="/">Portada</a></div><div class="nav-item">
	<button class="noticias btn btn-link collapsed" data-toggle="collapse" data-target="#menu1" aria-expanded="false" aria-controls="menu1">
		Noticias	</button>
	<div id="menu1" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/noticias.html">Todo NOTICIAS</a></li><li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="deportes btn btn-link collapsed" data-toggle="collapse" data-target="#menu2" aria-expanded="false" aria-controls="menu2">
		Deportes	</button>
	<div id="menu2" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/deportes.html">Todo DEPORTES</a></li><li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/videos.html">Programa UH-Esports</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="sucesos btn btn-link collapsed" data-toggle="collapse" data-target="#menu3" aria-expanded="false" aria-controls="menu3">
		Sucesos	</button>
	<div id="menu3" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/sucesos.html">Todo SUCESOS</a></li><li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="opinion btn btn-link collapsed" data-toggle="collapse" data-target="#menu_opinion" aria-expanded="false" aria-controls="menu_opinion">
        Opinion
    </button>
    <div id="menu_opinion" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		    <li><a href="/opinion.html">Toda LA OPINIÓN</a></li>
		    <li><a href="/opinion/editorial.html">Editorial</a></li>
	            <li><a href="/opinion/tribuna.html">Tribuna</a></li>
	            <li><a href="/autores.html">Autores</a></li>
		    <li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="xaloc btn btn-link collapsed" data-toggle="collapse" data-target="#menu13" aria-expanded="false" aria-controls="menu13">
		Xaloc	</button>
	<div id="menu13" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/xaloc.html">Todo XALOC</a></li><li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/decoracion.html">Decoración</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/viajar.html">Viajar</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li><li><a href="/xaloc/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="participa btn btn-link collapsed" data-toggle="collapse" data-target="#menu4" aria-expanded="false" aria-controls="menu4">
	    Participa
	</button>
	<div id="menu4" class="collapse" data-parent="#hamburger-items">
	    <ul class="list-unstyled">
		<li><a href="/participa.html">Todo PARTICIPA</a></li>
		<li><a href="/participa/denuncias.html">Denuncias</a></li>
                 <li><a href="/cartas_lector.html">Cartas lectores</a></li>		<li><a href="/encuestas.html">Encuestas</a></li>
		<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
	    </ul>
	</div>
</div>
<div class="nav-item">
    <button class="ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_ocio" aria-expanded="false" aria-controls="menu_ocio">
        Ocio
    </button>
    <div id="menu_ocio" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/ocio.html">Todo el OCIO</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li><li><a href="/ocio/actividades-familiares.html">Ocio familiar</a></li><li><a href="/ocio/actos-institucionales.html">Actos institucionales</a></li><li><a href="/ocio/cineclub.html">Cineclub</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="comer ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_comer" aria-expanded="false" aria-controls="menu_comer">
       Comer y beber 
    </button>
    <div id="menu_comer" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/comer-beber.html">Todo COMER Y BEBER</a></li><li><a href="/comer-beber/restaurantes.html">Restaurantes</a></li><li><a href="/comer-beber/bares.html">Bares</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="vips btn btn-link collapsed" data-toggle="collapse" data-target="#menu14" aria-expanded="false" aria-controls="menu14">
		Vips	</button>
	<div id="menu14" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/vips.html">Todo VIPS</a></li><li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_guia" aria-expanded="false" aria-controls="menu_guia">
       Guía Útil 
    </button>
    <div id="menu_guia" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		<li><a href="/guia_util.html">Toda LA GUÍA ÚTIL</a></li>
		<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
		<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
	<li><a href="/guia_util/arte.html">Arte</a></li><li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="especial btn btn-link collapsed" data-toggle="collapse" data-target="#menu_especial" aria-expanded="false" aria-controls="menu_especial">
		Monográficos	</button>
	<div id="menu_especial" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
			<li><a href="/monograficos.html">Todos los MONOGRÁFICOS</a></li>
			<li><a href="/monograficos/binter-nightrun-mallorca-ultima-hora.html">Binter NightRun Mallorca-Ultima Hora</a></li><li><a href="/monograficos/salud-2022.html">Salud</a></li><li><a href="/monograficos/inmobiliaria-obra-nueva.html">Obra nueva e Inmobiliaria 2021</a></li><li><a href="/monograficos/connect-2021.html">Connect'Up 2021</a></li><li><a href="/monograficos/educacion-formacion-mallorca-2021.html">Educación y formación en Mallorca 2021</a></li><li><a href="/monograficos/emallorca-challenge-2021.html">eMallorca Challenge 2021</a></li><li><a href="/monograficos/mallorca-ecommerce-compra-online-isla.html">Mallorca eCommerce: Compra 'online' en tu isla</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata de Ultima Hora</a></li><li><a href="/monograficos/cocinas-cocineros-alma.html">Cocinas y cocineros con alma</a></li>			<li><a href="/monograficos/todos.html">Monográficos anteriores</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_servicios"
            aria-expanded="false" aria-controls="menu_servicios">
        Servicios
    </button>
    <div id="menu_servicios" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
            <li><a href="/el-tiempo.html">El tiempo</a></li>
            <li><a href="/horoscopo.html">Horóscopo</a></li>
            <li><a href="/webcams.html">Webcams</a></li>            <li><a href="/hemeroteca.html">Hemeroteca</a></li>
	    <li><a href="/loteria/navidad.html">Loteria</a></li>        </ul>
    </div>
</div>
                </div>
                <div class="follow pt-3 pl-3 pr-3 mt-2 d-flex align-items-center">
                    <small class="mr-2">Síguenos</small>
                    <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#facebook-view" class="hide-text facebook lazyload icon" href="https://www.facebook.com/UltimaHora.Mallorca">F</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#youtube-view" class="hide-text youtube lazyload icon" href="https://www.youtube.com/c/UltimaHoraOnline">Y</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#twitter-view" class="hide-text twitter lazyload icon" href="https://twitter.com/uhmallorca">T</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#linkedin-view" class="hide-text linkedin lazyload icon" href="https://www.linkedin.com/company/ultima-hora">L</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#instagram-view" class="hide-text instagram lazyload icon" href="https://www.instagram.com/uhmallorca/">I</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#telegram-view" class="hide-text telegram lazyload icon" href="/telegram.html">T</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#rss-view" class="hide-text rss lazyload icon" href="/feed.rss">R</a>                </div>
                                <div class="bottom-links pl-3 pr-3 mt-3 mb-3">
                <a href="/contacto/publicidad.html">Contratar publicidad</a><a href="https://www.clubdelsuscriptor.com/suscribete.html">Suscríbete</a><a href="/contacto.html">Contacto</a>                </div>
            </div>
            <a href="/usuario" class="gLogin btn btn-light login navbar-links hidden">
                <span class="d-none d-lg-inline">Iniciar sesión</span>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"/><path d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"/><path d="M3.68 8.61v5.87h-1.5V8.61"/></svg>            </a>
            <a href="#" class="gRegister btn subscribe navbar-links hidden">Regístrate</a>
        </div>
        <div class="scroller">
            <div class="scroller-progress"></div>
        </div>
    </nav>
</div>
<nav class="navbar-menu navbar-expand-md">
    <div class="container">
        <ul class="nav-menu nav-fill navbar-nav scrolling-nav">
            <li class="nav-item">
                <a class="menu-link" aria-label="home" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 4l8 7.77-1.5 1.46-6.5-6.3-6.49 6.3L4 11.77 12 4zM6.29 19v-4.98L12 8.61l5.71 5.4V19h-4.08v-4.53h-3.26V19H6.29z" fill-rule="evenodd" clip-rule="evenodd"/></svg>                </a>
            </li>
            <li class="nav-item active">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-noticias" href="/noticias.html" aria-expanded="false">Noticias</a>
    <div class="collapse collapsing subnav-container" id="subnav-noticias">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/noticias.html">Noticias</a></li>
                        <li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1719369" title="Hacienda pone el foco en las criptomonedas en la Campaña de la Renta 2021 y enviará 233.000 avisos" href="/noticias/nacional/2022/04/06/1719369/renta-2021-hacienda-pone-foco-criptomonedas-enviara-233000-avisos.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1959469" alt="El bitcoin es una criptomoneda" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Hacienda pone el foco en las criptomonedas en la Campaña de la Renta 2021 y enviará 233.000 avisos" data-value="1719369" href="/noticias/nacional/2022/04/06/1719369/renta-2021-hacienda-pone-foco-criptomonedas-enviara-233000-avisos.html">Hacienda pone el foco en las criptomonedas en la Campaña de la Renta 2021 y enviará 233.000 avisos</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1719365" title="La filosofía sale de las aulas para hacerse escuchar por Mallorca" href="/noticias/local/2022/04/06/1719365/filosofia-sale-aulas-para-hacerse-escuchar-por-mallorca.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1959477" alt="La filosofía sale de las aulas para hacerse escuchar por Mallorca" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="La filosofía sale de las aulas para hacerse escuchar por Mallorca" data-value="1719365" href="/noticias/local/2022/04/06/1719365/filosofia-sale-aulas-para-hacerse-escuchar-por-mallorca.html">La filosofía sale de las aulas para hacerse escuchar por Mallorca</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1719363" title="Vuelve la Fiesta del Cine" href="/noticias/cultura/2022/04/06/1719363/vuelve-fiesta-del-cine.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1959359" alt="Colas en las salas Ocimax de Palma, ayer con motivo de la Fiesta del Cine." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Vuelve la Fiesta del Cine" data-value="1719363" href="/noticias/cultura/2022/04/06/1719363/vuelve-fiesta-del-cine.html">Vuelve la Fiesta del Cine</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1719359" title="Un ciclista acribillado en Bucha demostraría que Rusia miente" href="/noticias/internacional/2022/04/06/1719359/ucrania-rusia-ciclista-acribillado-bucha-demuestra-kremlin-miente.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1959461" alt="Masacre en Bucha" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Un ciclista acribillado en Bucha demostraría que Rusia miente" data-value="1719359" href="/noticias/internacional/2022/04/06/1719359/ucrania-rusia-ciclista-acribillado-bucha-demuestra-kremlin-miente.html">Un ciclista acribillado en Bucha demostraría que Rusia miente</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-sucesos" href="/sucesos.html" aria-expanded="false">Sucesos</a>
    <div class="collapse collapsing subnav-container" id="subnav-sucesos">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/sucesos.html">Sucesos</a></li>
                        <li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1719347" title="Detenido en Palma por difundir fotos sexuales de su expareja sin consentimiento" href="/sucesos/ultimas/2022/04/06/1719347/fotos-sexuales-detenido-palma-por-difundir-expareja-consentimiento.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1959445" alt="La Policía Nacional ha realizado las detenciones" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Detenido en Palma por difundir fotos sexuales de su expareja sin consentimiento" data-value="1719347" href="/sucesos/ultimas/2022/04/06/1719347/fotos-sexuales-detenido-palma-por-difundir-expareja-consentimiento.html">Detenido en Palma por difundir fotos sexuales de su expareja sin consentimiento</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1719339" title="Investigan a tres personas por robar cables y persianas en explotaciones agrícolas de Mallorca" href="/sucesos/ultimas/2022/04/06/1719339/robos-mallorca-investigan-tres-personas-por-robar-cables-persianas-explotaciones-agricolas.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1959437" alt="Investigan a tres personas por robar cables y persianas en explotaciones agrícolas de Mallorca" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Investigan a tres personas por robar cables y persianas en explotaciones agrícolas de Mallorca" data-value="1719339" href="/sucesos/ultimas/2022/04/06/1719339/robos-mallorca-investigan-tres-personas-por-robar-cables-persianas-explotaciones-agricolas.html">Investigan a tres personas por robar cables y persianas en explotaciones agrícolas de Mallorca</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1719309" title="Dos detenidos en Menorca por agredir a la persona que les dejó dormir en su casa" href="/sucesos/ultimas/2022/04/06/1719309/detenidos-menorca-por-agredir-quien-acogio.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1959399" alt="Policía Nacional Maó" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Dos detenidos en Menorca por agredir a la persona que les dejó dormir en su casa" data-value="1719309" href="/sucesos/ultimas/2022/04/06/1719309/detenidos-menorca-por-agredir-quien-acogio.html">Dos detenidos en Menorca por agredir a la persona que les dejó dormir en su casa</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1719293" title="Ingresa en Psiquiatría el hombre que intentó raptar a una menor en Palma" href="/sucesos/ultimas/2022/04/06/1719293/intento-secuestro-palma-ingresa-psiquiatria-hombre-intento-raptar-menor.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1959441" alt="Ingresa en Psiquiatría el hombre que intentó raptar a una menor en Palma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Ingresa en Psiquiatría el hombre que intentó raptar a una menor en Palma" data-value="1719293" href="/sucesos/ultimas/2022/04/06/1719293/intento-secuestro-palma-ingresa-psiquiatria-hombre-intento-raptar-menor.html">Ingresa en Psiquiatría el hombre que intentó raptar a una menor en Palma</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-deportes" href="/deportes.html" aria-expanded="false">Deportes</a>
    <div class="collapse collapsing subnav-container" id="subnav-deportes">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/deportes.html">Deportes</a></li>
                        <li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
<li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/videos.html">Programa UH-Esports</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1719115" title="El Liverpool avista las semifinales" href="/deportes/futbol/2022/04/05/1719115/liverpool-avista-semifinales.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1959013" alt="SL Benfica vs Liverpool FC" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El Liverpool avista las semifinales" data-value="1719115" href="/deportes/futbol/2022/04/05/1719115/liverpool-avista-semifinales.html">El Liverpool avista las semifinales</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1719113" title="De Bruyne derrota al Atlético en la ida" href="/deportes/futbol/2022/04/05/1719113/bruyne-derrota-atletico-partido-ida.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1959011" alt="De Bruyne derrota al Atlético en el partido de ida" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="De Bruyne derrota al Atlético en la ida" data-value="1719113" href="/deportes/futbol/2022/04/05/1719113/bruyne-derrota-atletico-partido-ida.html">De Bruyne derrota al Atlético en la ida</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1719081" title="El Sofía, a toda vela" href="/deportes/otros-deportes/2022/04/05/1719081/sofia-toda-vela.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1958955" alt="El Sofía, a toda vela" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El Sofía, a toda vela" data-value="1719081" href="/deportes/otros-deportes/2022/04/05/1719081/sofia-toda-vela.html">El Sofía, a toda vela</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1719077" title="El Chelsea reta al Real Madrid" href="/deportes/futbol/2022/04/05/1719077/chelsea-reta-real-madrid.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1958949" alt="El Chelsea reta al Real Madrid" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El Chelsea reta al Real Madrid" data-value="1719077" href="/deportes/futbol/2022/04/05/1719077/chelsea-reta-real-madrid.html">El Chelsea reta al Real Madrid</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-opinion" href="/opinion.html" aria-expanded="false">Opinión</a>
	<div class="collapse collapsing subnav-container" id="subnav-opinion">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/opinion.html">Opinión</a></li>
						<li><a href="/opinion/editorial.html">Editorial</a></li>
						<li><a href="/opinion/tribuna.html">Tribuna</a></li>
						<li><a href="/autores.html">Autores</a></li>
						<li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/editorial/2022/04/06/1719181/masacre-bucha-tiene-responsables-moscu-1.html"><img alt="Editorial" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://uh.gsstatic.es/autor/editorial/32.png" /></a><h4 class="news-heading"><a class="" title="La masacre de Bucha tiene responsables en Moscú" data-value="1719181" href="/opinion/editorial/2022/04/06/1719181/masacre-bucha-tiene-responsables-moscu-1.html">La masacre de Bucha tiene responsables en Moscú</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/tribuna/2022/04/06/1718993/tras-golpe-reinicio.html"><img alt="Rafael Torres" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://uh.gsstatic.es/autor/rafael-torres/10393.png" /></a><h4 class="news-heading"><a class="" title="Tras el golpe, el reinicio" data-value="1718993" href="/opinion/tribuna/2022/04/06/1718993/tras-golpe-reinicio.html">Tras el golpe, el reinicio</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/tribuna/2022/04/06/1718997/feijoo-cambio.html"><img alt="Fermín Bocos" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://uh.gsstatic.es/autor/fermin-bocos/10419.png" /></a><h4 class="news-heading"><a class="" title="Feijóo y el cambio" data-value="1718997" href="/opinion/tribuna/2022/04/06/1718997/feijoo-cambio.html">Feijóo y el cambio</a></h4>							</div>
												<div class="news-item content-item col-3 mb-0">
							<a title="Tira cómica: Albercocs i Cireres" href="/opinion/tira_comica/2022/04/02/9661/albercocs-cireres.html"><img alt="Tira cómica" data-src="/tira/tira/id/9661/width/270/height/180" class="img-fluid w-100 lazyload" width="270" height="180" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a><h4 class="news_heading"><a href="/opinion/tira_comica/albercocs-cireres.html">Albercocs i Cireres</a></h4>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-xaloc" href="/xaloc.html" aria-expanded="false">Xaloc</a>
    <div class="collapse collapsing subnav-container" id="subnav-xaloc">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/xaloc.html">Xaloc</a></li>
                        <li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/decoracion.html">Decoración</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/viajar.html">Viajar</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media media video" data-value="1718907" title="Arboterapia: mucho más que abrazar árboles" href="/xaloc/cajon-sastre/2022/04/05/1718907/arboterapia-sus-beneficios-curativos-para-salud.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getThumbnail/id/1958699" alt="Arboterapia: mucho más que abrazar árboles" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Arboterapia: mucho más que abrazar árboles" data-value="1718907" href="/xaloc/cajon-sastre/2022/04/05/1718907/arboterapia-sus-beneficios-curativos-para-salud.html">Arboterapia: mucho más que abrazar árboles</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1718469" title="Juanito con su paella 270.401" href="/xaloc/gastronomia/2022/04/04/1718469/restaurantes-mallorca-juanito-paella-270401.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1958039" alt="Juanito con la paella 270.401." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Juanito con su paella 270.401" data-value="1718469" href="/xaloc/gastronomia/2022/04/04/1718469/restaurantes-mallorca-juanito-paella-270401.html">Juanito con su paella 270.401</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media media video" data-value="1717877" title="‘Panades’ de mar y de tierra" href="/xaloc/gastronomia/2022/04/03/1717877/semana-santa-mallorca-panades-mar-tierra.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getThumbnail/id/1956865" alt="Empanadas de Semana Santa en Palma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="‘Panades’ de mar y de tierra" data-value="1717877" href="/xaloc/gastronomia/2022/04/03/1717877/semana-santa-mallorca-panades-mar-tierra.html">‘Panades’ de mar y de tierra</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1717845" title="'Panades' verdes: ¿innovación o sacrilegio?" href="/xaloc/gastronomia/2022/04/02/1717845/semana-santa-mallorca-empanadas-verdes-innovacion.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1956813" alt="panades mallorquinas" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="'Panades' verdes: ¿innovación o sacrilegio?" data-value="1717845" href="/xaloc/gastronomia/2022/04/02/1717845/semana-santa-mallorca-empanadas-verdes-innovacion.html">'Panades' verdes: ¿innovación o sacrilegio?</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-participa" href="/participa.html" aria-expanded="false">Participa</a>
	<div class="collapse collapsing subnav-container" id="subnav-participa">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/participa.html">Participa</a></li>
						<li><a href="/participa/denuncias.html">Denuncias</a></li>
						<li><a href="/cartas_lector.html">Cartas de los lectores</a></li>						<li><a href="/encuestas.html">Encuestas</a></li>
						<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12641" title="Transporte público patético " href="/participa/denuncia/tranport-public-patetic.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1957277" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/tranport-public-patetic.html">Transporte público patético </a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12639" title="Arqueta en mal estado." href="/participa/denuncia/arqueta-mal-estado.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1956843" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/arqueta-mal-estado.html">Arqueta en mal estado.</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0"><a href="/cartas_lector/carta/793.html"><img class="img-fluid w-100" width="195" height="130" alt="Cartas lector" src="https://uh.gsstatic.es/images/shared/carta-lector.png" /></a><h4 class="news-heading"><a href="/cartas_lector/carta/793.html">Agradeciento</a></h4></div><div class="news-item content-item col-3 mb-0"><a href="/cartas_lector/carta/791.html"><img class="img-fluid w-100" width="195" height="130" alt="Cartas lector" src="https://uh.gsstatic.es/images/shared/carta-lector.png" /></a><h4 class="news-heading"><a href="/cartas_lector/carta/791.html">Jaume Pizà, el rey del Paseo Mallorca</a></h4></div>					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-ocio" href="/ocio.html" aria-expanded="false">Ocio</a>
	<div class="collapse collapsing subnav-container" id="subnav-ocio">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
					<li><a href="/ocio.html">Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li><li><a href="/ocio/actividades-familiares.html">Ocio familiar</a></li><li><a href="/ocio/actos-institucionales.html">Actos institucionales</a></li><li><a href="/ocio/cineclub.html">Cineclub</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="42391" title="La soprano Carme Garí y el violonchelista Gabriel Fiol llegan al Teatre Sans" href="/ocio/conciertos/grupo-voicello-llega-teatre-sans-opera-mediterranea.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1947063" alt="Concierto" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/conciertos/grupo-voicello-llega-teatre-sans-opera-mediterranea.html">La soprano Carme Garí y el violonchelista Gabriel Fiol llegan al Teatre Sans</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="42461" title="Jaume Mas &amp; Miki Rotger en concierto en Sa Màniga" href="/ocio/conciertos/jaume-mas-miki-rotger-concierto-maniga.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1949763" alt="auditòrium sa màniga" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/conciertos/jaume-mas-miki-rotger-concierto-maniga.html">Jaume Mas & Miki Rotger en concierto en Sa Màniga</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media media video" data-value="42403" title="La banda Hinds se sube a los escenarios de Es Gremi" href="/ocio/conciertos/banda-hinds-sube-escenarios-gremi.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getThumbnail/id/1947611" alt="Hinds - Good Bad Times" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/conciertos/banda-hinds-sube-escenarios-gremi.html">La banda Hinds se sube a los escenarios de Es Gremi</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="42459" title="La banda Brams se sube a los escenarios del Auditòrium de Manacor" href="/ocio/conciertos/banda-brams-sube-escenarios-del-auditorium-manacor.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1949733" alt="" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/conciertos/banda-brams-sube-escenarios-del-auditorium-manacor.html">La banda Brams se sube a los escenarios del Auditòrium de Manacor</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
    <a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-vips" href="/vips.html" aria-expanded="false">Vips</a>
    <div class="collapse collapsing subnav-container" id="subnav-vips">
        <div class="container p-3">
            <div class="row">
                <div class="col col-md-3">
                    <ul class="submenu list-unstyled">
                        <li><a href="/vips.html">Vips</a></li>
                        <li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>                    </ul>
                </div>
                <div class="subnav-related d-none d-md-block col-md-9">
                    <div class="row">
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media media video" data-value="1719261" title="Ed Sheeran gana el juicio sobre el supuesto plagio de «Shape of You»" href="/vips/quiosco-rosa/2022/04/06/1719261/sheeran-gana-juicio-sobre-supuesto-plagio-shape-you.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getThumbnail/id/1959301" alt="Ed Sheeran gana el juicio sobre el supuesto plagio de «Shape of You»" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Ed Sheeran gana el juicio sobre el supuesto plagio de «Shape of You»" data-value="1719261" href="/vips/quiosco-rosa/2022/04/06/1719261/sheeran-gana-juicio-sobre-supuesto-plagio-shape-you.html">Ed Sheeran gana el juicio sobre el supuesto plagio de «Shape of You»</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1719211" title="Indignación con 'Maestros de la costura' tras la expulsión de Isabel Gomila" href="/vips/television/2022/04/06/1719211/maestros-costura-expulsion-isabel-gomila-indigna-audiencia.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1959209" alt="Indignación con 'Maestros de la costura' tras la expulsión de Isabel Gomila" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Indignación con 'Maestros de la costura' tras la expulsión de Isabel Gomila" data-value="1719211" href="/vips/television/2022/04/06/1719211/maestros-costura-expulsion-isabel-gomila-indigna-audiencia.html">Indignación con 'Maestros de la costura' tras la expulsión de Isabel Gomila</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1719201" title="Almudena Cid y Christian Gálvez estaban intentando ser padres" href="/vips/quiosco-rosa/2022/04/06/1719201/almudena-cid-christian-galvez-estaban-intentando-ser-padres.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1959159" alt="Almudena Cid y Christian Gálvez estaban intentando ser padres" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Almudena Cid y Christian Gálvez estaban intentando ser padres" data-value="1719201" href="/vips/quiosco-rosa/2022/04/06/1719201/almudena-cid-christian-galvez-estaban-intentando-ser-padres.html">Almudena Cid y Christian Gálvez estaban intentando ser padres</a></h4>                        </div>
                                                <div class="news-item content-item col-3 mb-0">
                        <a class="news-media" data-value="1719195" title="Juan Muñoz, nuevo fichaje de 'Supervivientes 2022'" href="/vips/television/2022/04/06/1719195/juan-munoz-nuevo-fichaje-supervivientes-2022.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1959137" alt="Juan Muñoz, nuevo fichaje de 'Supervivientes 2022'" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Juan Muñoz, nuevo fichaje de 'Supervivientes 2022'" data-value="1719195" href="/vips/television/2022/04/06/1719195/juan-munoz-nuevo-fichaje-supervivientes-2022.html">Juan Muñoz, nuevo fichaje de 'Supervivientes 2022'</a></h4>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-guia" href="/guia_util.html" aria-expanded="false">Guía útil</a>
	<div class="collapse collapsing subnav-container" id="subnav-guia">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/guia_util.html">Guía útil</a></li>
						<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
						<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
						<li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li><li><a href="/guia_util/deportes.html">Deportes</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1" title="Es Baluard Museu d'art modern i contemporani de Palma" href="/guia_util/arte/museos/es-baluard-museu-d-art-modern-i-contemporani-de-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1303/width/195/height/130/crop/1" alt="Es Baluard" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/arte/museos/es-baluard-museu-d-art-modern-i-contemporani-de-palma.html">Es Baluard Museu d'art modern i contemporani de Palma</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1215" title="Can Prunera" href="/guia_util/arte/museos/can-prunera.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/5034/width/195/height/130/crop/1" alt="Museo modernista Can Prunera" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/arte/museos/can-prunera.html">Can Prunera</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1416" title="Auditórium de Palma" href="/guia_util/ocio/teatros/auditorium-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/535611/width/195/height/130/crop/1" alt="Auditórium de Palma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/ocio/teatros/auditorium-palma.html">Auditórium de Palma</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1227" title="Trui Teatre" href="/guia_util/ocio/teatros/trui-teatre.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/575065/width/195/height/130/crop/1" alt="Trui Teatre" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/ocio/teatros/trui-teatre.html">Trui Teatre</a></h4>
						</div>
										</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-especiales" href="/monograficos.html" aria-expanded="false">Monográficos</a>
	<div class="collapse collapsing subnav-container" id="subnav-especiales">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/monograficos.html">Monográficos</a></li>
						<li><a href="/monograficos/binter-nightrun-mallorca-ultima-hora.html">Binter NightRun</a></li><li><a href="/monograficos/salud-2022.html">Salud</a></li><li><a href="/monograficos/inmobiliaria-obra-nueva.html">Inmobiliaria</a></li><li><a href="/monograficos/connect-2021.html">Connect'Up 2021</a></li><li><a href="/monograficos/educacion-formacion-mallorca-2021.html">Educación y formación 2021</a></li><li><a href="/monograficos/emallorca-challenge-2021.html">eMallorca Challenge 2021</a></li><li><a href="/monograficos/mallorca-ecommerce-compra-online-isla.html">Mallorca eCommerce</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata</a></li><li><a href="/monograficos/cocinas-cocineros-alma.html">Cocinas y cocineros con alma</a></li>						<li><a href="/monograficos/todos.html">Todos los Monográficos</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5641" title="Un recorrido hacia la solidaridad en apenas un kilométro" href="/monograficos/binter-nightrun-mallorca-ultima-hora/2022/04/06/5641/fuerza-solidaridad.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1959329" alt="Binter NightRun" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/binter-nightrun-mallorca-ultima-hora/2022/04/06/5641/fuerza-solidaridad.html">Un recorrido hacia la solidaridad en apenas un kilométro</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5639" title="La Binter NightRun, una carrera inclusiva" href="/monograficos/binter-nightrun-mallorca-ultima-hora/2022/04/04/5639/carrera-inclusiva.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1959295" alt="Binter NightRun" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/binter-nightrun-mallorca-ultima-hora/2022/04/04/5639/carrera-inclusiva.html">La Binter NightRun, una carrera inclusiva</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5637" title="La Binter NightRun visita cuatro ciudades españolas" href="/monograficos/binter-nightrun-mallorca-ultima-hora/2022/04/04/5637/espana-binter-nightrun-visita-cuadro-ciudades-espanolas.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1959297" alt="Binter NightRun" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/binter-nightrun-mallorca-ultima-hora/2022/04/04/5637/espana-binter-nightrun-visita-cuadro-ciudades-espanolas.html">La Binter NightRun visita cuatro ciudades españolas</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media media video" data-value="5635" title="La Binter NightRun-Ultima Hora regresa a las calles de Palma" href="/monograficos/binter-nightrun-mallorca-ultima-hora/2022/04/04/5635/palma-carrerra-binter-nightrun-ultima-hora-regresa-mallorca.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getThumbnail/id/1959481" alt="Binter NightRun Palma de Mallorca - Ultima Hora" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/binter-nightrun-mallorca-ultima-hora/2022/04/04/5635/palma-carrerra-binter-nightrun-ultima-hora-regresa-mallorca.html">La Binter NightRun-Ultima Hora regresa a las calles de Palma</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
            <li class="nav-item actions d-none d-lg-block mr-0 text-right">
                <a aria-label="search" class="icon search" href="/search.html">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg>                </a>
<!--                <a aria-label="notify" class="icon notify" href="/list.php">-->
<!--                    --><!--                </a>-->
            </li>
        </ul>
    </div>
</nav>
	</header>
	<div class="skys d-none d-lg-flex">
        <div class="ad left sticky-top">
		<div class="henneoHB ad-content" id="x31">
				</div>
	</div>
	<div class="ad right sticky-top">
		<div class="henneoHB ad-content" id="x41">
				</div>
        </div>
</div>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "ReportageNewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.ultimahora.es\/noticias\/cultura\/2022\/04\/06\/1719351\/will-smith-ingresado-clinica-rehabilitacion.html"
    },
    "headline": "Will Smith, ingresado en una cl\u00ednica de rehabilitaci\u00f3n",
    "alternativeHeadline": "El actor intenta gestionar el estr\u00e9s tras lo ocurrido en la \u00faltima gala de los Oscar",
    "abstract": "El <strong>bofet\u00f3n de Will Smith a Chris Rock<\/strong> no deja de tener consecuencias. Tras el revuelo medi\u00e1tico generado por <a title=\"Will Smith pide disculpas a los Oscar y a Chris Rock: \u00abMe equivoqu\u00e9\u00bb\" href=\"https:\/\/web.evoluhcion.es\/Noticia\/1716029\">la agresi\u00f3n en la gala de los Oscar<\/a> el actor ha perdido contratos, de hecho, Netflix ha suspendido la producci\u00f3n de su pr\u00f3xima pel\u00edcula, <em>Fast and Loose<\/em>. Pero las malas noticias para el interprete y su familia no cesan, seg\u00fan ha publicado<em> The Sun<\/em>, Smith ha ingresado en <strong>una cl\u00ednica de rehabilitaci\u00f3n<\/strong> para gestionar el estr\u00e9s.<\/p>\r\n",
    "articleBody": "<p>El <strong>bofet\u00f3n de Will Smith a Chris Rock<\/strong> no deja de tener consecuencias. Tras el revuelo medi\u00e1tico generado por <a title=\"Will Smith pide disculpas a los Oscar y a Chris Rock: \u00abMe equivoqu\u00e9\u00bb\" href=\"https:\/\/web.evoluhcion.es\/Noticia\/1716029\">la agresi\u00f3n en la gala de los Oscar<\/a> el actor ha perdido contratos, de hecho, Netflix ha suspendido la producci\u00f3n de su pr\u00f3xima pel\u00edcula, <em>Fast and Loose<\/em>. Pero las malas noticias para el interprete y su familia no cesan, seg\u00fan ha publicado<em> The Sun<\/em>, Smith ha ingresado en <strong>una cl\u00ednica de rehabilitaci\u00f3n<\/strong> para gestionar el estr\u00e9s.<\/p>\r\n<p>As\u00ed lo han revelado el diario brit\u00e1nico, donde cuentan que el int\u00e9rprete est\u00e1 muy afectado con su actuaci\u00f3n, por lo que necesitar\u00e1 tiempo para reflexionar junto a expertos. \u00abWill est\u00e1 muy afectado. Recibir\u00e1 ayuda para lidiar con el estr\u00e9s\u00bb, ha dicho una fuente en el medio. De hecho, varios digitales internacionales apuntan a que <strong>ha ingresado por voluntad propia<\/strong> y que el lugar elegido es un centro lujoso que es frecuentado por personas de alto nivel adquisitivo y por famosos de Estados Unidos.<\/p>\r\n<p>Por el momento, no ha trascendido cu\u00e1nto tiempo permanecer\u00e1 hospitalizado, lo que nadie duda es que cuando reciba el alta podr\u00e1 tomar ciertas decisiones que repercutir\u00e1n en su carrera como actor. Will Smith ha reconocido<strong> estar \u00abavergonzado\u00bb<\/strong> por su actitud en la \u00faltima gala de los premios en Hollywood, discurso en el que califica su comportamiento de \u00abinaceptable y inexcusable\u00bb. No supo gestionar la broma de mal gusto sobre su mujer,<strong> Jada Pinkett,<\/strong> y reaccion\u00f3 de la peor manera posible: \u00abMe gustar\u00eda disculparme p\u00fablicamente contigo, Chris. Estuve fuera de lugar y me equivoqu\u00e9\u00bb.<\/p>",
    "image": [
        {
            "@type": "ImageObject",
            "url": "https:\/\/uh.gsstatic.es\/sfAttachPlugin\/1959455.jpg",
            "width": 659,
            "height": 500
        }
    ],
    "datePublished": "2022-04-06T15:02:00+02:00",
    "dateModified": "2022-04-06T15:49:19+02:00",
    "locationCreated": {
        "@type": "Place",
        "name": "Palma de Mallorca, Espa\u00f1a"
    },
    "isAccessibleForFree": "true",
    "author": [
        {
            "@type": "Person",
            "name": "Redacci\u00f3n Digital"
        }
    ],
    "editor": {
        "@type": "Person",
        "name": "csanz"
    },
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "UltimaHora.es",
        "logo": {
            "@type": "ImageObject",
            "contenturl": "https:\/\/www.ultimahora.es\/images\/amp.png",
            "name": "Ultima Hora",
            "width": 600,
            "height": 60
        }
    }
}</script><main class="post subsection cultura noticias actualidad noticias capitals">
    <div class="container">
        <div class="ads ad-top no-border mb-3">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
        <div class="by-section-list separator-left">
            <div class="row section-title lower">
                <div class="col">
                    <a href="/noticias.html">Noticias</a> / <a href="/noticias/cultura.html">Cultura</a><script>
<!--
if (typeof gigya == 'object')
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/551e695b8872112fe0f7125cc2100d0d/class/Noticia/id/1719351', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/551e695b8872112fe0f7125cc2100d0d/class/Noticia/id/1719351'})
  }
});
else
  jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/551e695b8872112fe0f7125cc2100d0d/class/Noticia/id/1719351'});
-->
</script>
                </div>
            </div>
        </div>

        
        <div class="post-intro">
            <div class="row">
                <div class="col">
                                        <h1 class="news-heading mb-0">Will Smith, ingresado en una clínica de rehabilitación</h1>
                    <h2 class="post-subtitle">El actor intenta gestionar el estrés tras lo ocurrido en la última gala de los Oscar</h2>                </div>
            </div>
        </div>

        <div class="row">
            <div class="post-content col-lg-8">
                <div class="post-head">
                                            <div class="post-img full-width-xs">
                            <div class="row no-gutters">
                                <div class="col-sm-12">
                                    <meta itemprop="thumbnailUrl" content="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1959455" />        <div class="featured-img-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1959455/width/659/height/500" data-full-src="https://uh.gsstatic.es/sfAttachPlugin/1959455.jpg" alt="Will Smith" width="659" height="500" class="img-fluid d-block m-auto lazyload w-100" src="https://uh.gsstatic.es/images/placeholder.webp" /><meta itemprop="url" content="https://uh.gsstatic.es/sfAttachPlugin/1959455.jpg" /><meta itemprop="width" content="659" /><meta itemprop="height" content="500" />        </div>
        <h4 class="img-description">Will Smith ha entrado en una clínica de rehabilitación para gestionar el gran estrés que le acompaña tras abofetear a Chris Rock.</h4>                                </div>
                            </div>
                        </div>
                                        <div class="post-info full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="post-author" href="/autor/redaccion-digital.html">Redacción Digital</a>                                <span class="post-location">Los Ángeles</span>                                <span class="post-date">6/04/22 15:02</span>
                            </div>
                        </div>
                    </div>
                    <div class="post-share with-bg full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="share_facebook icon hide-text round facebook lazyload"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fcultura%2F2022%2F04%2F06%2F1719351%2Fwill-smith-ingresado-clinica-rehabilitacion.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Will+Smith%2C+ingresado+en+una+cl%C3%ADnica+de+rehabilitaci%C3%B3n"
		data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/cultura/2022/04/06/1719351/will-smith-ingresado-clinica-rehabilitacion.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fcultura%2F2022%2F04%2F06%2F1719351%2Fwill-smith-ingresado-clinica-rehabilitacion.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Will+Smith%2C+ingresado+en+una+cl%C3%ADnica+de+rehabilitaci%C3%B3n','sharer','toolbar=0,status=0,width=626,height=436'); return false;">F</a>
<a class="share_twitter icon round hide-text twitter lazyload"
	rel="nofollow"
	href="https://twitter.com/share"
		data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/cultura/2022/04/06/1719351/will-smith-ingresado-clinica-rehabilitacion.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fcultura%2F2022%2F04%2F06%2F1719351%2Fwill-smith-ingresado-clinica-rehabilitacion.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Will+Smith%2C+ingresado+en+una+cl%C3%ADnica+de+rehabilitaci%C3%B3n&amp;via=UHmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">T</a>
<a class="share_whatsapp icon round hide-text whatsapp"
	rel="nofollow"
	data-category="whatsapp"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/cultura/2022/04/06/1719351/will-smith-ingresado-clinica-rehabilitacion.html"
	title="Comparte en Whatsapp"
	style="display: inline-block;"
	href="https://api.whatsapp.com/send?text=Will+Smith%2C+ingresado+en+una+cl%C3%ADnica+de+rehabilitaci%C3%B3n%20https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fcultura%2F2022%2F04%2F06%2F1719351%2Fwill-smith-ingresado-clinica-rehabilitacion.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">W</a>
<a data-category="mail" data-action="share" data-label="https://www.ultimahora.es/noticias/cultura/2022/04/06/1719351/will-smith-ingresado-clinica-rehabilitacion.html?utm_source=mail&amp;utm_medium=web" title="Comparte en Mail" href="mailto:?subject=Will%20Smith%2C%20ingresado%20en%20una%20cl%C3%ADnica%20de%20rehabilitaci%C3%B3n&amp;body=Hola.%0AAcabo%20de%20leer%20este%20contenido%20interesante%20en%20Ultima%20Hora%3A%0Ahttps%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fcultura%2F2022%2F04%2F06%2F1719351%2Fwill-smith-ingresado-clinica-rehabilitacion.html%3Futm_source%3Dmail%26utm_medium%3Dweb" class="icon round hide-text email">M</a><a href="#sf_comment_list" class="comments text-center">1</a>                            </div>
                        </div>
                    </div>
                </div>
                                <div class="post-text" id="post-text">
                    <div class="row">
                        <div class="col">
                            <p>El <strong>bofetón de <a data-action="click" data-category="inline-tag" href="/etiqueta/Will+Smith.html?utm_source=inline-tag&amp;utm_medium=web">Will Smith</a> a Chris Rock</strong> no deja de tener consecuencias. Tras el revuelo mediático generado por <a title="Will Smith pide disculpas a los Oscar y a Chris Rock: «Me equivoqué»" href="/noticias/cultura/2022/03/29/1716029/oscar-2022-will-smith-pide-disculpas-chris-rock-instagram.html?utm_source=related&amp;utm_medium=web" data-model="Noticia" data-id="1716029">la agresión en la gala de los Oscar</a> el actor ha perdido contratos, de hecho, Netflix ha suspendido la producción de su próxima película, <em>Fast and Loose</em>. Pero las malas noticias para el interprete y su familia no cesan, según ha publicado<em> The Sun</em>, Smith ha ingresado en <strong>una clínica de rehabilitación</strong> para gestionar el estrés.</p>
    

<div id="post-text-box" class="unregistered-content"></div>
<div id="post-text-hidden">
<div class="post-related">
        <div class="row">
            <div class="col">
                <h5>Noticias relacionadas</h5>
            </div>
        </div>
        <div class="related-img row mb-1">
            <div class="col-6 col-lg-12">
                <a class="" data-value="1717751" title="Will Smith abandona la Academia de Hollywood" href="/noticias/cultura/2022/04/02/1717751/will-smith-abandona-academia-hollywood.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1956709/width/350/height/200/crop/1" alt="Will Smith decide abandonar la Academia de Hollywood" width="350" height="200" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp"></a>
            </div>
            <div class="col-6 pl-0 col-lg-12 pl-lg-3">
                <h4 class="news-heading mt-lg-2"><a class="" title="Will Smith abandona la Academia de Hollywood" data-value="1717751" href="/noticias/cultura/2022/04/02/1717751/will-smith-abandona-academia-hollywood.html">Will Smith abandona la Academia de Hollywood</a></h4>
            </div>
        </div>
                            <div class="row">
                <div class="col">
                    <a class="more" href="/noticia/masRelacionadas/id/1719351">Más noticias relacionadas (1)</a>                </div>
            </div>
            </div>
<p>Así lo han revelado el diario británico, donde cuentan que el intérprete está muy afectado con su actuación, por lo que necesitará tiempo para reflexionar junto a expertos. «Will está muy afectado. Recibirá ayuda para lidiar con el estrés», ha dicho una fuente en el medio. De hecho, varios digitales internacionales apuntan a que <strong>ha ingresado por voluntad propia</strong> y que el lugar elegido es un centro lujoso que es frecuentado por personas de alto nivel adquisitivo y por famosos de Estados Unidos.</p>
<p>Por el momento, no ha trascendido cuánto tiempo permanecerá hospitalizado, lo que nadie duda es que cuando reciba el alta podrá tomar ciertas decisiones que repercutirán en su carrera como actor. Will Smith ha reconocido<strong> estar «avergonzado»</strong> por su actitud en la última gala de los premios en Hollywood, discurso en el que califica su comportamiento de «inaceptable y inexcusable». No supo gestionar la broma de mal gusto sobre su mujer,<strong> Jada Pinkett,</strong> y reaccionó de la peor manera posible: «Me gustaría disculparme públicamente contigo, Chris. Estuve fuera de lugar y me equivoqué».</p>
</div><script>
//<![CDATA[
jQuery('.post-related a').each(function(i, el) { el.href+='?utm_source=post-related&utm_medium=web'; });
//]]>
</script>                        </div>
                    </div>
                </div>
                    <div class="post-tags">
        <div class="row">
            <div class="col">
                <ul class="list-inline scrolling-tags">
                    <li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/Los+Oscar.html">Los Oscar</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/Will+Smith.html">Will Smith</a></li>                </ul>
            </div>
        </div>
    </div>
                <div class="mb-4">
                                    </div>
                <div id="taboola-below-article-thumbnails"></div><!-- djXUMgFrCVUgfsGTPX2s --><div class="prometeo-post"><div id="djXUMgFrCVUgfsGTPX2s" data-prometeo-mediaid="601" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div></div>            </div>
            <div class="aside d-flex col-lg-4">
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
    <div class="also-in border-wrapper mb-3">
        <div class="row">
            <div class="col">
                <h3 class="title">También en <strong>Noticias</strong></h3>
            </div>
        </div>
        <div class="row news-list-wrapper">
            <div class="col news-list divider always">
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1719299" title="Las mascarillas dejarán de ser obligatorias en interiores con excepciones" href="/noticias/nacional/2022/04/06/1719299/mascarillas-dejaran-ser-obligatorias-interiores-abril.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1959389" alt="mascarillas en interiores" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Las mascarillas dejarán de ser obligatorias en interiores con excepciones" data-value="1719299" href="/noticias/nacional/2022/04/06/1719299/mascarillas-dejaran-ser-obligatorias-interiores-abril.html">Las mascarillas dejarán de ser obligatorias en interiores con excepciones</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1718925" title="El Consell habilitará este año el carril vetado a los conductores que vayan solos" href="/noticias/local/2022/04/05/1718925/consell-habilitara-este-ano-carril-vetado-conductores-vayan-solos-entre-aeropuerto-portitxol.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1958717" alt="El carril vetado a los conductores que vayan solos se habilitará este año entre el aeropuerto y Portitxol" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="El Consell habilitará este año el carril vetado a los conductores que vayan solos" data-value="1718925" href="/noticias/local/2022/04/05/1718925/consell-habilitara-este-ano-carril-vetado-conductores-vayan-solos-entre-aeropuerto-portitxol.html">El Consell habilitará este año el carril vetado a los conductores que vayan solos</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1718661" title="Aerolíneas alemanas volarán a Mallorca con Jumbos 747 por la gran demanda" href="/noticias/local/2022/04/05/1718661/turismo-mallorca-aerolineas-alemanas-volaran-isla-esta-semana-santa-jumbos-747.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1958309" alt="Aerolíneas alemanas volarán a Mallorca con Jumbos 747 por la gran demanda" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Aerolíneas alemanas volarán a Mallorca con Jumbos 747 por la gran demanda" data-value="1718661" href="/noticias/local/2022/04/05/1718661/turismo-mallorca-aerolineas-alemanas-volaran-isla-esta-semana-santa-jumbos-747.html">Aerolíneas alemanas volarán a Mallorca con Jumbos 747 por la gran demanda</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1718731" title="The New York Times publica imágenes que contradicen la versión rusa sobre Bucha" href="/noticias/internacional/2022/04/04/1718731/the-new-york-times-publica-imagenes-contradicen-version-rusa-sobre-bucha.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1958387" alt="Placeholder-preview" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="The New York Times publica imágenes que contradicen la versión rusa sobre Bucha" data-value="1718731" href="/noticias/internacional/2022/04/04/1718731/the-new-york-times-publica-imagenes-contradicen-version-rusa-sobre-bucha.html">The New York Times publica imágenes que contradicen la versión rusa sobre Bucha</a></h4>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="lo-mas border-wrapper mb-3">
    <div class="row mb-3 text-nowrap">
        <div class="col">
            <a class="btn w-100 btn-sm btn-primary mas-leido" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masLeido'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-comentado&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-leido&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más leído</a>        </div>
        <div class="col text-right"><a class="btn w-100 btn-sm btn-light mas-comentado" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masComentado'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-leido&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-comentado&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más comentado</a>        </div>
    </div>
    <div class="row">
        <div class="col" id="lomas"><ol>
    <li><a href="/noticias/nacional/2022/04/06/1719299/mascarillas-dejaran-ser-obligatorias-interiores-abril.html">Las mascarillas dejarán de ser obligatorias en interiores con excepciones</a></li><li><a href="/sucesos/ultimas/2022/04/05/1718951/intento-secuestro-palma-detenido-hombre-queria-llevar-nina.html">Detenido un hombre por intentar llevarse a una niña en el centro de Palma</a></li><li><a href="/noticias/local/2022/04/05/1718925/consell-habilitara-este-ano-carril-vetado-conductores-vayan-solos-entre-aeropuerto-portitxol.html">El Consell habilitará este año el carril vetado a los conductores que vayan solos</a></li><li><a href="/sucesos/ultimas/2022/04/05/1718867/mallorca-buscan-finca-muro-marroqui-desaparecido-2018.html">La Guardia Civil continúa con la búsqueda de Moustafá El Karchaoui en una finca de Muro</a></li><li><a href="/sucesos/ultimas/2022/04/06/1719089/condenada-por-chantajear-hombre-casado-para-revelar-chats-intimos.html">Condenada por chantajear a un hombre casado para no revelar sus chats íntimos</a></li></ol>
</div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
</div>
        </div>
        <div class="post-comments mb-3" id="sf_comment_list">
    <div class="row">
        <div class="col">
            <h4 class="post-comments-title"><span>1</span> comentarios</h4>
        </div>
    </div>
    <div class="row">
	<div class="col">
        <div class="post-comments-howto text-center unregistered-content pb-3">
        <div class="row">
            <div class="col-12 col-lg-7 mb-3 mb-lg-0">
                <p class="w-lg-100 m-auto">Para comentar es necesario <a href="#" class="gRegister">estar registrado</a>
                    en Ultima Hora                </p>
            </div>
            <div class="col-6 col-lg-2"><button class="btn w-100 btn-sm btn-primary gRegister">Regístrate</button>            </div>
            <div class="col-6 col-lg-2">
		<button class="btn w-100 btn-sm btn-light gLogin">Iniciar sesión</button>            </div>
        </div>
    </div>

    <div class="registered-content">
        <form action="#" class="post-comments-form pb-3">
            <div class="row comment-author">
                <div class="col mt-2">
                    <label for="send-comment-btn" class="send-comment-label">
                        <img src="https://uh.gsstatic.es/images/shared/svg/icons.svg#usercomment-view" alt="logged"
                             class="logged-user-img rounded-circle mr-2"/>
			Hola<span class="logged-user mr-2 ml-1"></span><button id="send-comment-btn" class="btn btn-sm btn-light gLogout">Cerrar sesión</button>                    </label>
                </div>
            </div>
            <div class="row mt-2">
                <div class="col offset-lg-1">
		<input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="4fd0341887b5d651c255c85b16173c1b624da151" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1719351" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" />                    <input type="hidden" name="sf_comment_parent_id">
                    <fieldset><legend class="replying-to">Respondiendo a <span></span></legend></fieldset><textarea name="sf_comment" id="send-comment" class="mb-2" placeholder="Escribir un comentario ..." required="required" cols="10" rows="9"></textarea><button class="btn ml-auto d-block send-action btn-sm btn-primary w-50 p-2">Comentar</button>                </div>
            </div>
        </form>
    </div>
</div>
    </div>
    <div id="object_comments_1719351" class="comment-list">
<div class="row comment no-gutters" id="sf_comment_6581785">
    <div class="col">
        <div class="comment-info">
            <span class="comment-author-img hide-text">
                <img alt="user" src="https://uh.gsstatic.es/images/shared/svg/icons.svg#usercomment-view" />            </span>
            <a href="#" class="comment-author">La Tina</a>
            <small class="comment-date"> |
                Hace 37 minutos            </small>
        </div>
        <div class="comment-text">
            <p>Buen actor pero demasiada fama.... 
 que haga sitio a nuevos aspirantes. 
Un montón de buenos actores por allí desconocidos ....
 y lagproductoras que se atrevan a apostar por no-names.</p>
        </div>
        <div class="comment-rating row no-gutters">
            <div class="col-6 col-lg-2 registered-content">
                <a href="#" class="btn w-100 btn-sm btn-light reply">Responder</a>
            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
		<a rel="nofollow" class="w-100 vote positive" href="/sfComment/score/id/6581785">0</a>            </div>
            <div class="col-3 col-xl-2 offset-lg-1">
		<a rel="nofollow" class="w-100 vote negative" href="/sfComment/score/id/6581785">1</a>            </div>
        </div>
    </div>
</div>
</div>
</div>
<div class="ads ad-top no-border mb-3">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
    </div>
    <div class="modal fade" id="base-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
        <div class="modal-content transparent">
            <div class="modal-body mb-0 p-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                                    <img alt="modal" class="img-responsive modal-inner" src="#"/>
                            </div>
        </div>
    </div>
</div>
</main>
<div id="black-overlay" class="black-overlay"></div>
<footer>
    <div class="container-fluid text-center main-links">
        <div class="row mb-4">
            <div class="col">
                <a aria-label="Ultima Hora" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg>
</a>            </div>
        </div>
        <div class="row">
            <div class="col">
                <a href="/quienes_somos.html">Quiénes somos</a><a href="/contacto/publicidad.html">Contratar Publicidad</a><a href="/contacto.html">Contacto</a><a href="/aviso_legal.html">Aviso Legal</a><a href="/politica_de_privacidad.html">Política de privacidad</a><a href="/politica_de_cookies.html">Política de cookies</a>                <a href="javascript:Didomi.preferences.show()">Consentimiento</a>
		<a href="https://status.ultimahora.es/">Status</a>
            </div>
        </div>
    </div>
    <div data-bg="https://uh.gsstatic.es/images/shared/gserra.png" class="container post-footer lazyload">
        <div class="row post-footer-content d-none d-lg-flex">
            <div class="col">
                <dl>
                    <dt>Publicaciones</dt>
                    <dd><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></dd>
                    <dd><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></dd>
                    <dd><a href="https://www.menorca.info/">Menorca • Es Diari</a></dd>
                    <dd><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></dd>
                    <dd><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></dd>
                    <dd><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></dd>
                    <dd><a href="https://www.bookstyle.net/">Book Style</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>Audiovisuales</dt>
                    <dd><a href="https://www.novaproducciones.es/">Nova Producciones</a></dd>
                    <dd><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></dd>
                </dl>
                <dl>
                    <dt>Canales</dt>
                    <dd><a href="https://www.clubdelsuscriptor.es/">Club del subscriptor</a></dd>
                    <dd><a href="https://www.ultimahoraclasificados.com/">Última Hora Clasificados</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>REDES SOCIALES</dt>
                    <dd><a title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a></dd>
                    <dd><a title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a></dd>
                    <dd><a title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a></dd>
                    <dd><a title="Youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a></dd>
                    <dd><a title="Linked In" href="https://www.linkedin.com/company/ultima-hora">LinkedIn</a></dd>
                    <dd><a href="/telegram.html">Telegram</a></dd>
                </dl>
            </div>
            <div class="col-4">
                <dl>
                    <dt>Corporativo</dt>
                    <dd><a href="https://www.gruposerra.com/">Grupo Serra</a></dd>
                </dl>
                <dl>
                    <dt>Hora nova, S.A.</dt>
                    <dd><a href="/contacto.html">Redacción, Administración y Publicidad</a></dd>
                    <dd><a href="/contacto.html">Delegación Manacor</a></dd>
                    <dd><a href="/contacto.html">Delegación Inca</a></dd>
                    <dd><a href="/contacto.html">Club del Suscriptor</a></dd>
                </dl>
            </div>
        </div>
    </div>
</footer>

<script>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ&layout=noticia&categoria=noticias&subcategoria=cultura&createdby=csanz&firma=Redacci%C3%B3n+Digital&fechapublicacion=20220406&noticia_id=1719351&user_logged=0&mediatype=imagen&seotag=Los+Oscar%2C+Will+Smith&platform=unclasssified&gaid=&su=&branded_content=0&accesstype=abierto&fchoices=1&thumbnail_image=https%3A%2F%2Fuh.gsstatic.es%2FsfAttachPlugin%2FgetPreview%2Fid%2F1959455&publish_time=2022-04-06+15%3A49%3A19" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Noticias/Cultura,Noticias,2022";
          _sf_async_config.authors = "Redacción Digital,csanz";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
