<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage">
<head>
    <meta charset="utf-8">
   <meta name="title" content="La Sinfónica destinará la recaudación del próximo concierto a la Cruz Roja para ayudar a los refugiados de Ucrania" />
<meta name="description" content="La Orquesta Sinfónica Illes Balears destinará los beneficios del tercer concierto del ciclo Teatro Principal de Palma a la Cruz Roja para ayudar a los ciudadanos de Ucrania refugiados en España. Según una nota de prensa de la Conselleria de Fondos Europeos, Universidad y Cultura, el concierto, cuyas entradas ya están a la venta, será el próximo 31 de marzo, a las 20.00 horas. El director gerente de la Sinfónica, Pere Malondra, ha asegurado que es necesaria una «total solidaridad» con las personas que se han visto obligadas a huir de sus hogares a consecuencia de la guerra en Ucrania.
" />
<meta name="keywords" content="Cruz Roja,Orquesta Sinfónica de Baleares,Cultura,cultura" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://uh.gsstatic.es/sfAttachPlugin/facebook/1950665.jpg" />
<meta name="twitter:url" content="https://www.ultimahora.es/noticias/cultura/2022/03/23/1713917/sinfonica-destinara-recaudacion-del-proximo-concierto-cruz-roja-para-ayudar-refugiados-ucrania.html" />
<meta name="twitter:title" content="La Sinfónica destinará la recaudación del próximo concierto a la Cruz Roja para ayudar a los refugiados de Ucrania" />
<meta name="twitter:description" content="La Orquesta Sinfónica Illes Balears destinará los beneficios del tercer concierto del ciclo Teatro Principal de Palma a la Cruz Roja para ayudar a los ciudadanos de Ucrania refugiados en España. Según una nota de prensa de la Conselleria de Fondos Europeos, Universidad y Cultura, el concierto, cuyas entradas ya están a la venta, será el próximo 31 de marzo, a las 20.00 horas. El director gerente de la Sinfónica, Pere Malondra, ha asegurado que es necesaria una «total solidaridad» con las personas que se han visto obligadas a huir de sus hogares a consecuencia de la guerra en Ucrania.
" />
<meta name="dc.date.issued" content="2022-03-23" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta name="theme-color" content="#cd0000" />
<title>La Sinfónica destinará la recaudación del próximo concierto a la Cruz Roja para ayudar a los refugiados de Ucrania</title>
<link href="https://www.ultimahora.es/noticias/cultura/2022/03/23/1713917/sinfonica-destinara-recaudacion-del-proximo-concierto-cruz-roja-para-ayudar-refugiados-ucrania.html" rel="canonical" />
<link href="https://amp.ultimahora.es/noticias/cultura/2022/03/23/1713917/sinfonica-destinara-recaudacion-del-proximo-concierto-cruz-roja-para-ayudar-refugiados-ucrania.html" rel="amphtml" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="112670235422695" />
<meta property="og:title" content="La Sinfónica destinará la recaudación del próximo concierto a la Cruz Roja para ayudar a los refugiados de Ucrania" />
<meta property="og:url" content="https://www.ultimahora.es/noticias/cultura/2022/03/23/1713917/sinfonica-destinara-recaudacion-del-proximo-concierto-cruz-roja-para-ayudar-refugiados-ucrania.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La Orquesta Sinfónica Illes Balears destinará los beneficios del tercer concierto del ciclo Teatro Principal de Palma a la Cruz Roja para ayudar a los ciudadanos de Ucrania refugiados en España. Según una nota de prensa de la Conselleria de Fondos Europeos, Universidad y Cultura, el concierto, cuyas entradas ya están a la venta, será el próximo 31 de marzo, a las 20.00 horas. El director gerente de la Sinfónica, Pere Malondra, ha asegurado que es necesaria una «total solidaridad» con las personas que se han visto obligadas a huir de sus hogares a consecuencia de la guerra en Ucrania.
" />
<meta property="article:tag" content="Cruz Roja, Orquesta Sinfónica de Baleares" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2022-03-23T17:41:00+01:00" />
<meta property="article:modified_time" content="2022-03-23T18:16:01+01:00" />
<meta property="og:image" content="https://uh.gsstatic.es/sfAttachPlugin/facebook/1950665.jpg" />
<link href="https://www.ultimahora.es/feed.rss" title="Noticias en Ultima Hora" rel="alternate" type="application/rss+xml" />
<link href="https://www.ultimahora.es/noticias.rss" title="Noticias en Ultima Hora sobre Noticias" rel="alternate" type="application/rss+xml" />
<link href="https://www.ultimahora.es/noticias/cultura.rss" title="Noticias en Ultima Hora sobre Cultura" rel="alternate" type="application/rss+xml" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://uh.gsstatic.es/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://uh.gsstatic.es/images/android-icon-192x192.png">
    <link rel="shortcut icon" href="https://uh.gsstatic.es/images/favicon.ico" />
    <link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/css/bootstrap.min.css" integrity="sha512-P5MgMn1jBN01asBgU0z60Qk4QxiXo86+wlFahKrsQf37c9cro517WzVSPPV1tDKzhku2iJ2FVgL67wG03SGnNA==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//uh.gsstatic.es/dist/css/post.css" />
<script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_bEdjNw-fZ4jKaNZTISYR4EqVth5GArTBalNTbPqj6TbQId1kSc0pytQEB91-QrtZ&amp;lang=es"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/js/bootstrap.min.js" integrity="sha512-XKa9Hemdy1Ui3KSGgJdgMyYlUg1gM+QhL6cnlyTe2qzMCYm4nAZ1PsVerQzTTXzonUR+dmswHqgJPuwCq1MaAg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.0/lazysizes.min.js" integrity="sha512-JrL1wXR0TeToerkl6TPDUa9132S3PB1UeNpZRHmCe6TxS43PFJUcEYUhjJb/i63rSd+uRvpzlcGOtvC/rDQcDg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" referrerpolicy="no-referrer"></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js" referrerpolicy="no-referrer"></script>
<script src="//uh.gsstatic.es/dist/js/post.bundle.js" referrerpolicy="no-referrer"></script>

<!-- Begin TeadsAnalytics Tag -->
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_16366";
 window.teads_analytics.share = window.teads_analytics.share || function() {
   ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
 };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>

<script>
function getCookie(name) {
let found = document.cookie
            .split('; ')
            .find(row => row.startsWith(name));
        return found ? found.replace(found.split('=', 1) + '=', '') : false;
}

	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"Europa Press","publish_time":"2022-03-23 18:16:01","article_id":"1713917","content_type":"noticia","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1950665","section":"noticias","sub_section":"cultura","category_3":null,"cuser":"gigya_user","tags":"Cruz Roja, Orquesta Sinf\u00f3nica de Baleares","accesstype":"abierto","author_id":"eelosua","webSitePushId":"web.es.ultimahora"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>

<script>
	console.log('Inserting dataLayer');
	dataLayer=[{"layout":"noticia","categoria":"noticias","subcategoria":"cultura","terciariacategoria":null,"createdby":"eelosua","lastmodify":null,"firma":"Europa Press","fechapublicacion":"20220323","keywords":null,"noticia_id":"1713917","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Cruz Roja, Orquesta Sinf\u00f3nica de Baleares","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1950665","publish_time":"2022-03-23 18:16:01"}];
	//tagmanagerContainer='GTM-P6RVQZ';
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>
</head>
<body>
	<header class="header-top">
	<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Ultima Hora",
  "url": "https://www.ultimahora.es",
  "foundingDate": "1893-05-01",
  "founder": "Josep Tous i Ferrer",
  "contactPoint" : {
    "@type" : "ContactPoint",
    "contactType" : "Redacción Digital",
    "email" : "digital@ultimahora.es"
  },
  "logo": {
    "@type" : "ImageObject",
    "contentUrl": "https://www.ultimahora.es/images/amp.png",
    "name": "Ultima Hora",
    "width": 600,
    "height": 60
  },
  "address": {
    "name": "Palau de la Prensa",
    "telephone":"971 788 333",
    "email": "digital@ultimahora.es",
    "@type": "PostalAddress",
    "addressLocality": "Palma de Mallorca, España",
    "postalCode": "07011",
    "streetAddress": "Paseo Mallorca, 9-A,",
    "url" : "https://www.ultimahora.es" ,
    "sameAs" : [
	"https://www.facebook.com/UltimaHora.Mallorca",
	"https://twitter.com/uhmallorca",
	"https://www.linkedin.com/company/ultima-hora",
	"https://www.instagram.com/uhmallorca/",
	"https://t.me/ultimahora_bot"
    ]
  },
  "memberOf": [
    {
      "@type": "Organization",
      "name": "Grupo Serra",
      "logo": "https://www.gruposerra.com/images/grupserra_amp.png"
    }
  ]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.ultimahora.es",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.ultimahora.es/search?term={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<div id="top-nav">
    <nav class="navbar-top edition-selector-today">
        <div class="container">
            <div class="row">
                
<div class="col d-none d-lg-block">
	<ul class="list-inline today-news">
		<li class="list-inline-item">Hoy es noticia:</li>
		<li class="list-inline-item"><a title="Aguirre, el elegido" class="nav-linkd" href="/deportes/real-mallorca/2022/03/22/1713563/real-mallorca-javier-aguirre-sera-nuevo-tecnico.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Javier Aguirre</a></li><li class="list-inline-item"><a title="Sentencia histórica por el consumo de Depakine durante el embarazo" class="nav-linkd" href="/noticias/local/2022/03/22/1713509/justicia-reconoce-danos-del-farmaco-depakine-fetos.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Sentencia contra Sanofi</a></li><li class="list-inline-item"><a title="Restaurantes de Mallorca suben sus precios para hacer frente al incremento de costes" class="nav-linkd" href="/noticias/local/2022/03/22/1713407/restaurantes-mallorca-suben-precios-para-hacer-frente-incremento-costes.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Subida de precios</a></li>	</ul>
</div>
                <div class="col col-lg-4 text-lg-right">
                    <ul class="list-inline edition-selector">
                        <li class="list-inline-item"><a href="/">Mallorca</a></li>
                        <li class="list-inline-item"><a href="https://www.menorca.info/">Menorca</a>
                        </li>
                        <li class="list-inline-item"><a href="https://www.periodicodeibiza.es/">Ibiza
                                y Formentera</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
    <nav class="navbar minibar"
         data-toggle="minibar-fixed">
        <div class="container">
            <div id="hamburger" role="button" data-toggle="collapse" data-target="#hamburger-menu"
                 aria-label="hamburger" aria-controls="hamburger-menu" aria-expanded="false">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <a class="navbar-brand" aria-label="Ultima Hora" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg>
</a>            <div class="collapse navbar-collapse hamburger-menu" id="hamburger-menu">
                <span class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg></span>
                <form method="post" action="/search.html"><input type="text" name="terms" id="terms" value="" class="search" placeholder="Buscar" /></form>                <div id="hamburger-items">
                    <div class="nav-item"><a class="btn btn-link collapsed" href="/">Portada</a></div><div class="nav-item">
	<button class="noticias btn btn-link collapsed" data-toggle="collapse" data-target="#menu1" aria-expanded="false" aria-controls="menu1">
		Noticias	</button>
	<div id="menu1" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/noticias.html">Todo NOTICIAS</a></li><li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="deportes btn btn-link collapsed" data-toggle="collapse" data-target="#menu2" aria-expanded="false" aria-controls="menu2">
		Deportes	</button>
	<div id="menu2" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/deportes.html">Todo DEPORTES</a></li><li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/videos.html">Programa UH-Esports</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="sucesos btn btn-link collapsed" data-toggle="collapse" data-target="#menu3" aria-expanded="false" aria-controls="menu3">
		Sucesos	</button>
	<div id="menu3" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/sucesos.html">Todo SUCESOS</a></li><li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="opinion btn btn-link collapsed" data-toggle="collapse" data-target="#menu_opinion" aria-expanded="false" aria-controls="menu_opinion">
        Opinion
    </button>
    <div id="menu_opinion" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		    <li><a href="/opinion.html">Toda LA OPINIÓN</a></li>
		    <li><a href="/opinion/editorial.html">Editorial</a></li>
	            <li><a href="/opinion/tribuna.html">Tribuna</a></li>
	            <li><a href="/autores.html">Autores</a></li>
		    <li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="xaloc btn btn-link collapsed" data-toggle="collapse" data-target="#menu13" aria-expanded="false" aria-controls="menu13">
		Xaloc	</button>
	<div id="menu13" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/xaloc.html">Todo XALOC</a></li><li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/decoracion.html">Decoración</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/viajar.html">Viajar</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li><li><a href="/xaloc/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="participa btn btn-link collapsed" data-toggle="collapse" data-target="#menu4" aria-expanded="false" aria-controls="menu4">
	    Participa
	</button>
	<div id="menu4" class="collapse" data-parent="#hamburger-items">
	    <ul class="list-unstyled">
		<li><a href="/participa.html">Todo PARTICIPA</a></li>
		<li><a href="/participa/denuncias.html">Denuncias</a></li>
                 <li><a href="/cartas_lector.html">Cartas lectores</a></li>		<li><a href="/encuestas.html">Encuestas</a></li>
		<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
	    </ul>
	</div>
</div>
<div class="nav-item">
    <button class="ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_ocio" aria-expanded="false" aria-controls="menu_ocio">
        Ocio
    </button>
    <div id="menu_ocio" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/ocio.html">Todo el OCIO</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li><li><a href="/ocio/actividades-familiares.html">Ocio familiar</a></li><li><a href="/ocio/cineclub.html">Cineclub</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="comer ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_comer" aria-expanded="false" aria-controls="menu_comer">
       Comer y beber 
    </button>
    <div id="menu_comer" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/comer-beber.html">Todo COMER Y BEBER</a></li><li><a href="/comer-beber/restaurantes.html">Restaurantes</a></li><li><a href="/comer-beber/bares.html">Bares</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="vips btn btn-link collapsed" data-toggle="collapse" data-target="#menu14" aria-expanded="false" aria-controls="menu14">
		Vips	</button>
	<div id="menu14" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/vips.html">Todo VIPS</a></li><li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_guia" aria-expanded="false" aria-controls="menu_guia">
       Guía Útil 
    </button>
    <div id="menu_guia" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		<li><a href="/guia_util.html">Toda LA GUÍA ÚTIL</a></li>
		<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
		<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
	<li><a href="/guia_util/arte.html">Arte</a></li><li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="especial btn btn-link collapsed" data-toggle="collapse" data-target="#menu_especial" aria-expanded="false" aria-controls="menu_especial">
		Monográficos	</button>
	<div id="menu_especial" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
			<li><a href="/monograficos.html">Todos los MONOGRÁFICOS</a></li>
			<li><a href="/monograficos/inmobiliaria-obra-nueva.html">Obra nueva e Inmobiliaria 2021</a></li><li><a href="/monograficos/connect-2021.html">Connect'Up 2021</a></li><li><a href="/monograficos/educacion-formacion-mallorca-2021.html">Educación y formación en Mallorca 2021</a></li><li><a href="/monograficos/emallorca-challenge-2021.html">eMallorca Challenge 2021</a></li><li><a href="/monograficos/mallorca-ecommerce-compra-online-isla.html">Mallorca eCommerce: Compra 'online' en tu isla</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata de Ultima Hora</a></li><li><a href="/monograficos/cocinas-cocineros-alma.html">Cocinas y cocineros con alma</a></li>			<li><a href="/monograficos/todos.html">Monográficos anteriores</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_servicios"
            aria-expanded="false" aria-controls="menu_servicios">
        Servicios
    </button>
    <div id="menu_servicios" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
            <li><a href="/el-tiempo.html">El tiempo</a></li>
            <li><a href="/horoscopo.html">Horóscopo</a></li>
            <li><a href="/webcams.html">Webcams</a></li>            <li><a href="/hemeroteca.html">Hemeroteca</a></li>
	    <li><a href="/loteria/navidad.html">Loteria</a></li>        </ul>
    </div>
</div>
                </div>
                <div class="follow pt-3 pl-3 pr-3 mt-2 d-flex align-items-center">
                    <small class="mr-2">Síguenos</small>
                    <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#facebook-view" class="hide-text facebook lazyload icon" href="https://www.facebook.com/UltimaHora.Mallorca">F</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#youtube-view" class="hide-text youtube lazyload icon" href="https://www.youtube.com/c/UltimaHoraOnline">Y</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#twitter-view" class="hide-text twitter lazyload icon" href="https://twitter.com/uhmallorca">T</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#linkedin-view" class="hide-text linkedin lazyload icon" href="https://www.linkedin.com/company/ultima-hora">L</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#instagram-view" class="hide-text instagram lazyload icon" href="https://www.instagram.com/uhmallorca/">I</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#telegram-view" class="hide-text telegram lazyload icon" href="/telegram.html">T</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#rss-view" class="hide-text rss lazyload icon" href="/feed.rss">R</a>                </div>
                                <div class="bottom-links pl-3 pr-3 mt-3 mb-3">
                    <a href="/contacto/publicidad.html">Contratar publicidad</a><a href="https://www.clubdelsuscriptor.com/suscribete.html">Suscríbete</a><a href="/contacto.html">Contacto</a>                </div>
            </div>
            <a href="/usuario" class="gLogin btn btn-light login navbar-links hidden">
                <span class="d-none d-lg-inline">Iniciar sesión</span>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"/><path d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"/><path d="M3.68 8.61v5.87h-1.5V8.61"/></svg>            </a>
            <a href="#" class="gRegister btn subscribe navbar-links hidden">Regístrate</a>
        </div>
        <div class="scroller">
            <div class="scroller-progress"></div>
        </div>
    </nav>
</div>

<nav class="navbar-menu navbar-expand-md">
    <div class="container">
        <ul class="nav-menu nav-fill navbar-nav scrolling-nav">
            <li class="nav-item">
                <a class="menu-link" aria-label="home" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 4l8 7.77-1.5 1.46-6.5-6.3-6.49 6.3L4 11.77 12 4zM6.29 19v-4.98L12 8.61l5.71 5.4V19h-4.08v-4.53h-3.26V19H6.29z" fill-rule="evenodd" clip-rule="evenodd"/></svg>                </a>
            </li>
            <li class="nav-item active">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-noticias" href="/noticias.html" aria-expanded="false">Noticias</a>
	<div class="collapse collapsing subnav-container" id="subnav-noticias">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/noticias.html">Noticias</a></li>
						<li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1713921" title="La ministra Maroto y el expresidente Zapatero asisten este jueves a la jornada sobre fondos europeos y turismo en Palma" href="/noticias/local/2022/03/23/1713921/ministra-maroto-expresidente-zapatero-asisten-este-jueves-jornada-sobre-fondos-europeos-turismo-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1950671" alt="José Luis Rodríguez Zapatero" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="La ministra Maroto y el expresidente Zapatero asisten este jueves a la jornada sobre fondos europeos y turismo en Palma" data-value="1713921" href="/noticias/local/2022/03/23/1713921/ministra-maroto-expresidente-zapatero-asisten-este-jueves-jornada-sobre-fondos-europeos-turismo-palma.html">La ministra Maroto y el expresidente Zapatero asisten este jueves a la jornada sobre fondos europeos y turismo en Palma</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1713917" title="La Sinfónica destinará la recaudación del próximo concierto a la Cruz Roja para ayudar a los refugiados de Ucrania" href="/noticias/cultura/2022/03/23/1713917/sinfonica-destinara-recaudacion-del-proximo-concierto-cruz-roja-para-ayudar-refugiados-ucrania.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1950665" alt="La Sinfónica destinará la recaudación del próximo concierto a la Cruz Roja para ayudar a los refugiados de Ucrania" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="La Sinfónica destinará la recaudación del próximo concierto a la Cruz Roja para ayudar a los refugiados de Ucrania" data-value="1713917" href="/noticias/cultura/2022/03/23/1713917/sinfonica-destinara-recaudacion-del-proximo-concierto-cruz-roja-para-ayudar-refugiados-ucrania.html">La Sinfónica destinará la recaudación del próximo concierto a la Cruz Roja para ayudar a los refugiados de Ucrania</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1713915" title="La OMS reitera que «la pandemia no ha terminado» y alerta de brotes en Europa y Asia" href="/noticias/internacional/2022/03/23/1713915/oms-reitera-pandemia-terminado-alerta-brotes-europa-asia.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1950663" alt="Travellers enter a terminal hall of the Beijing Capital International Airport" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="La OMS reitera que «la pandemia no ha terminado» y alerta de brotes en Europa y Asia" data-value="1713915" href="/noticias/internacional/2022/03/23/1713915/oms-reitera-pandemia-terminado-alerta-brotes-europa-asia.html">La OMS reitera que «la pandemia no ha terminado» y alerta de brotes en Europa y Asia</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1713913" title="Desconvocada en Baleares la huelga del transporte" href="/noticias/local/2022/03/23/1713913/huelga-transportistas-desconvocada-huelga-baleares.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1950661" alt="Los transportistas de Balears convocan una huelga indefinida a partir del día 28." width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Desconvocada en Baleares la huelga del transporte" data-value="1713913" href="/noticias/local/2022/03/23/1713913/huelga-transportistas-desconvocada-huelga-baleares.html">Desconvocada en Baleares la huelga del transporte</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-sucesos" href="/sucesos.html" aria-expanded="false">Sucesos</a>
	<div class="collapse collapsing subnav-container" id="subnav-sucesos">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/sucesos.html">Sucesos</a></li>
						<li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1713849" title="Detenidos dos hombres por robos en Alcúdia y Calvià" href="/sucesos/ultimas/2022/03/23/1713849/robos-mallorca-detenidos-dos-hombres-por-robos-alcudia-calvia.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1950571" alt="La Guardia Civil ha realizado las detenciones" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Detenidos dos hombres por robos en Alcúdia y Calvià" data-value="1713849" href="/sucesos/ultimas/2022/03/23/1713849/robos-mallorca-detenidos-dos-hombres-por-robos-alcudia-calvia.html">Detenidos dos hombres por robos en Alcúdia y Calvià</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1713797" title="Sanción a cuatro establecimientos de Manacor por vender alimentos en descomposición" href="/sucesos/ultimas/2022/03/23/1713797/sancion-cuatro-establecimientos-manacor-por-vender-alimentos-descomposicion.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1950509" alt="Sanción a cuatro establecimientos de Manacor por vender alimentos en descomposición" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Sanción a cuatro establecimientos de Manacor por vender alimentos en descomposición" data-value="1713797" href="/sucesos/ultimas/2022/03/23/1713797/sancion-cuatro-establecimientos-manacor-por-vender-alimentos-descomposicion.html">Sanción a cuatro establecimientos de Manacor por vender alimentos en descomposición</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1713743" title="Aparece la caja negra del avión de China Eastern pero ningún superviviente" href="/sucesos/ultimas/2022/03/23/1713743/accidente-avion-aparece-caja-negra-del-china-eastern.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1950437" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Aparece la caja negra del avión de China Eastern pero ningún superviviente" data-value="1713743" href="/sucesos/ultimas/2022/03/23/1713743/accidente-avion-aparece-caja-negra-del-china-eastern.html">Aparece la caja negra del avión de China Eastern pero ningún superviviente</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1713685" title="Detenido en Palma por golpear y herir a un hombre con una botella en la cabeza" href="/sucesos/ultimas/2022/03/23/1713685/detenido-palma-por-golpear-herir-hombre-una-botella-cabeza.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1950351" alt="Detenido en Palma por golpear y herir a un hombre con una botella en la cabeza" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Detenido en Palma por golpear y herir a un hombre con una botella en la cabeza" data-value="1713685" href="/sucesos/ultimas/2022/03/23/1713685/detenido-palma-por-golpear-herir-hombre-una-botella-cabeza.html">Detenido en Palma por golpear y herir a un hombre con una botella en la cabeza</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-deportes" href="/deportes.html" aria-expanded="false">Deportes</a>
	<div class="collapse collapsing subnav-container" id="subnav-deportes">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/deportes.html">Deportes</a></li>
						<li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/videos.html">Programa UH-Esports</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1713935" title="Sanidad y las comunidades permiten comer y beber en los recintos deportivos" href="/deportes/otros-deportes/2022/03/23/1713935/sanidad-comunidades-permiten-comer-beber-recintos-deportivos.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1950689" alt="Son Moix" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Sanidad y las comunidades permiten comer y beber en los recintos deportivos" data-value="1713935" href="/deportes/otros-deportes/2022/03/23/1713935/sanidad-comunidades-permiten-comer-beber-recintos-deportivos.html">Sanidad y las comunidades permiten comer y beber en los recintos deportivos</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1713827" title="Luis García Plaza: «He sido muy feliz en el Mallorca»" href="/deportes/real-mallorca/2022/03/23/1713827/luis-garcia-plaza-sido-muy-feliz-mallorca.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1950595" alt="Luis García Plaza" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Luis García Plaza: «He sido muy feliz en el Mallorca»" data-value="1713827" href="/deportes/real-mallorca/2022/03/23/1713827/luis-garcia-plaza-sido-muy-feliz-mallorca.html">Luis García Plaza: «He sido muy feliz en el Mallorca»</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media media video" data-value="1713779" title="Kilian Jornet y Camper se abren nuevos caminos" href="/deportes/otros-deportes/2022/03/23/1713779/kilian-jornet-camper-abren-nuevos-caminos.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1950481" alt="Kilian Jornet y Camper" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Kilian Jornet y Camper se abren nuevos caminos" data-value="1713779" href="/deportes/otros-deportes/2022/03/23/1713779/kilian-jornet-camper-abren-nuevos-caminos.html">Kilian Jornet y Camper se abren nuevos caminos</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media media video" data-value="1713741" title="Luis García Plaza se despide del Real Mallorca" href="/deportes/real-mallorca/2022/03/23/1713741/real-mallorca-luis-garcia-plaza-rueda-prensa-despedida.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getThumbnail/id/1950435" alt="Rueda de prensa de Luis García Plaza | Real Mallorca" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Luis García Plaza se despide del Real Mallorca" data-value="1713741" href="/deportes/real-mallorca/2022/03/23/1713741/real-mallorca-luis-garcia-plaza-rueda-prensa-despedida.html">Luis García Plaza se despide del Real Mallorca</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-opinion" href="/opinion.html" aria-expanded="false">Opinión</a>
	<div class="collapse collapsing subnav-container" id="subnav-opinion">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/opinion.html">Opinión</a></li>
						<li><a href="/opinion/editorial.html">Editorial</a></li>
						<li><a href="/opinion/tribuna.html">Tribuna</a></li>
						<li><a href="/autores.html">Autores</a></li>
						<li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/editorial/2022/03/23/1713657/pulso-del-gobierno-sector-del-transporte.html"><img alt="Editorial" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://uh.gsstatic.es/autor/editorial/32.png" /></a><h4 class="news-heading"><a class="" title="El pulso del Gobierno al sector del transporte" data-value="1713657" href="/opinion/editorial/2022/03/23/1713657/pulso-del-gobierno-sector-del-transporte.html">El pulso del Gobierno al sector del transporte</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/tribuna/2022/03/22/1713431/mundo-interes.html"><img alt="Irene Mus" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://uh.gsstatic.es/autor/irene-mus/10841.png" /></a><h4 class="news-heading"><a class="" title="Un mundo de interés" data-value="1713431" href="/opinion/tribuna/2022/03/22/1713431/mundo-interes.html">Un mundo de interés</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a class="d-block text-center" href="/opinion/tribuna/2022/03/22/1713429/sahara-acuerdos-dicho-acuerdos.html"><img alt="Gabriel Ferret" loading="lazy" class="opinion-face img-fluid rounded-circle" width="94" height="94" src="https://uh.gsstatic.es/autor/gabriel-ferret/10843.png" /></a><h4 class="news-heading"><a class="" title="Sáhara, ¿acuerdos, ha dicho acuerdos?" data-value="1713429" href="/opinion/tribuna/2022/03/22/1713429/sahara-acuerdos-dicho-acuerdos.html">Sáhara, ¿acuerdos, ha dicho acuerdos?</a></h4>							</div>
												<div class="news-item content-item col-3 mb-0">
							<a title="Tira cómica: Albercocs i Cireres" href="/opinion/tira_comica/2022/03/21/9629/albercocs-cireres.html"><img alt="Tira cómica" data-src="/tira/tira/id/9629/width/270/height/180" class="img-fluid w-100 lazyload" width="270" height="180" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a><h4 class="news_heading"><a href="/opinion/tira_comica/albercocs-cireres.html">Albercocs i Cireres</a></h4>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-xaloc" href="/xaloc.html" aria-expanded="false">Xaloc</a>
	<div class="collapse collapsing subnav-container" id="subnav-xaloc">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/xaloc.html">Xaloc</a></li>
						<li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/decoracion.html">Decoración</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/viajar.html">Viajar</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li><li><a href="/xaloc/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1713493" title="Un trabajo muy dulce" href="/xaloc/gastronomia/2022/03/22/1713493/cristina-ortega-recopila-postres-del-restaurante-les-cols-libro.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1950089" alt="Cristina Ortega presenta libro de recetas" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Un trabajo muy dulce" data-value="1713493" href="/xaloc/gastronomia/2022/03/22/1713493/cristina-ortega-recopila-postres-del-restaurante-les-cols-libro.html">Un trabajo muy dulce</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media media video" data-value="1713357" title="Alergia en perros: cómo detectarla y tratamiento" href="/xaloc/cajon-sastre/2022/03/22/1713357/alergia-perros-como-detectarla-tratamiento.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getThumbnail/id/1949907" alt="Alergia en perros: cómo detectarla" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Alergia en perros: cómo detectarla y tratamiento" data-value="1713357" href="/xaloc/cajon-sastre/2022/03/22/1713357/alergia-perros-como-detectarla-tratamiento.html">Alergia en perros: cómo detectarla y tratamiento</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1713069" title="Annge Mohamed Embarek, ganadora del IV Protur Chef: «Soy una transgresora»" href="/xaloc/gastronomia/2022/03/22/1713069/annge-mohamed-embarek-ganadora-del-protur-chef-soy-transgresora.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1949425" alt="Annge Mohamed Embarek" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Annge Mohamed Embarek, ganadora del IV Protur Chef: «Soy una transgresora»" data-value="1713069" href="/xaloc/gastronomia/2022/03/22/1713069/annge-mohamed-embarek-ganadora-del-protur-chef-soy-transgresora.html">Annge Mohamed Embarek, ganadora del IV Protur Chef: «Soy una transgresora»</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1712909" title="El regreso plato a plato de Carmen" href="/xaloc/gastronomia/2022/03/21/1712909/restaurantes-mallorca-regreso-plato-plato-carmen.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1949207" alt="El regreso plato a plato de Carmen" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="El regreso plato a plato de Carmen" data-value="1712909" href="/xaloc/gastronomia/2022/03/21/1712909/restaurantes-mallorca-regreso-plato-plato-carmen.html">El regreso plato a plato de Carmen</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-participa" href="/participa.html" aria-expanded="false">Participa</a>
	<div class="collapse collapsing subnav-container" id="subnav-participa">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/participa.html">Participa</a></li>
						<li><a href="/participa/denuncias.html">Denuncias</a></li>
						<li><a href="/cartas_lector.html">Cartas de los lectores</a></li>						<li><a href="/encuestas.html">Encuestas</a></li>
						<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12605" title="Otro árbol talado" href="/participa/denuncia/otro-arbol-talado.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1949037" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/otro-arbol-talado.html">Otro árbol talado</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="12599" title="Camino 140 indioteria" href="/participa/denuncia/camino-140-indioteria.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1945833" alt="Placeholder-preview" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/camino-140-indioteria.html">Camino 140 indioteria</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0"><a href="/cartas_lector/carta/793.html"><img class="img-fluid w-100" width="195" height="130" alt="Cartas lector" src="https://uh.gsstatic.es/images/shared/carta-lector.png" /></a><h4 class="news-heading"><a href="/cartas_lector/carta/793.html">Agradeciento</a></h4></div><div class="news-item content-item col-3 mb-0"><a href="/cartas_lector/carta/791.html"><img class="img-fluid w-100" width="195" height="130" alt="Cartas lector" src="https://uh.gsstatic.es/images/shared/carta-lector.png" /></a><h4 class="news-heading"><a href="/cartas_lector/carta/791.html">Jaume Pizà, el rey del Paseo Mallorca</a></h4></div>					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-ocio" href="/ocio.html" aria-expanded="false">Ocio</a>
	<div class="collapse collapsing subnav-container" id="subnav-ocio">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
					<li><a href="/ocio.html">Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li><li><a href="/ocio/actividades-familiares.html">Ocio familiar</a></li><li><a href="/ocio/cineclub.html">Cineclub</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="42385" title="El cantante Tomeu Quetgles irrumpe en el Teatre Sans con su nuevo trabajo" href="/ocio/conciertos/cantante-tomeu-quetgles-irrumpe-teatre-sanst-nuevo-trabajo.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1947025" alt="Teatre Sans" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/conciertos/cantante-tomeu-quetgles-irrumpe-teatre-sanst-nuevo-trabajo.html">El cantante Tomeu Quetgles irrumpe en el Teatre Sans con su nuevo trabajo</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="42321" title="El Club Ultima Hora celebra una mesa redonda sobre 'Europa ante la guerra'" href="/ocio/otras-cosas/club-ultima-hora-celebra-mesa-redonda-sobre-europa-ante-guerra.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1108883" alt="Club Ultima Hora Valores |Europa ante la guerra" width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/otras-cosas/club-ultima-hora-celebra-mesa-redonda-sobre-europa-ante-guerra.html">El Club Ultima Hora celebra una mesa redonda sobre 'Europa ante la guerra'</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="42387" title="El Teatre Sans presenta 'Celeste', una completa pieza teatral" href="/ocio/teatro/teatre-sans-presenta-celeste-completa-pieza-teatral.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1947033" alt="Teatro" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/teatro/teatre-sans-presenta-celeste-completa-pieza-teatral.html">El Teatre Sans presenta 'Celeste', una completa pieza teatral</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="42177" title="Pau Quina dirige la obra teatral 'Un vespre per morir-se de riure', en el Teatre d'Artà" href="/ocio/teatro/pau-quina-dirige-obra-teatral-vespre-per-morir-riure-teatre-arta.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1936527" alt="Teatro Pixabay" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/teatro/pau-quina-dirige-obra-teatral-vespre-per-morir-riure-teatre-arta.html">Pau Quina dirige la obra teatral 'Un vespre per morir-se de riure', en el Teatre d'Artà</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-vips" href="/vips.html" aria-expanded="false">Vips</a>
	<div class="collapse collapsing subnav-container" id="subnav-vips">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/vips.html">Vips</a></li>
						<li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1713863" title="Carlota Corredera también deja «Sálvame»" href="/vips/television/2022/03/23/1713863/carlota-corredera-tambien-deja-salvame.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1950577" alt="Carlota Corredera también deja «Sálvame»" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Carlota Corredera también deja «Sálvame»" data-value="1713863" href="/vips/television/2022/03/23/1713863/carlota-corredera-tambien-deja-salvame.html">Carlota Corredera también deja «Sálvame»</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1713825" title="Almudena Cid y Christian Gálvez firman el divorcio: los detalles del acuerdo" href="/vips/quiosco-rosa/2022/03/23/1713825/almudena-cid-christian-galvez-firman-divorcio-detalles-del-acuerdo.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1950549" alt="Almudena Cid y Christian Gálvez firman el divorcio: los detalles del acuerdo" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Almudena Cid y Christian Gálvez firman el divorcio: los detalles del acuerdo" data-value="1713825" href="/vips/quiosco-rosa/2022/03/23/1713825/almudena-cid-christian-galvez-firman-divorcio-detalles-del-acuerdo.html">Almudena Cid y Christian Gálvez firman el divorcio: los detalles del acuerdo</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1713735" title="Sofía Cristo, irreconocible tras pasar por quirófano" href="/vips/quiosco-rosa/2022/03/23/1713735/sofia-cristo-irreconocible-tras-pasar-por-quirofano.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1950423" alt="Sofía Cristo, irreconocible tras pasar por quirófano" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Sofía Cristo, irreconocible tras pasar por quirófano" data-value="1713735" href="/vips/quiosco-rosa/2022/03/23/1713735/sofia-cristo-irreconocible-tras-pasar-por-quirofano.html">Sofía Cristo, irreconocible tras pasar por quirófano</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1713677" title="Vicente Vallés habla claro sobre Vladímir Putin y Pedro Sánchez en 'El Hormiguero'" href="/vips/television/2022/03/23/1713677/hormiguero-vicente-valles-opina-sobre-vladimir-putin-pedro-sanchez.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1950345" alt="Vicente Vallés habla claro sobre Vladímir Putin y Pedro Sánchez en 'El Hormiguero'" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
<h4 class="news-heading"><a class="" title="Vicente Vallés habla claro sobre Vladímir Putin y Pedro Sánchez en 'El Hormiguero'" data-value="1713677" href="/vips/television/2022/03/23/1713677/hormiguero-vicente-valles-opina-sobre-vladimir-putin-pedro-sanchez.html">Vicente Vallés habla claro sobre Vladímir Putin y Pedro Sánchez en 'El Hormiguero'</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-guia" href="/guia_util.html" aria-expanded="false">Guía útil</a>
	<div class="collapse collapsing subnav-container" id="subnav-guia">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/guia_util.html">Guía útil</a></li>
						<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
						<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
						<li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li><li><a href="/guia_util/deportes.html">Deportes</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1" title="Es Baluard Museu d'art modern i contemporani de Palma" href="/guia_util/arte/museos/es-baluard-museu-d-art-modern-i-contemporani-de-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1303/width/195/height/130/crop/1" alt="Es Baluard" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/arte/museos/es-baluard-museu-d-art-modern-i-contemporani-de-palma.html">Es Baluard Museu d'art modern i contemporani de Palma</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1215" title="Can Prunera" href="/guia_util/arte/museos/can-prunera.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/5034/width/195/height/130/crop/1" alt="Museo modernista Can Prunera" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/arte/museos/can-prunera.html">Can Prunera</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1416" title="Auditórium de Palma" href="/guia_util/ocio/teatros/auditorium-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/535611/width/195/height/130/crop/1" alt="Auditórium de Palma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/ocio/teatros/auditorium-palma.html">Auditórium de Palma</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1227" title="Trui Teatre" href="/guia_util/ocio/teatros/trui-teatre.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/575065/width/195/height/130/crop/1" alt="Trui Teatre" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/ocio/teatros/trui-teatre.html">Trui Teatre</a></h4>
						</div>
										</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-especiales" href="/monograficos.html" aria-expanded="false">Monográficos</a>
	<div class="collapse collapsing subnav-container" id="subnav-especiales">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/monograficos.html">Monográficos</a></li>
						<li><a href="/monograficos/inmobiliaria-obra-nueva.html">Inmobiliaria</a></li><li><a href="/monograficos/connect-2021.html">Connect'Up 2021</a></li><li><a href="/monograficos/educacion-formacion-mallorca-2021.html">Educación y formación 2021</a></li><li><a href="/monograficos/emallorca-challenge-2021.html">eMallorca Challenge 2021</a></li><li><a href="/monograficos/mallorca-ecommerce-compra-online-isla.html">Mallorca eCommerce</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata</a></li><li><a href="/monograficos/cocinas-cocineros-alma.html">Cocinas y cocineros con alma</a></li>						<li><a href="/monograficos/todos.html">Todos los Monográficos</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5541" title="Una puerta abierta a la solidaridad" href="/monograficos/siurells-plata-ultima-hora/siurells-plata-2022/2022/03/22/5541/puerta-abierta-solidaridad.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1950111" alt="voluntarias de Cruz Roja en Ucrania" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/siurells-plata-ultima-hora/siurells-plata-2022/2022/03/22/5541/puerta-abierta-solidaridad.html">Una puerta abierta a la solidaridad</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5475" title="Cafè Esment Inca, una cita con el producto local de gran valor social" href="/monograficos/cocinas-cocineros-alma/2022/03/22/5475/cafe-esment-inca-cita-producto-local-gran-valor-social.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1947481" alt="Ta100322001-09.jpg" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/cocinas-cocineros-alma/2022/03/22/5475/cafe-esment-inca-cita-producto-local-gran-valor-social.html">Cafè Esment Inca, una cita con el producto local de gran valor social</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5477" title="Jesús Núñez Villaverde: «La todopoderosa Rusia está siendo un tigre de papel, un fracaso absoluto»" href="/monograficos/siurells-plata-ultima-hora/siurells-plata-2022/2022/03/21/5477/siurells-plata-ultima-hora-jesus-nunez-villaverde-conflicto-ruso.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1948811" alt="Jesús Núñez Villaverde: «La todopoderosa Rusia está siendo un tigre de papel, un fracaso absoluto»" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/siurells-plata-ultima-hora/siurells-plata-2022/2022/03/21/5477/siurells-plata-ultima-hora-jesus-nunez-villaverde-conflicto-ruso.html">Jesús Núñez Villaverde: «La todopoderosa Rusia está siendo un tigre de papel, un fracaso absoluto»</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="5473" title="Europa ante la guerra, a debate en el Club Ultima Hora" href="/monograficos/siurells-plata-ultima-hora/siurells-plata-2022/2022/03/18/5473/europa-ante-guerra-debate-club-ultima-hora.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1947233" alt="Una joven en Kiev" width="195" height="130" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/siurells-plata-ultima-hora/siurells-plata-2022/2022/03/18/5473/europa-ante-guerra-debate-club-ultima-hora.html">Europa ante la guerra, a debate en el Club Ultima Hora</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
            <li class="nav-item actions d-none d-lg-block mr-0 text-right">
                <a aria-label="search" class="icon search" href="/search.html">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg>                </a>
<!--                <a aria-label="notify" class="icon notify" href="/list.php">-->
<!--                    --><!--                </a>-->
            </li>
        </ul>
    </div>
</nav>
	</header>
	<div class="skys d-none d-lg-flex">
        <div class="ad left sticky-top">
		<div class="henneoHB ad-content" id="x31">
				</div>
	</div>
	<div class="ad right sticky-top">
		<div class="henneoHB ad-content" id="x41">
				</div>
        </div>
</div>
<script type="application/ld+json">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</script><main class="post subsection cultura noticias noticias capitals">
    <div class="container">
        <div class="ads ad-top no-border mb-3">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
        <div class="by-section-list separator-left">
            <div class="row section-title lower">
                <div class="col">
                    <a href="/noticias.html">Noticias</a> / <a href="/noticias/cultura.html">Cultura</a><script>
<!--
if (typeof gigya == 'object')
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/0e6fa9fd813d76205d0726bf439934d3/class/Noticia/id/1713917', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/0e6fa9fd813d76205d0726bf439934d3/class/Noticia/id/1713917'})
  }
});
else
  jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/0e6fa9fd813d76205d0726bf439934d3/class/Noticia/id/1713917'});
-->
</script>
                </div>
            </div>
        </div>

        
        <div class="post-intro">
            <div class="row">
                <div class="col">
                                        <h1 class="news-heading mb-0">La Sinfónica destinará la recaudación del próximo concierto a la Cruz Roja para ayudar a los refugiados de Ucrania</h1>
                                    </div>
            </div>
        </div>

        <div class="row">
            <div class="post-content col-lg-8">
                <div class="post-head">
                                            <div class="post-img full-width-xs">
                            <div class="row no-gutters">
                                <div class="col-sm-12">
                                    <meta itemprop="thumbnailUrl" content="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1950665" />        <div class="featured-img-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1950665/width/354/height/500" data-full-src="https://uh.gsstatic.es/sfAttachPlugin/1950665.jpg" alt="La Sinfónica destinará la recaudación del próximo concierto a la Cruz Roja para ayudar a los refugiados de Ucrania" width="354" height="500" class="img-fluid d-block m-auto lazyload show-modal" src="https://uh.gsstatic.es/images/placeholder.webp" /><meta itemprop="url" content="https://uh.gsstatic.es/sfAttachPlugin/1950665.jpg" /><meta itemprop="width" content="905" /><meta itemprop="height" content="1280" />        </div>
        <h4 class="img-description">Cartel promocional del concierto. | <strong>GOIB</strong></h4>                                </div>
                            </div>
                        </div>
                                        <div class="post-info full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="post-author" href="/autor/europa-press.html">Europa Press</a>                                <span class="post-location">Palma</span>                                <span class="post-date">23/03/22 17:41</span>
                            </div>
                        </div>
                    </div>
                    <div class="post-share with-bg full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="share_facebook icon hide-text round facebook lazyload"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fcultura%2F2022%2F03%2F23%2F1713917%2Fsinfonica-destinara-recaudacion-del-proximo-concierto-cruz-roja-para-ayudar-refugiados-ucrania.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=La+Sinf%C3%B3nica+destinar%C3%A1+la+recaudaci%C3%B3n+del+pr%C3%B3ximo+concierto+a+la+Cruz+Roja+para+ayudar+a+los+refugiados+de+Ucrania"
		data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/cultura/2022/03/23/1713917/sinfonica-destinara-recaudacion-del-proximo-concierto-cruz-roja-para-ayudar-refugiados-ucrania.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fcultura%2F2022%2F03%2F23%2F1713917%2Fsinfonica-destinara-recaudacion-del-proximo-concierto-cruz-roja-para-ayudar-refugiados-ucrania.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=La+Sinf%C3%B3nica+destinar%C3%A1+la+recaudaci%C3%B3n+del+pr%C3%B3ximo+concierto+a+la+Cruz+Roja+para+ayudar+a+los+refugiados+de+Ucrania','sharer','toolbar=0,status=0,width=626,height=436'); return false;">F</a>
<a class="share_twitter icon round hide-text twitter lazyload"
	rel="nofollow"
	href="https://twitter.com/share"
		data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/cultura/2022/03/23/1713917/sinfonica-destinara-recaudacion-del-proximo-concierto-cruz-roja-para-ayudar-refugiados-ucrania.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fcultura%2F2022%2F03%2F23%2F1713917%2Fsinfonica-destinara-recaudacion-del-proximo-concierto-cruz-roja-para-ayudar-refugiados-ucrania.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=La+Sinf%C3%B3nica+destinar%C3%A1+la+recaudaci%C3%B3n+del+pr%C3%B3ximo+concierto+a+la+Cruz+Roja+para+ayudar+a+los+refugiados+de+Ucrania&amp;via=UHmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">T</a>
<a class="share_whatsapp icon round hide-text whatsapp"
	rel="nofollow"
	data-category="whatsapp"
	data-action="share"
	data-label="https://www.ultimahora.es/noticias/cultura/2022/03/23/1713917/sinfonica-destinara-recaudacion-del-proximo-concierto-cruz-roja-para-ayudar-refugiados-ucrania.html"
	title="Comparte en Whatsapp"
	style="display: inline-block;"
	href="https://api.whatsapp.com/send?text=La+Sinf%C3%B3nica+destinar%C3%A1+la+recaudaci%C3%B3n+del+pr%C3%B3ximo+concierto+a+la+Cruz+Roja+para+ayudar+a+los+refugiados+de+Ucrania%20https%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fcultura%2F2022%2F03%2F23%2F1713917%2Fsinfonica-destinara-recaudacion-del-proximo-concierto-cruz-roja-para-ayudar-refugiados-ucrania.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">W</a>
<a data-category="mail" data-action="share" data-label="https://www.ultimahora.es/noticias/cultura/2022/03/23/1713917/sinfonica-destinara-recaudacion-del-proximo-concierto-cruz-roja-para-ayudar-refugiados-ucrania.html?utm_source=mail&amp;utm_medium=web" title="Comparte en Mail" href="mailto:?subject=La%20Sinf%C3%B3nica%20destinar%C3%A1%20la%20recaudaci%C3%B3n%20del%20pr%C3%B3ximo%20concierto%20a%20la%20Cruz%20Roja%20para%20ayudar%20a%20los%20refugiados%20de%20Ucrania&amp;body=Hola.%0AAcabo%20de%20leer%20este%20contenido%20interesante%20en%20Ultima%20Hora%3A%0Ahttps%3A%2F%2Fwww.ultimahora.es%2Fnoticias%2Fcultura%2F2022%2F03%2F23%2F1713917%2Fsinfonica-destinara-recaudacion-del-proximo-concierto-cruz-roja-para-ayudar-refugiados-ucrania.html%3Futm_source%3Dmail%26utm_medium%3Dweb" class="icon round hide-text email">M</a><a href="#sf_comment_list" class="comments text-center">0</a>                            </div>
                        </div>
                    </div>
                </div>
                                <div class="post-text" id="post-text">
                    <div class="row">
                        <div class="col">
                            <p>La<strong> Orquesta Sinfónica Illes Balears</strong> destinará los beneficios del tercer concierto del ciclo Teatro Principal de Palma a la <a data-action="click" data-category="inline-tag" href="/etiqueta/Cruz+Roja.html?utm_source=inline-tag&amp;utm_medium=web">Cruz Roja</a> para ayudar a los ciudadanos de Ucrania refugiados en España. Según una nota de prensa de la Conselleria de Fondos Europeos, Universidad y Cultura, el concierto, cuyas entradas ya están a la venta, será el próximo 31 de marzo, a las 20.00 horas. El director gerente de la Sinfónica, Pere Malondra, ha asegurado que es necesaria una «total solidaridad» con las personas que se han visto obligadas a huir de sus hogares a consecuencia de la guerra en Ucrania.</p>


<div id="post-text-box" class="unregistered-content"></div>
<div id="post-text-hidden">
<p>Desde <strong>Cruz Roja Española</strong> han hecho un llamamiento para apoyar las acciones del Movimiento Internacional de la Cruz Roja en la región, así como la asistencia a las personas de origen ucraniano en situación de vulnerabilidad en España. La Conselleria recuerda que la Orquesta ya interpretó el himno de Ucrania en el pasado concierto del 10 de marzo, en el Auditorium de Palma, como símbolo de paz y para mostrar su apoyo a las víctimas de la guerra y condenar la invasión rusa. En el concierto se estrenará 'Simplicity' del compositor mallorquín Joan Valent, que el departamento de Cultura describe como un «viaje sonoro» construido a base de «progresiones fractales simples que, por superposición de capas sonoras, sumerge dentro de un universo sonoro muy amplio y explosivo». Califican la obra como «reflexiva», «en el centro de uno mismo y de sus emociones».</p>
<p>La actuación forma parte de 'Illes Sonores', programa conjunto entre la Fundación Orquesta Sinfónica Illes Balears y la Dirección General de Cultura cuyo objetivo es «hacer sonar» el patrimonio de Baleares y «dar voz a la nueva creación» reivindicando también el trabajo de los compositores e intérpretes de las Islas. Joan Valent se formó musicalmente con estudios de violonchelo, piano, análisis, composición y dirección en Palma, Barcelona y Los Ángeles. En el año 1987 estrenó su primera obra 'Mort a la paraula' para piano, violín, clarinete y mezzosoprano. En Barcelona, Valent amplió sus estudios con los compositores Carles Guinovart, Joan Guinjoan y David Padrós. Recibió clases de composición, análisis musical y orquestación e instrumentación, así como de violoncelo, piano y dirección. Posteriormente, en Los Ángeles (California), realizó cursos de composición clásica, musicalización de proyectos audiovisuales y dirección de orquesta en la Universidad de Los Ángeles, bajo la tutela del compositor Aurelio de la Vega. A partir de 1993 empezó a estrenar sus obras alrededor del mundo y a colaborar como arreglista y compositor sinfónico con artistas otros géneros musicales. Por su parte, la joven pianista Alexandra Dovgan, con tan sólo 15 años, será la solista de esta noche e interpretará el 'Concierto para piano núm. 2 op. 21 en fa menor' de Frédéric Chopin. Dovgan nació en 2007 y empezó sus estudios de piano a los cuatro años y medio. A los cinco años, su talento surgió cuando superó las pruebas para acceder en la Escuela Central de Música del Conservatorio Estatal de Moscú. Ha sido galardonada en cinco concursos internacionales, entre ellos el Concurso Internacional de Piano Vladimir Krainev, el Concurso Internacional Astana y el Concurso Internacional de Televisión 'El Cascanueces'. En mayo de 2018, cuando todavía no tenía 11 años, Alexandra obtuvo fama mundial al ganar el Gran Premio en el Segundo Concurso Internacional de Piano de Moscú. A pesar de su edad, Alexandra ya ha debutado en algunas de las salas de conciertos más prestigiosas del mundo: la Philharmonie de Berlín y el Gran Salón del Concertgebouw en Ámsterdam, dentro de la Serie Meesterpianisten de Marco Riaskoff.</p>
<p>En julio de 2019, la joven pianista «impresionó a los críticos y al público» con un recital muy aclamado en el Festival de Salzburgo culminando el año con un recital en el Théâtre des Champs Élysées de París. El programa, dirigido por el maestro titular del OSIB Pablo Mielgo, se completará con «una de las sinfonías más originales del siglo XIX», según la Conselleria: la 'Sinfonía núm. 2, en si menor' de Aleksandr Borodín, quien consideraba ésta como un retrato de su vieja Rusia.</p>
</div><script>
//<![CDATA[
jQuery('.post-related a').each(function(i, el) { el.href+='?utm_source=post-related&utm_medium=web'; });
//]]>
</script>                        </div>
                    </div>
                </div>
                    <div class="post-tags">
        <div class="row">
            <div class="col">
                <ul class="list-inline scrolling-tags">
                    <li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/Cruz+Roja.html">Cruz Roja</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/Orquesta+Sinf%C3%B3nica+de+Baleares.html">Orquesta Sinfónica de Baleares</a></li>                </ul>
            </div>
        </div>
    </div>
                <div class="mb-4">
                                    </div>
                <div id="taboola-below-article-thumbnails"></div><!-- djXUMgFrCVUgfsGTPX2s --><div class="prometeo-post"><div id="djXUMgFrCVUgfsGTPX2s" data-prometeo-mediaid="601" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div></div>            </div>
            <div class="aside d-flex col-lg-4">
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
    <div class="also-in border-wrapper mb-3">
        <div class="row">
            <div class="col">
                <h3 class="title">También en <strong>Noticias</strong></h3>
            </div>
        </div>
        <div class="row news-list-wrapper">
            <div class="col news-list divider always">
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1713059" title="En peligro la reapertura de hoteles en todas las Islas" href="/noticias/local/2022/03/22/1713059/peligro-reapertura-hoteles-todas-islas.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1949409" alt="En peligro la reapertura de hoteles en todas las Islas" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="En peligro la reapertura de hoteles en todas las Islas" data-value="1713059" href="/noticias/local/2022/03/22/1713059/peligro-reapertura-hoteles-todas-islas.html">En peligro la reapertura de hoteles en todas las Islas</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1713509" title="Sentencia histórica por el consumo de Depakine durante el embarazo" href="/noticias/local/2022/03/22/1713509/justicia-reconoce-danos-del-farmaco-depakine-fetos.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1950117" alt="Sentencia histórica por el consumo de Depakine durante el embarazo" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Sentencia histórica por el consumo de Depakine durante el embarazo" data-value="1713509" href="/noticias/local/2022/03/22/1713509/justicia-reconoce-danos-del-farmaco-depakine-fetos.html">Sentencia histórica por el consumo de Depakine durante el embarazo</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1713349" title="Así tienes que adelantar con la nueva Ley de Tráfico para evitar que te multen" href="/noticias/nacional/2022/03/22/1713349/ley-trafico-asi-hay-adelantar-para-evitar-multa.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1949917" alt="nueva ley de tráfico" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Así tienes que adelantar con la nueva Ley de Tráfico para evitar que te multen" data-value="1713349" href="/noticias/nacional/2022/03/22/1713349/ley-trafico-asi-hay-adelantar-para-evitar-multa.html">Así tienes que adelantar con la nueva Ley de Tráfico para evitar que te multen</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                        <a class="news-media" data-value="1713407" title="Restaurantes de Mallorca suben sus precios para hacer frente al incremento de costes" href="/noticias/local/2022/03/22/1713407/restaurantes-mallorca-suben-precios-para-hacer-frente-incremento-costes.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1949985" alt="Imagen de una zona de restaurantes de Palma" width="120" height="80" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Restaurantes de Mallorca suben sus precios para hacer frente al incremento de costes" data-value="1713407" href="/noticias/local/2022/03/22/1713407/restaurantes-mallorca-suben-precios-para-hacer-frente-incremento-costes.html">Restaurantes de Mallorca suben sus precios para hacer frente al incremento de costes</a></h4>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="lo-mas border-wrapper mb-3">
    <div class="row mb-3 text-nowrap">
        <div class="col">
            <a class="btn w-100 btn-sm btn-primary mas-leido" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masLeido'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-comentado&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-leido&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más leído</a>        </div>
        <div class="col text-right"><a class="btn w-100 btn-sm btn-light mas-comentado" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masComentado'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-leido&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-comentado&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más comentado</a>        </div>
    </div>
    <div class="row">
        <div class="col" id="lomas"><ol>
    <li><a href="/sucesos/ultimas/2022/03/22/1713549/accidente-mortal-mallorca-fallece-mujer-aplastada-por-coche-andratx.html">Una mujer muere aplastada por su coche en la entrada de una finca en Andratx</a></li><li><a href="/noticias/local/2022/03/22/1713509/justicia-reconoce-danos-del-farmaco-depakine-fetos.html">Sentencia histórica por el consumo de Depakine durante el embarazo</a></li><li><a href="/sucesos/ultimas/2022/03/22/1713249/hallan-cadaver-hombre-llevaba-varios-dias-muerto-piso-palma.html">Hallan el cadáver de un hombre que llevaba varios días muerto en un piso de Palma</a></li><li><a href="/noticias/local/2022/03/22/1713407/restaurantes-mallorca-suben-precios-para-hacer-frente-incremento-costes.html">Restaurantes de Mallorca suben sus precios para hacer frente al incremento de costes</a></li><li><a href="/noticias/nacional/2022/03/21/1712993/nuevas-normas-trafico-alcoholimetro-antiarranque-sera-obligatorio-partir.html">El alcoholímetro antiarranque será obligatorio a partir del próximo mes de julio</a></li></ol>
</div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                    </div>
    </div>
</div>
</div>
        </div>
        <div class="post-comments mb-3" id="sf_comment_list">
    <div class="row">
        <div class="col">
            <h4 class="post-comments-title"><span>0</span> comentarios</h4>
        </div>
    </div>
    <div class="row">
	<div class="col">
        <div class="post-comments-howto text-center unregistered-content pb-3">
        <div class="row">
            <div class="col-12 col-lg-7 mb-3 mb-lg-0">
                <p class="w-lg-100 m-auto">Para comentar es necesario <a href="#" class="gRegister">estar registrado</a>
                    en Ultima Hora                </p>
            </div>
            <div class="col-6 col-lg-2"><button class="btn w-100 btn-sm btn-primary gRegister">Regístrate</button>            </div>
            <div class="col-6 col-lg-2">
		<button class="btn w-100 btn-sm btn-light gLogin">Iniciar sesión</button>            </div>
        </div>
    </div>

    <div class="registered-content">
        <form action="#" class="post-comments-form pb-3">
            <div class="row comment-author">
                <div class="col mt-2">
                    <label for="send-comment-btn" class="send-comment-label">
                        <img src="https://uh.gsstatic.es/images/shared/svg/icons.svg#usercomment-view" alt="logged"
                             class="logged-user-img rounded-circle mr-2"/>
			Hola<span class="logged-user mr-2 ml-1"></span><button id="send-comment-btn" class="btn btn-sm btn-light gLogout">Cerrar sesión</button>                    </label>
                </div>
            </div>
            <div class="row mt-2">
                <div class="col offset-lg-1">
		<input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="66e06042ea88c9e554ebf77b9f379806623b638a" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1713917" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" />                    <input type="hidden" name="sf_comment_parent_id">
                    <fieldset><legend class="replying-to">Respondiendo a <span></span></legend></fieldset><textarea name="sf_comment" id="send-comment" class="mb-2" placeholder="Escribir un comentario ..." required="required" cols="10" rows="9"></textarea><button class="btn ml-auto d-block send-action btn-sm btn-primary w-50 p-2">Comentar</button>                </div>
            </div>
        </form>
    </div>
</div>
    </div>
    <div id="object_comments_1713917" class="comment-list">
<p class="text-center mt-2 mb-4 font-weight-bold">De momento no hay comentarios.</p></div>
</div>
<div class="ads ad-top no-border mb-3">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
    </div>
    <div class="modal fade" id="base-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
        <div class="modal-content transparent">
            <div class="modal-body mb-0 p-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                                    <img alt="modal" class="img-responsive modal-inner" src="#"/>
                            </div>
        </div>
    </div>
</div>
</main>
<div id="black-overlay" class="black-overlay"></div>
<footer>
    <div class="container-fluid text-center main-links">
        <div class="row mb-4">
            <div class="col">
                <a aria-label="Ultima Hora" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg>
</a>            </div>
        </div>
        <div class="row">
            <div class="col">
                <a href="/quienes_somos.html">Quiénes somos</a><a href="/contacto/publicidad.html">Contratar Publicidad</a><a href="/contacto.html">Contacto</a><a href="/aviso_legal.html">Aviso Legal</a><a href="/politica_de_privacidad.html">Política de privacidad</a><a href="/politica_de_cookies.html">Política de cookies</a>                <a href="javascript:Didomi.preferences.show()">Consentimiento</a>
		<a href="https://status.ultimahora.es/">Status</a>
            </div>
        </div>
    </div>
    <div data-bg="https://uh.gsstatic.es/images/shared/gserra.png" class="container post-footer lazyload">
        <div class="row post-footer-content d-none d-lg-flex">
            <div class="col">
                <dl>
                    <dt>Publicaciones</dt>
                    <dd><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></dd>
                    <dd><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></dd>
                    <dd><a href="https://www.menorca.info/">Menorca • Es Diari</a></dd>
                    <dd><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></dd>
                    <dd><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></dd>
                    <dd><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></dd>
                    <dd><a href="https://www.bookstyle.net/">Book Style</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>Audiovisuales</dt>
                    <dd><a href="https://www.novaproducciones.es/">Nova Producciones</a></dd>
                    <dd><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></dd>
                </dl>
                <dl>
                    <dt>Canales</dt>
                    <dd><a href="https://www.clubdelsuscriptor.es/">Club del subscriptor</a></dd>
                    <dd><a href="https://www.ultimahoraclasificados.com/">Última Hora Clasificados</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>REDES SOCIALES</dt>
                    <dd><a title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a></dd>
                    <dd><a title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a></dd>
                    <dd><a title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a></dd>
                    <dd><a title="Youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a></dd>
                    <dd><a title="Linked In" href="https://www.linkedin.com/company/ultima-hora">LinkedIn</a></dd>
                    <dd><a href="/telegram.html">Telegram</a></dd>
                </dl>
            </div>
            <div class="col-4">
                <dl>
                    <dt>Corporativo</dt>
                    <dd><a href="https://www.gruposerra.com/">Grupo Serra</a></dd>
                </dl>
                <dl>
                    <dt>Hora nova, S.A.</dt>
                    <dd><a href="/contacto.html">Redacción, Administración y Publicidad</a></dd>
                    <dd><a href="/contacto.html">Delegación Manacor</a></dd>
                    <dd><a href="/contacto.html">Delegación Inca</a></dd>
                    <dd><a href="/contacto.html">Club del Suscriptor</a></dd>
                </dl>
            </div>
        </div>
    </div>
</footer>

<script>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Noticias/Cultura,Noticias,2022";
          _sf_async_config.authors = "Europa Press,eelosua";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ&layout=noticia&categoria=noticias&subcategoria=cultura&createdby=eelosua&firma=Europa+Press&fechapublicacion=20220323&noticia_id=1713917&user_logged=0&mediatype=imagen&seotag=Cruz+Roja%2C+Orquesta+Sinf%C3%B3nica+de+Baleares&platform=unclasssified&gaid=&su=&branded_content=0&accesstype=abierto&thumbnail_image=https%3A%2F%2Fuh.gsstatic.es%2FsfAttachPlugin%2FgetPreview%2Fid%2F1950665&publish_time=2022-03-23+18%3A16%3A01" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
</body>
</html>
