<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage">
<head>
    <meta charset="utf-8">
   <meta name="title" content="Real Mallorca | Incombustible Rajkovic" />
<meta name="description" content="El serbio y Raíllo, que se perderá el próximo partido por sanción, son los únicos jugadores del Mallorca que han jugado todos los minutos. Predrag Rajkovic va camino de ser el último superviviente del vestuario del Mallorca. Doce jornadas después, el portero serbio y Antonio Raíllo son los únicos integrantes de la plantilla que no han salido en ningún momento del campo y que cargan con un pleno de minutos a la espalda. Una pareja que, en cualquier caso, se romperá el próximo fin de semana por la acumulación de amonestaciones del central cordobés, que no podrá disputar por sanción el partido del domingo contra el Villarreal. Rajkovic, una de las pocas caras nuevas que tiene Javier Aguirre esta temporada a su servicio, es ya uno de los rostros más familiares para el mallorquinismo, que lo ha visto plantado bajo el larguero desde su incorporación." />
<meta name="language" content="es" />
<meta name="keywords" content="Predrag Rajkovic,Real Mallorca,RCD Mallorca" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1134399" />
<meta name="twitter:url" content="https://www.ultimahora.es/deportes/real-mallorca/2022/11/02/1821057/real-mallorca-incombustible-rajkovic.html" />
<meta name="twitter:title" content="Incombustible Rajkovic" />
<meta name="twitter:description" content="El serbio y Raíllo, que se perderá el próximo partido por sanción, son los únicos jugadores del Mallorca que han jugado todos los minutos. Predrag Rajkovic va camino de ser el último superviviente del vestuario del Mallorca. Doce jornadas después, el portero serbio y Antonio Raíllo son los únicos integrantes de la plantilla que no han salido en ningún momento del campo y que cargan con un pleno de minutos a la espalda. Una pareja que, en cualquier caso, se romperá el próximo fin de semana por la acumulación de amonestaciones del central cordobés, que no podrá disputar por sanción el partido del domingo contra el Villarreal. Rajkovic, una de las pocas caras nuevas que tiene Javier Aguirre esta temporada a su servicio, es ya uno de los rostros más familiares para el mallorquinismo, que lo ha visto plantado bajo el larguero desde su incorporación." />
<meta name="dc.date.issued" content="2022-11-02" />
<meta name="robots" content="index, follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta name="theme-color" content="#cd0000" />
<title>Real Mallorca | Incombustible Rajkovic</title>
<link href="https://www.ultimahora.es/deportes/real-mallorca/2022/11/02/1821057/real-mallorca-incombustible-rajkovic.html" rel="canonical" />
<link href="https://amp.ultimahora.es/deportes/real-mallorca/2022/11/02/1821057/real-mallorca-incombustible-rajkovic.html" rel="amphtml" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="112670235422695" />
<meta property="og:title" content="Incombustible Rajkovic" />
<meta property="og:url" content="https://www.ultimahora.es/deportes/real-mallorca/2022/11/02/1821057/real-mallorca-incombustible-rajkovic.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El serbio y Raíllo, que se perderá el próximo partido por sanción, son los únicos jugadores del Mallorca que han jugado todos los minutos. Predrag Rajkovic va camino de ser el último superviviente del vestuario del Mallorca. Doce jornadas después, el portero serbio y Antonio Raíllo son los únicos integrantes de la plantilla que no han salido en ningún momento del campo y que cargan con un pleno de minutos a la espalda. Una pareja que, en cualquier caso, se romperá el próximo fin de semana por la acumulación de amonestaciones del central cordobés, que no podrá disputar por sanción el partido del domingo contra el Villarreal. Rajkovic, una de las pocas caras nuevas que tiene Javier Aguirre esta temporada a su servicio, es ya uno de los rostros más familiares para el mallorquinismo, que lo ha visto plantado bajo el larguero desde su incorporación." />
<meta property="article:tag" content="Predrag Rajkovic, Real Mallorca" />
<meta property="article:section" content="Real Mallorca" />
<meta property="article:published_time" content="2022-11-02T03:59:01+01:00" />
<meta property="article:modified_time" content="2022-11-01T22:21:17+01:00" />
<meta property="og:image" content="https://uh.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/1134399" />
<link href="https://www.ultimahora.es/feed.rss" title="Noticias en Ultima Hora" rel="alternate" type="application/rss+xml" />
<link href="https://www.ultimahora.es/deportes.rss" title="Noticias en Ultima Hora sobre Deportes" rel="alternate" type="application/rss+xml" />
<link href="https://www.ultimahora.es/deportes/real-mallorca.rss" title="Noticias en Ultima Hora sobre Real Mallorca" rel="alternate" type="application/rss+xml" />
<link href="https://www.ultimahora.es/autor/carlos-roman.rss" title="Noticias en Ultima Hora de Carlos Román" rel="alternate" type="application/rss+xml" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://uh.gsstatic.es/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://uh.gsstatic.es/images/android-icon-192x192.png">
    <link rel="shortcut icon" href="https://uh.gsstatic.es/images/favicon.ico" />
    <link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/css/bootstrap.min.css" integrity="sha512-P5MgMn1jBN01asBgU0z60Qk4QxiXo86+wlFahKrsQf37c9cro517WzVSPPV1tDKzhku2iJ2FVgL67wG03SGnNA==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//uh.gsstatic.es/dist/css/post.css" />
<script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_bEdjNw-fZ4jKaNZTISYR4EqVth5GArTBalNTbPqj6TbQId1kSc0pytQEB91-QrtZ&amp;lang=es"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/js/bootstrap.min.js" integrity="sha512-XKa9Hemdy1Ui3KSGgJdgMyYlUg1gM+QhL6cnlyTe2qzMCYm4nAZ1PsVerQzTTXzonUR+dmswHqgJPuwCq1MaAg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.0/lazysizes.min.js" integrity="sha512-JrL1wXR0TeToerkl6TPDUa9132S3PB1UeNpZRHmCe6TxS43PFJUcEYUhjJb/i63rSd+uRvpzlcGOtvC/rDQcDg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" referrerpolicy="no-referrer"></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js" referrerpolicy="no-referrer"></script>
<script src="//uh.gsstatic.es/dist/js/post.bundle.js" referrerpolicy="no-referrer"></script>

<script>
	console.log('Inserting dataLayer');
	dataLayer=[{"layout":"noticia","categoria":"deportes","subcategoria":"real-mallorca","terciariacategoria":"liga-santander","createdby":"iperez","lastmodify":null,"firma":"Carlos Rom\u00e1n","fechapublicacion":"20221102","keywords":"Predrag Rajkovic,Real Mallorca,RCD Mallorca","noticia_id":"1821057","mediatype":"imagen","seotag":"Predrag Rajkovic,Real Mallorca","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","user_logged":"0","user_id":null,"fchoices":"1","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getCachedCropContent\/id\/1134401","publish_time":"2022-11-01 22:21:17"}];
	//tagmanagerContainer='GTM-P6RVQZ';
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>

<!-- Begin TeadsAnalytics Tag -->
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_16366";
 window.teads_analytics.share = window.teads_analytics.share || function() {
   ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
 };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>
</head>
<body>
	<header class="header-top">
	<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Ultima Hora",
  "url": "https://www.ultimahora.es",
  "foundingDate": "1893-05-01",
  "founder": "Josep Tous i Ferrer",
  "contactPoint" : {
    "@type" : "ContactPoint",
    "contactType" : "Redacción Digital",
    "email" : "digital@ultimahora.es"
  },
  "logo": {
    "@type" : "ImageObject",
    "contentUrl": "https://www.ultimahora.es/images/amp.png",
    "name": "Ultima Hora",
    "width": 600,
    "height": 60
  },
  "address": {
    "name": "Palau de la Prensa",
    "telephone":"971 788 333",
    "email": "digital@ultimahora.es",
    "@type": "PostalAddress",
    "addressLocality": "Palma de Mallorca, España",
    "postalCode": "07011",
    "streetAddress": "Paseo Mallorca, 9-A,",
    "url" : "https://www.ultimahora.es" ,
    "sameAs" : [
	"https://www.facebook.com/UltimaHora.Mallorca",
	"https://twitter.com/uhmallorca",
	"https://www.linkedin.com/company/ultima-hora",
	"https://www.instagram.com/uhmallorca/",
	"https://t.me/ultimahora_bot"
    ]
  },
  "memberOf": [
    {
      "@type": "Organization",
      "name": "Grupo Serra",
      "logo": "https://www.gruposerra.com/images/grupserra_amp.png"
    }
  ]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.ultimahora.es",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.ultimahora.es/search?term={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<div id="top-nav">
    <nav class="navbar-top edition-selector-today">
        <div class="container">
            <div class="row">
                
<div class="col d-none d-lg-block">
    <ul class="list-inline today-news">
        <li class="list-inline-item">Hoy es noticia:</li>
        <li class="list-inline-item"><a class="" title="Alquiler de pisos: propietarios que no suben los precios en pro del inquilino" data-value="1813035" href="/noticias/local/2022/11/01/1813035/alquiler-pisos-propietarios-suben-precios-pro-del-inquilino.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Precio del alquiler</a></li><li class="list-inline-item"><a class="" title="Carril Bus-VAO en Palma: dudas y respuestas para los conductores" data-value="1820263" href="/noticias/local/2022/11/01/1820263/carreteras-mallorca-confusion-carril-bus-vao.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Carril Bus-VAO</a></li><li class="list-inline-item"><a class="" title="Un Tots Sants caluroso, escalonado y sin COVID en el cementerio de Palma" data-value="1820763" href="/noticias/palma/2022/11/01/1820763/tots-sants-caluroso-escalonado-covid-cementerio-palma.html?utm_medium=web&amp;utm_source=hoy%20es%20noticia">Tots Sants</a></li>    </ul>
</div>
                <div class="col col-lg-4 text-lg-right">
                    <ul class="list-inline edition-selector">
                        <li class="list-inline-item"><a href="/">Mallorca</a></li>
                        <li class="list-inline-item"><a href="https://www.menorca.info/">Menorca</a>
                        </li>
                        <li class="list-inline-item"><a href="https://www.periodicodeibiza.es/">Ibiza
                                y Formentera</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
    <nav class="navbar navbar-main minibar"
         data-toggle="minibar-fixed">
        <div class="container">
            <div id="hamburger" role="button" data-toggle="collapse" data-target="#hamburger-menu"
                 aria-label="hamburger" aria-controls="hamburger-menu" aria-expanded="false">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <a class="navbar-brand" aria-label="Ultima Hora" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg>
</a>            <div class="collapse navbar-collapse hamburger-menu" id="hamburger-menu">
                <span class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg></span>
                <form method="post" action="/search.html"><input type="text" name="terms" id="terms" value="" class="search" placeholder="Buscar" /></form>                <div id="hamburger-items">
                    <div class="nav-item"><a class="btn btn-link collapsed" href="/">Portada</a></div><div class="nav-item">
    <button class="noticias btn btn-link collapsed" data-toggle="collapse" data-target="#menu1" aria-expanded="false" aria-controls="menu1">
        Noticias    </button>
    <div id="menu1" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/noticias.html">Todo NOTICIAS</a></li><li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/comunidades.html">Comunidades</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/sorteos-loterias.html">Sorteos y Loterías</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="deportes btn btn-link collapsed" data-toggle="collapse" data-target="#menu2" aria-expanded="false" aria-controls="menu2">
        Deportes    </button>
    <div id="menu2" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/deportes.html">Todo DEPORTES</a></li><li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
<li><a href="/deportes/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="sucesos btn btn-link collapsed" data-toggle="collapse" data-target="#menu3" aria-expanded="false" aria-controls="menu3">
        Sucesos    </button>
    <div id="menu3" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/sucesos.html">Todo SUCESOS</a></li><li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="opinion btn btn-link collapsed" data-toggle="collapse" data-target="#menu_opinion" aria-expanded="false" aria-controls="menu_opinion">
        Opinion
    </button>
    <div id="menu_opinion" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		    <li><a href="/opinion.html">Toda LA OPINIÓN</a></li>
		    <li><a href="/opinion/editorial.html">Editorial</a></li>
	            <li><a href="/opinion/tribuna.html">Tribuna</a></li>
	            <li><a href="/autores.html">Autores</a></li>
		    <li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="xaloc btn btn-link collapsed" data-toggle="collapse" data-target="#menu13" aria-expanded="false" aria-controls="menu13">
        Xaloc    </button>
    <div id="menu13" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/xaloc.html">Todo XALOC</a></li><li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="participa btn btn-link collapsed" data-toggle="collapse" data-target="#menu4" aria-expanded="false" aria-controls="menu4">
	    Participa
	</button>
	<div id="menu4" class="collapse" data-parent="#hamburger-items">
	    <ul class="list-unstyled">
		<li><a href="/participa.html">Todo PARTICIPA</a></li>
		<li><a href="/participa/denuncias.html">Denuncias</a></li>
                 <li><a href="/cartas_lector.html">Cartas lectores</a></li>		<li><a href="/encuestas.html">Encuestas</a></li>
		<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
	    </ul>
	</div>
</div>
<div class="nav-item">
    <button class="ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_ocio" aria-expanded="false" aria-controls="menu_ocio">
        Ocio    </button>
    <div id="menu_ocio" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/ocio.html">Todo Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li><li><a href="/ocio/teatro-1.html">Teatro</a></li><li><a href="/ocio/cineclub.html">Cineclub</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="comer ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_comer" aria-expanded="false" aria-controls="menu_comer">
       Comer y beber 
    </button>
    <div id="menu_comer" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/comer-beber.html">Todo COMER Y BEBER</a></li><li><a href="/comer-beber/restaurantes.html">Restaurantes</a></li><li><a href="/comer-beber/bares.html">Bares</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="vips btn btn-link collapsed" data-toggle="collapse" data-target="#menu14" aria-expanded="false" aria-controls="menu14">
        Vips    </button>
    <div id="menu14" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/vips.html">Todo VIPS</a></li><li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_guia" aria-expanded="false" aria-controls="menu_guia">
       Guía Útil 
    </button>
    <div id="menu_guia" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		<li><a href="/guia_util.html">Toda LA GUÍA ÚTIL</a></li>
		<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
		<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
	<li><a href="/guia_util/arte.html">Arte</a></li><li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="especial btn btn-link collapsed" data-toggle="collapse" data-target="#menu_especial" aria-expanded="false" aria-controls="menu_especial">
		Monográficos	</button>
	<div id="menu_especial" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
			<li><a href="/monograficos.html">Todos los MONOGRÁFICOS</a></li>
			<li><a href="/monograficos/hallowinizate-2022-concurso-disfraces-halloween.html">XI concurso de Disfraces de Halloween</a></li><li><a href="/monograficos/connect-2022.html">Connect'Up 2022</a></li><li><a href="/monograficos/ensenanza-formacion-2022.html">Enseñanza y Formación 2022</a></li><li><a href="/monograficos/cocinas-cocineros-alma-2022.html">III Cocinas y Cocineros con alma</a></li><li><a href="/monograficos/pamasa-2022.html">Carretera Ma15 Palma Manacor</a></li><li><a href="/monograficos/agentes-digitalizadores-kit-digital.html">Agentes digitalizadores: Kit digital</a></li><li><a href="/monograficos/anuario-economico-2021-illes-balears.html">Anuario Económico 2021 Illes Balears</a></li><li><a href="/monograficos/mallorca-festes-2022.html">Mallorca en Fires 2022</a></li><li><a href="/monograficos/emallorca-experience-week.html">eMallorca Experience Week 2022</a></li><li><a href="/monograficos/salud-2022.html">Salud</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata de Ultima Hora</a></li>			<li><a href="/monograficos/todos.html">Monográficos anteriores</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_servicios"
            aria-expanded="false" aria-controls="menu_servicios">
        Servicios
    </button>
    <div id="menu_servicios" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
            <li><a href="/el-tiempo.html">El tiempo</a></li>
            <li><a href="/horoscopo.html">Horóscopo</a></li>
            <li><a href="/webcams.html">Webcams</a></li>            <li><a href="/hemeroteca.html">Hemeroteca</a></li>
	    <li><a href="/loterias.html">Sorteos y Loterías</a></li><li><a href="/puntos_de_venta.html">Puntos de Venta</a></li><li><a href="/fotogalerias.html">Fotogalerías</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="btn btn-link collapsed" data-toggle="collapse" data-target="#menu_club"
            aria-expanded="false" aria-controls="menu_club">
        Club del suscriptor 
    </button>
    <div id="menu_club" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
          <li><a href="https://www.clubdelsuscriptor.com/">Inicio</a></li>
          <li><a href="https://www.clubdelsuscriptor.com/club.html">Club</a></li>
          <li><a href="https://www.clubdelsuscriptor.com/suscribete.html">Suscríbete</a></li>
          <li><a href="https://www.clubdelsuscriptor.com/promo/ocio.html">Ocio</a></li>
          <li><a href="https://www.clubdelsuscriptor.com/promo/club.html">Promociones</a></li>
          <li><a href="https://www.clubdelsuscriptor.com/asociado.html">Descuentos</a></li>
          <li><a href="https://www.clubdelsuscriptor.com/sorteos.html">Sorteos</a></li>
          <li><a href="https://www.clubdelsuscriptor.com/reportajes.html">Reportajes</a></li>
          <li><a href="https://www.clubdelsuscriptor.com/noticias.html">Noticias</a></li>
        </ul>
    </div>
</div>
                </div>
                <div class="follow pt-3 pl-3 pr-3 mt-2 d-flex align-items-center">
                    <small class="mr-2">Síguenos</small>
                    <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#facebook-view" class="hide-text facebook lazyload icon" href="https://www.facebook.com/UltimaHora.Mallorca">F</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#youtube-view" class="hide-text youtube lazyload icon" href="https://www.youtube.com/c/UltimaHoraOnline">Y</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#twitter-view" class="hide-text twitter lazyload icon" href="https://twitter.com/uhmallorca">T</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#linkedin-view" class="hide-text linkedin lazyload icon" href="https://www.linkedin.com/company/ultima-hora">L</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#instagram-view" class="hide-text instagram lazyload icon" href="https://www.instagram.com/uhmallorca/">I</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#telegram-view" class="hide-text telegram lazyload icon" href="/telegram.html">T</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#tiktok-view" class="hide-text tiktok lazyload icon" href="https://www.tiktok.com/@ultimahora.es">K</a> <a data-bg="https://uh.gsstatic.es/images/shared/svg/icons.svg#rss-view" class="hide-text rss lazyload icon" href="/feed.rss">R</a><a data-bg="https://uh.gsstatic.es/images/shared/svg/news.svg" class="hide-text rss lazyload icon" href="https://news.google.com/publications/CAAiECxN7zGVHrTYIADvMnO2FUAqFAgKIhAsTe8xlR602CAA7zJzthVA">G</a>                </div>
                                <div class="bottom-links pl-3 pr-3 mt-3 mb-3">
                    <a href="/contacto/publicidad.html">Contratar publicidad</a><a href="https://www.clubdelsuscriptor.com/suscribete.html">Suscríbete</a><a href="/contacto.html">Contacto</a>                </div>
            </div>
            <a href="/usuario" class="gLogin btn btn-light login navbar-links hidden">
                <span class="d-none d-lg-inline">Iniciar sesión</span>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"/><path d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"/><path d="M3.68 8.61v5.87h-1.5V8.61"/></svg>            </a>
            <a href="#" data-logout-text="Salir"
               class="gRegister btn subscribe navbar-links hidden">Regístrate</a>
        </div>
        <div class="scroller">
            <div class="scroller-progress"></div>
        </div>
    </nav>
</div>
<nav class="navbar navbar-menu navbar-expand-md">
    <div class="container-fluid container-md">
        <ul class="nav-menu nav-fill navbar-nav scrolling-nav">
            <li class="nav-item">
                <a class="menu-link" aria-label="home" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 4l8 7.77-1.5 1.46-6.5-6.3-6.49 6.3L4 11.77 12 4zM6.29 19v-4.98L12 8.61l5.71 5.4V19h-4.08v-4.53h-3.26V19H6.29z" fill-rule="evenodd" clip-rule="evenodd"/></svg>                </a>
            </li>
            <li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-noticias"
       data-toggle="collapse"
       data-slug="noticias" href="/noticias.html"
       aria-expanded="false">Noticias</a>
    <div class="collapse collapsing subnav-container" id="subnav-noticias">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li><li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-sucesos"
       data-toggle="collapse"
       data-slug="sucesos" href="/sucesos.html"
       aria-expanded="false">Sucesos</a>
    <div class="collapse collapsing subnav-container" id="subnav-sucesos">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li><li class="nav-item active">
    <a class="jsdown collapsed"
       data-target="#subnav-deportes"
       data-toggle="collapse"
       data-slug="deportes" href="/deportes.html"
       aria-expanded="false">Deportes</a>
    <div class="collapse collapsing subnav-container" id="subnav-deportes">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li><li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-opinion"
       data-toggle="collapse"
       data-slug="opinion" href="/opinion.html"
       aria-expanded="false">Opinión</a>
    <div class="collapse collapsing subnav-container" id="subnav-opinion">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li><li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-xaloc"
       data-toggle="collapse"
       data-slug="xaloc" href="/xaloc.html"
       aria-expanded="false">Xaloc</a>
    <div class="collapse collapsing subnav-container" id="subnav-xaloc">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li><li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-participa"
       data-toggle="collapse"
       data-slug="participa" href="/participa.html"
       aria-expanded="false">Participa</a>
    <div class="collapse collapsing subnav-container" id="subnav-participa">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li><li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-ocio"
       data-toggle="collapse"
       data-slug="ocio" href="/ocio.html"
       aria-expanded="false">Ocio</a>
    <div class="collapse collapsing subnav-container" id="subnav-ocio">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li><li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-vips"
       data-toggle="collapse"
       data-slug="vips" href="/vips.html"
       aria-expanded="false">Vips</a>
    <div class="collapse collapsing subnav-container" id="subnav-vips">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li><li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-guia_util"
       data-toggle="collapse"
       data-slug="guia_util" href="/guia_util.html"
       aria-expanded="false">Guía útil</a>
    <div class="collapse collapsing subnav-container" id="subnav-guia_util">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li><li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-especial"
       data-toggle="collapse"
       data-slug="especial" href="/monograficos.html"
       aria-expanded="false">Monográficos</a>
    <div class="collapse collapsing subnav-container" id="subnav-especial">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li>            <li class="nav-item actions d-none d-lg-block mr-0 text-right">
                <a aria-label="search" class="icon search" href="/search.html">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg>                </a>
                <!--                <a aria-label="notify" class="icon notify" href="/list.php">-->
                <!--                    -->                <!--                </a>-->
            </li>
        </ul>
    </div>
</nav>
	</header>
	<div class="skys d-none d-lg-flex">
    <div class="ad left sticky-top">
        <div class="henneoHB ad-content" id="x31">
                    </div>
    </div>
    <div class="ad right sticky-top">
        <div class="henneoHB ad-content" id="x41">
                    </div>
    </div>
</div>
<script type="application/ld+json">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</script><main class="post real-mallorca deportes actualidad capitals">
    <div class="container">
        <div class="ad-top-container mb-0">
    <div class="ads ad-top no-border sticky">
        <div class="row">
            <div class="col ad-content">
                <div class="henneoHB henneoHB-top">
                                    </div>
            </div>
        </div>
    </div>
</div>        <div class="content-wrapper mt-3">
            <div class="separator-left">
    <div class="row section-title lower ">
        <div class="col"><a href="/deportes.html">Deportes</a> | <span><a href="/deportes/real-mallorca.html">Real Mallorca</a></span><a class="badge badge-secondary" href="/deportes/real-mallorca/liga-santander.html">Liga Santander</a></div>    </div>
</div><script>
<!--
if (typeof gigya == 'object')
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/018c33acb2bac582e6bd76c463bb9780/class/Noticia/id/1821057', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/018c33acb2bac582e6bd76c463bb9780/class/Noticia/id/1821057'})
  }
});
else
  jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/018c33acb2bac582e6bd76c463bb9780/class/Noticia/id/1821057'});
-->
</script>
            <div class="post-wrapper bx">
                <div class="post-intro">
                    <div class="row">
                        <div class="col">
                                                        <h1 class="news-heading">Incombustible Rajkovic</h1>
                            <h2 class="post-subtitle">El serbio y Raíllo, que se perderá el próximo partido por sanción, son los únicos jugadores del Mallorca que han jugado todos los minutos</h2>                        </div>
                    </div>
                </div>

                <div class="row">
                    <div class="post-content col-lg-8">
                        <div class="post-head">
                                <div class="post-img full-width-xs">
        <div class="row no-gutters">
            <div class="col-sm-12">
                <meta itemprop="thumbnailUrl" content="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2162407" />        <div class="featured-img-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <figure class="position-relative mb-0">
                <img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/2162407/width/730/height/500/crop/1" data-full-src="https://uh.gsstatic.es/sfAttachPlugin/2162407.jpg" data-full-dimensions="{&quot;width&quot;:1920,&quot;height&quot;:1280,&quot;crop&quot;:false}" alt="Incombustible Rajkovic" width="730" height="500" class="img-fluid d-block m-auto lazyload w-100" src="https://uh.gsstatic.es/images/placeholder.webp" /><meta itemprop="url" content="https://uh.gsstatic.es/sfAttachPlugin/2162407.jpg" /><meta itemprop="width" content="1920" /><meta itemprop="height" content="1280" />            </figure>
        </div>
        <p class="img-description">El serbio y Raíllo, que se perderá el próximo partido por sanción, son los únicos jugadores del Mallorca que han jugado todos los minutos | <strong>Carlos Gil-Roig</strong></p>            </div>
        </div>
    </div>
                            <div class="post-info full-width-xs">
                                <div class="row no-gutters">
                                    <div class="col text-center">
                                    <span class="authors"><a class="post-author" href="/autor/carlos-roman.html">Carlos Román</a></span><span class="post-location">Palma</span><span class="post-date">02/11/22 3:59</span>                                    </div>
                                </div>
                            </div>
                            <div class="post-share with-bg full-width-xs">
                                <div class="row no-gutters">
                                    <div class="col text-center">
                                        <a rel="nofollow" data-action="share" data-category="facebook" title="Comparte en facebook" data-label="https://www.ultimahora.es/deportes/real-mallorca/2022/11/02/1821057/real-mallorca-incombustible-rajkovic.html" class="icon round hide-text facebook" href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fdeportes%2Freal-mallorca%2F2022%2F11%2F02%2F1821057%2Freal-mallorca-incombustible-rajkovic.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Incombustible%20Rajkovic" onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fdeportes%2Freal-mallorca%2F2022%2F11%2F02%2F1821057%2Freal-mallorca-incombustible-rajkovic.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Incombustible%20Rajkovic','sharer','toolbar=0,status=0,width=626,height=436'); return false;">F</a><a rel="nofollow" data-action="share" data-category="twitter" title="Comparte en twitter" data-label="https://www.ultimahora.es/deportes/real-mallorca/2022/11/02/1821057/real-mallorca-incombustible-rajkovic.html" class="icon round hide-text twitter" href="https://twitter.com/share" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fdeportes%2Freal-mallorca%2F2022%2F11%2F02%2F1821057%2Freal-mallorca-incombustible-rajkovic.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Incombustible%20Rajkovic&amp;via=UHmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=750'); return false;">T</a><a rel="nofollow" data-action="share" data-category="whatsapp" title="Comparte en whatsapp" data-label="https://www.ultimahora.es/deportes/real-mallorca/2022/11/02/1821057/real-mallorca-incombustible-rajkovic.html" class="icon round hide-text whatsapp" href="https://api.whatsapp.com/send?text=Incombustible%20Rajkovic%20https%3A%2F%2Fwww.ultimahora.es%2Fdeportes%2Freal-mallorca%2F2022%2F11%2F02%2F1821057%2Freal-mallorca-incombustible-rajkovic.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">W</a><a rel="nofollow" data-action="share" data-category="email" title="Comparte en email" data-label="https://www.ultimahora.es/deportes/real-mallorca/2022/11/02/1821057/real-mallorca-incombustible-rajkovic.html" class="icon round hide-text email" href="mailto:?subject=Incombustible%20Rajkovic&amp;body=Hola.%0AAcabo%20de%20leer%20este%20contenido%20interesante%20en%20Ultima%20Hora%3A%0Ahttps%3A%2F%2Fwww.ultimahora.es%2Fdeportes%2Freal-mallorca%2F2022%2F11%2F02%2F1821057%2Freal-mallorca-incombustible-rajkovic.html%3Futm_source%3Dmail%26amp%3Butm_medium%3Dweb">M</a><a href="#sf_comment_list" class="comments text-center">0</a>                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="post-text" id="post-text">
                            <div class="row">
                                <div class="col">
                                    <p><strong><a href="/etiqueta/Predrag+Rajkovic.html?utm_source=inline-tag&amp;utm_medium=web">Predrag Rajkovic</a></strong> va camino de ser el último superviviente del vestuario del Mallorca. Doce jornadas después, el portero serbio y Antonio Raíllo son los únicos integrantes de la plantilla que no han salido en ningún momento del campo y que cargan con un pleno de minutos a la espalda. Una pareja que, en cualquier caso, se romperá el próximo fin de semana por la acumulación de amonestaciones del central cordobés, que no podrá disputar por sanción el partido del domingo contra el Villarreal. Rajkovic, una de las pocas caras nuevas que tiene Javier Aguirre esta temporada a su servicio, es ya uno de los rostros más familiares para el mallorquinismo, que lo ha visto plantado bajo el larguero desde su incorporación.</p>



<div id="post-text-box" class="unregistered-content"></div>
<div id="post-text-hidden">
<p>El internacional serbio –todo apunta a que será uno de los pocos futbolistas del Mallorca que participarán en el Mundial de Catar– tiene toda la confianza del entrenador pese a contar además con otro gran activo de futuro en la caseta: Leo Román. Habitual en la selección española sub’21, el ibicenco también ha cautivado al mexicano con sus prestaciones y su trabajo diario en Son Bibiloni, aunque el técnico ya ha recordado más de una vez que él no es partido de que las rotaciones lleguen a la portería, una posición que considera estratégica por su importancia e influencia sobre el resto del once.</p>
<p>Rajkovic ha encajado un gol más (13) de los que partidos que amontona como jugador del Mallorca y va a quedarse solo en la lista de los más utilizados después de encajar uno de los más dolorosos. Un centro del espanyolista José Carlos Lazo se envenenó durante el vuelo para su sorpresa y para evitar que el Mallorca se embolsara tres puntos que empezaba a merecer por lo que estaba mostrando. Fue uno de esos tantos que escuecen mientras generan debate en la grada, que no termina de encontrar al responsable de la acción y sus consecuencias.</p>
<p>Más allá de esa jugada de color gris, el rendimiento del portero del Mallorca está siendo notable. De hecho, muchas de sus intervenciones se han traducido en puntos. Como las que dejó en San Mamés en la primera jornada, frente a un Athletic que después iba a levantar el campamento en la zona superior de la Liga. Recientemente, el balcánico también dejó su rúbrica en Anoeta. Ese día no bastó para que el equipo sumara, aunque desquició a Take Kubo y sus compañeros con una serie de estiradas imposibles.</p>
<p>Lleva tres porterías a cero y en las estadísticas oficiales de LaLiga figura como el undécimo guardameta que más paradas realiza, con un total de 28. Más utilizados Tras Rajkovic y Raíllo, los únicos futbolistas bermellones con 1080 minutos de juego a cuestas, se sitúa Pablo Maffeo (1017), que tampoco podrá jugar contra el Villarreal después de ser expulsado la jornada anterior mientras estaba en el banquillo. Martin Valjent (976), Kang In Lee (953), Vedat Muriqi (870) y José Copete (821) son los siguientes de una lista que cierran Abdón (123), Russo (77), Lago Junior (48) y Llabrés (16).</p>
</div>                                </div>
                            </div>
                        </div>
                            <div class="post-tags">
        <div class="row">
            <div class="col">
                <ul class="list-inline scrolling-tags">
                    <li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/Predrag+Rajkovic.html">Predrag Rajkovic</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/Real+Mallorca.html">Real Mallorca</a></li>                </ul>
            </div>
        </div>
    </div>
                        <div class="mt-4">
                            <div id="taboola-below-article-thumbnails"></div><!-- djXUMgFrCVUgfsGTPX2s --><div class="prometeo-post"><div id="djXUMgFrCVUgfsGTPX2s" data-prometeo-mediaid="601" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div></div>                        </div>
                    </div>
                    <!--default tercera -->
<div class="aside d-flex col-lg-4">
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
    <div class="also-in border-wrapper mb-3">
        <div class="row">
            <div class="col">
                <h3 class="title">También en <strong>Deportes</strong></h3>
            </div>
        </div>
        <div class="row news-list-wrapper">
            <div class="col news-list divider always">
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media media video" data-value="1820919" title="«¿Quién es usted?», «Soy Rafael Nadal»" href="/deportes/tenis/2022/11/01/1820919/paris-bercy-nadal-obligado-identificarse-para-acceder-recinto-1.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2162165" alt="«¿Quién es usted?», «Soy Rafael Nadal»" width="280" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="«¿Quién es usted?», «Soy Rafael Nadal»" data-value="1820919" href="/deportes/tenis/2022/11/01/1820919/paris-bercy-nadal-obligado-identificarse-para-acceder-recinto-1.html?utm_source=tambien-en&amp;utm_medium=web">«¿Quién es usted?», «Soy Rafael Nadal»</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1820981" title="Rafa Nadal regresa a la competición: «Dejas a tu hijo en casa y ya lo extrañas»" href="/deportes/tenis/2022/11/01/1820981/rafa-nadal-habla-hijo-mery-perello-extrano.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2162261" alt="Rafa Nadal regresa a la competición: «Dejas a tu hijo en casa y ya lo extrañas»" width="280" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Rafa Nadal regresa a la competición: «Dejas a tu hijo en casa y ya lo extrañas»" data-value="1820981" href="/deportes/tenis/2022/11/01/1820981/rafa-nadal-habla-hijo-mery-perello-extrano.html?utm_source=tambien-en&amp;utm_medium=web">Rafa Nadal regresa a la competición: «Dejas a tu hijo en casa y ya lo extrañas»</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1820709" title="Sencelles apunta a Cheste" href="/deportes/motor/2022/11/01/1820709/augusto-fernandez-sencelles-apunta-cheste.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2161595" alt="Sencelles apunta a Cheste" width="280" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Sencelles apunta a Cheste" data-value="1820709" href="/deportes/motor/2022/11/01/1820709/augusto-fernandez-sencelles-apunta-cheste.html?utm_source=tambien-en&amp;utm_medium=web">Sencelles apunta a Cheste</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="1820699" title="Kim Hung Su, el regreso del maestro" href="/deportes/otros-deportes/2022/11/01/1820699/taekwondo-mallorca-kim-hung-regreso-del-maestro.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/2161553" alt="Kim Hung Su, el regreso del maestro" width="280" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>
                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a class="" title="Kim Hung Su, el regreso del maestro" data-value="1820699" href="/deportes/otros-deportes/2022/11/01/1820699/taekwondo-mallorca-kim-hung-regreso-del-maestro.html?utm_source=tambien-en&amp;utm_medium=web">Kim Hung Su, el regreso del maestro</a></h4>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
<div class="border-wrapper mb-3"><div class="lo-mas mb-3">
    <div class="row mb-3 text-nowrap">
        <div class="col col-md-6 pl-2 pr-2">
            <a class="btn w-100 btn-sm btn-primary p-1 mas-leido" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masLeido'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-comentado&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-leido&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más leído</a>        </div>
        <div class="col col-md-6 pl-2 pr-2"><a class="btn w-100 btn-sm btn-light p-1 mas-comentado" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masComentado'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-leido&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-comentado&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más comentado</a>        </div>
    </div>
    <div class="row">
        <div class="col" id="lomas"><ol>
    <li><a href="/noticias/local/2022/11/01/1820263/carreteras-mallorca-confusion-carril-bus-vao.html">Carril Bus-VAO en Palma: dudas y respuestas para los conductores</a></li><li><a href="/deportes/tenis/2022/11/01/1820919/paris-bercy-nadal-obligado-identificarse-para-acceder-recinto-1.html">«¿Quién es usted?», «Soy Rafael Nadal»</a></li><li><a href="/noticias/palma/2022/11/01/1820595/comercios-mallorca-elegancia-cierra-tras-86anos-palma.html">La Elegancia dice adiós tras 86 años en el Sindicat</a></li><li><a href="/noticias/local/2022/11/01/1813035/alquiler-pisos-propietarios-suben-precios-pro-del-inquilino.html">Alquiler de pisos: propietarios que no suben los precios en pro del inquilino</a></li><li><a href="/sucesos/ultimas/2022/11/01/1820693/sucesos-mallorca-condenado-por-denunciar-falso-local-competencia.html">Condenado el dueño de un bar de Palma por denunciar en falso 42 veces a un local de la competencia</a></li></ol>
</div>
    </div>
</div>
</div><div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
<div class="ads sticky assignable henneoHB henneoHB-right no-border" data-class="henneoHB henneoHB-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
                        </div>
    </div>
</div>
</div>
                </div>
            </div>
            <div class="post-comments-wrapper bx">
                <div class="post-comments mb-3" id="sf_comment_list">
    <div class="row">
        <div class="col">
            <h4 class="post-comments-title">Sin comentarios</h4>
        </div>
    </div>
    <div class="row">
	<div class="col">
        <div class="post-comments-howto text-center unregistered-content pb-3">
        <div class="row">
            <div class="col-12 col-lg-7 mb-3 mb-lg-0">
                <p class="w-lg-100 m-auto">Para comentar es necesario <a href="#" class="gRegister">estar registrado</a> en Ultima Hora                </p>
            </div>
            <div class="col-6 col-lg-2"><button class="btn w-100 btn-sm btn-primary gRegister">Regístrate</button>            </div>
            <div class="col-6 col-lg-2">
		<button class="btn w-100 btn-sm btn-light gLogin">Iniciar sesión</button>            </div>
        </div>
    </div>

    <div class="registered-content">
        <form action="#" class="post-comments-form pb-3">
            <div class="row comment-author">
                <div class="col mt-2">
                    <label for="send-comment-btn" class="send-comment-label">
                        <img src="https://uh.gsstatic.es/images/shared/svg/icons.svg#usercomment-view" alt="logged"
                             class="logged-user-img rounded-circle mr-2"/>
			Hola<span class="logged-user mr-2 ml-1"></span><button id="send-comment-btn" class="btn btn-sm btn-light gLogout">Cerrar sesión</button>                    </label>
                </div>
            </div>
            <div class="row mt-2">
                <div class="col offset-lg-1">
		<input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="c4d4f1ffb78a49662fce7940a6ae62b06361fca7" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1821057" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" />                    <input type="hidden" name="sf_comment_parent_id">
                    <fieldset><legend class="replying-to">Respondiendo a <span></span></legend></fieldset><textarea name="sf_comment" id="send-comment" class="mb-2" placeholder="Escribir un comentario ..." required="required" cols="10" rows="9"></textarea><button class="btn ml-auto d-block send-action btn-sm btn-primary w-50 p-2">Comentar</button>                </div>
            </div>
        </form>
    </div>
</div>
    </div>
    <div id="object_comments_1821057" class="comment-list">
<p class="text-center mt-2 mb-4 font-weight-bold">De momento no hay comentarios.</p></div>
</div>
            </div>
        </div>
        <div class="ad-top-container mb-3 mb-lg-4">
    <div class="ads ad-top no-border sticky">
        <div class="row">
            <div class="col ad-content">
                <div class="henneoHB henneoHB-top">
                                    </div>
            </div>
        </div>
    </div>
</div>    </div>
    <div class="modal fade" id="base-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
        <div class="modal-content transparent">
            <div class="modal-body mb-0 p-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                                    <img alt="modal" class="img-responsive modal-inner" src="#"/>
                            </div>
        </div>
    </div>
</div>
</main>
<div id="black-overlay" class="black-overlay"></div>
<footer>
    <div class="container-fluid text-center main-links">
        <div class="row mb-4">
            <div class="col">
                <a aria-label="Ultima Hora" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg>
</a>            </div>
        </div>
        <div class="row">
            <div class="col">
                <a href="/quienes_somos.html">Quiénes somos</a><a href="/contacto/publicidad.html">Contratar Publicidad</a><a href="/contacto.html">Contacto</a><a href="/puntos_de_venta.html">Puntos de venta</a><a href="/aviso_legal.html">Aviso Legal</a><a href="/politica_de_privacidad.html">Política de privacidad</a><a href="/politica_de_cookies.html">Política de cookies</a>                <a href="javascript:Didomi.preferences.show()">Consentimiento</a>
		<a href="https://status.ultimahora.es/">Status</a>
            </div>
        </div>
    </div>
    <div data-bg="https://uh.gsstatic.es/images/shared/gserra.png" class="container post-footer lazyload">
        <div class="row post-footer-content d-none d-md-flex">
            <div class="col">
                <dl>
                    <dt>Publicaciones</dt>
                    <dd><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></dd>
                    <dd><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></dd>
                    <dd><a href="https://www.menorca.info/">Menorca • Es Diari</a></dd>
                    <dd><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></dd>
                    <dd><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></dd>
                    <dd><a href="https://www.bookstyle.net/">Book Style</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>Audiovisuales</dt>
                    <dd><a href="https://www.novaproducciones.es/">Nova Producciones</a></dd>
                </dl>
                <dl>
                    <dt>Canales</dt>
                    <dd><a href="https://www.clubdelsuscriptor.es/">Club del subscriptor</a></dd>
                    <dd><a href="https://www.ultimahoraclasificados.com/">Última Hora Clasificados</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>REDES SOCIALES</dt>
                    <dd><a title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a></dd>
                    <dd><a title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a></dd>
                    <dd><a title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a></dd>
                    <dd><a title="Youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a></dd>
                    <dd><a title="Linked In" href="https://www.linkedin.com/company/ultima-hora">LinkedIn</a></dd>
                    <dd><a href="/telegram.html">Telegram</a></dd>
                    <dd><a title="Tik Tok" href="https://www.tiktok.com/@ultimahora.es">Tik Tok</a></dd>
                </dl>
            </div>
            <div class="col-4">
                <dl>
                    <dt>Corporativo</dt>
                    <dd><a href="https://www.gruposerra.com/">Grupo Serra</a></dd>
                </dl>
                <dl>
                    <dt>Hora nova, S.A.</dt>
                    <dd><a href="/contacto.html">Redacción, Administración y Publicidad</a></dd>
                    <dd><a href="/contacto.html">Delegación Manacor</a></dd>
                    <dd><a href="/contacto.html">Delegación Inca</a></dd>
                    <dd><a href="/contacto.html">Club del Suscriptor</a></dd>
                </dl>
            </div>
        </div>
    </div>
</footer>

<script>
  _PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"Carlos Rom\u00e1n","publish_time":"2022-11-01 22:21:17","article_id":"1821057","content_type":"noticia","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getCachedCropContent\/id\/1134401","section":"deportes","sub_section":"real-mallorca","category_3":"liga-santander","category_4":null,"cuser":"gigya_user","tags":"Predrag Rajkovic,Real Mallorca","accesstype":"abierto","author_id":"iperez","webSitePushId":"web.es.ultimahora"};
  _PROMETEO_MEDIA_CONFIG.userId=cookie.get('gigya_user');
</script><script>
    (function (){
        let e = document.createElement('script');
        let n = document.getElementsByTagName('script')[0];
        e.async = true;
        e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
        n.parentNode.insertBefore(e, n);
    })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ&layout=noticia&categoria=deportes&subcategoria=real-mallorca&terciariacategoria=liga-santander&createdby=iperez&firma=Carlos+Rom%C3%A1n&fechapublicacion=20221102&keywords=Predrag+Rajkovic%2CReal+Mallorca%2CRCD+Mallorca&noticia_id=1821057&mediatype=imagen&seotag=Predrag+Rajkovic%2CReal+Mallorca&platform=unclasssified&gaid=&su=&branded_content=0&accesstype=abierto&user_logged=0&fchoices=1&thumbnail_image=https%3A%2F%2Fuh.gsstatic.es%2FsfAttachPlugin%2FgetCachedCropContent%2Fid%2F1134401&publish_time=2022-11-01+22%3A21%3A17" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Deportes/Real Mallorca,Deportes,Liga Santander,2022";
          _sf_async_config.authors = "Carlos Román,iperez";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
