<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage">
<head>
    <meta charset="utf-8">
   <meta name="title" content="El Real Mallorca anuncia un acuerdo con Footprint" />
<meta name="description" content="El club balear, junto con los Phoenix Mercury y los Phoenix Suns, han anunciado un patrocinio global con un claro compromiso con el medioambiente. El Real Mallorca, los Phoenix Mercury y los Phoenix Suns han anunciado un patrocinio global con un claro compromiso con el medioambiente. El club balear comunica en su página web que las mencionadas entidades han sellado un acuerdo con Footprint, empresa que fabrica tecnología de fibra a base de plantas y cuya misión es colaborar de forma activa en tener un planeta más saludable, ofreciendo una alternativa natural y reduciendo la dependencia del plástico.
" />
<meta name="keywords" content="Real Mallorca,RCD Mallorca" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://uh.gsstatic.es/sfAttachPlugin/facebook/1262601.jpg" />
<meta name="twitter:url" content="https://www.ultimahora.es/deportes/real-mallorca/2021/07/16/1284743/real-mallorca-anuncia-acuerdo-footprint.html" />
<meta name="twitter:title" content="El Real Mallorca anuncia un acuerdo con Footprint" />
<meta name="twitter:description" content="El club balear, junto con los Phoenix Mercury y los Phoenix Suns, han anunciado un patrocinio global con un claro compromiso con el medioambiente. El Real Mallorca, los Phoenix Mercury y los Phoenix Suns han anunciado un patrocinio global con un claro compromiso con el medioambiente. El club balear comunica en su página web que las mencionadas entidades han sellado un acuerdo con Footprint, empresa que fabrica tecnología de fibra a base de plantas y cuya misión es colaborar de forma activa en tener un planeta más saludable, ofreciendo una alternativa natural y reduciendo la dependencia del plástico.
" />
<meta name="dc.date.issued" content="2021-07-16" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, shrink-to-fit=no" />
<meta name="theme-color" content="#cd0000" />
<title>El Real Mallorca anuncia un acuerdo con Footprint</title>
<link href="https://www.ultimahora.es/deportes/real-mallorca/2021/07/16/1284743/real-mallorca-anuncia-acuerdo-footprint.html" rel="canonical" />
<link href="https://amp.ultimahora.es/deportes/real-mallorca/2021/07/16/1284743/real-mallorca-anuncia-acuerdo-footprint.html" rel="amphtml" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="fb:pages" content="114680095225282" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="112670235422695" />
<meta property="og:title" content="El Real Mallorca anuncia un acuerdo con Footprint" />
<meta property="og:url" content="https://www.ultimahora.es/deportes/real-mallorca/2021/07/16/1284743/real-mallorca-anuncia-acuerdo-footprint.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El club balear, junto con los Phoenix Mercury y los Phoenix Suns, han anunciado un patrocinio global con un claro compromiso con el medioambiente. El Real Mallorca, los Phoenix Mercury y los Phoenix Suns han anunciado un patrocinio global con un claro compromiso con el medioambiente. El club balear comunica en su página web que las mencionadas entidades han sellado un acuerdo con Footprint, empresa que fabrica tecnología de fibra a base de plantas y cuya misión es colaborar de forma activa en tener un planeta más saludable, ofreciendo una alternativa natural y reduciendo la dependencia del plástico.
" />
<meta property="article:tag" content="" />
<meta property="article:section" content="Real Mallorca" />
<meta property="article:published_time" content="2021-07-16T19:49:00+02:00" />
<meta property="article:modified_time" content="2021-07-16T20:03:19+02:00" />
<meta property="og:image" content="https://uh.gsstatic.es/sfAttachPlugin/facebook/1262601.jpg" />
<link href="https://www.ultimahora.es/autor/redaccion-deportes.rss" title="Noticias de Redacción Deportes" rel="alternate" type="application/rss+xml" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://uh.gsstatic.es/images/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://uh.gsstatic.es/images/android-icon-192x192.png">
    <link rel="shortcut icon" href="https://uh.gsstatic.es/images/favicon.ico" />
    <link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima Hora">
<link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;500;700;900&amp;display=swap" />
<link rel="stylesheet" type="text/css" media="screen" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:wght@700&amp;display=swap" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/css/bootstrap.min.css" integrity="sha512-P5MgMn1jBN01asBgU0z60Qk4QxiXo86+wlFahKrsQf37c9cro517WzVSPPV1tDKzhku2iJ2FVgL67wG03SGnNA==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha512-SfTiTlX6kk+qitfevl/7LibUOeJWlt9rbyDn92a1DqWOw9vWG2MFoays0sgObmWazO5BQPiFucnnEAjpAB+/Sw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//uh.gsstatic.es/css/global.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//uh.gsstatic.es/css/videojs-suggested.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//uh.gsstatic.es/css/post.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://dy3ovkh0r54pg.cloudfront.net/css/prometeo.css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
<script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_bEdjNw-fZ4jKaNZTISYR4EqVth5GArTBalNTbPqj6TbQId1kSc0pytQEB91-QrtZ&amp;lang=es"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/js/bootstrap.min.js" integrity="sha512-XKa9Hemdy1Ui3KSGgJdgMyYlUg1gM+QhL6cnlyTe2qzMCYm4nAZ1PsVerQzTTXzonUR+dmswHqgJPuwCq1MaAg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.0/lazysizes.min.js" integrity="sha512-JrL1wXR0TeToerkl6TPDUa9132S3PB1UeNpZRHmCe6TxS43PFJUcEYUhjJb/i63rSd+uRvpzlcGOtvC/rDQcDg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js"></script>
<script src="//uh.gsstatic.es/js/dist/post.bundle.js"></script>

<script>
function getCookie(cname) {
  var name = cname + '=';
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return '';
}
	_PROMETEO_MEDIA_CONFIG={"siteId":601,"author":"Redacci\u00f3n Deportes","publish_time":"2021-07-16 19:49:00","article_id":"1284743","content_type":"noticia","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1262601","section":"deportes","sub_section":"real-mallorca","category_3":null,"cuser":"gigya_user","tags":"","accesstype":"abierto","author_id":"8"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	console.log('Inserting dataLayer');
	dataLayer=[{"layout":"noticia","categoria":"deportes","subcategoria":"real-mallorca","terciariacategoria":null,"createdby":"8","lastmodify":null,"firma":"Redacci\u00f3n Deportes","fechapublicacion":"20210716","keywords":null,"noticia_id":"1284743","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","thumbnail_image":"https:\/\/uh.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/1262601","publish_time":"2021-07-16 19:49:00"}];
	//tagmanagerContainer='GTM-P6RVQZ';
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6RVQZ');</script>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  window.didomiOnReady = window.didomiOnReady || [];
  window.didomiOnReady.push(function (Didomi) { 
  cs=Didomi.getUserConsentStatusForVendor('77');
  console.log("Didomi User Consent for ComScore: " + cs);
  cs = typeof cs === "boolean" ? (cs ? "1" : "0") : "";
  console.log("Comscore user consent: " + cs);
  window._comscore = window._comscore || [];
  window._comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: cs });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
 }); 
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body>
	<header class="header-top">
	<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Ultima hora",
  "foundingDate": "1893-05-01",
  "founder": "Josep Tous i Ferrer",
  "contactPoint" : {
    "@type" : "ContactPoint",
    "contactType" : "Redacción Digital",
    "email" : "digital@ultimahora.es"
  },
  "address": {
    "name": "Palau de la Prensa",
    "telephone":"971 788 333",
    "email": "digital@ultimahora.es",
    "@type": "PostalAddress",
    "addressLocality": "Palma de Mallorca, España",
    "postalCode": "07011",
    "streetAddress": "Paseo Mallorca, 9-A,",
    "url" : "https://www.ultimahora.es" ,
    "sameAs" : [
	"https://www.facebook.com/UltimaHora.Mallorca",
	"https://twitter.com/uhmallorca",
	"https://www.linkedin.com/company/ultima-hora",
	"https://www.instagram.com/uhmallorca/",
	"https://t.me/ultimahora_bot"
    ]
  },
  "memberOf": [
    {
      "@type": "Organization",
      "name": "Grupo Serra",
      "logo" : "https://www.gruposerra.com/images/grupserra_amp.png"
    }
  ]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.ultimahora.es",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.ultimahora.es/search?term={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<div id="top-nav">
    <nav class="navbar-top edition-selector-today">
        <div class="container">
            <div class="row">
                <div class="col d-none d-lg-block">
	<ul class="list-inline today-news">
		<li class="list-inline-item">Hoy es noticia:</li>
		<li class="list-inline-item"><a title="El Govern prepara restricciones para frenar la nueva ola" class="nav-linkd" href="/noticias/local/2021/07/16/1284493/coronavirus-baleares-govern-prepara-restricciones-para-frenar-nueva-ola.html?utm_medium=web&amp;utm_source=hoy es noticia">Restricciones</a></li><li class="list-inline-item"><a title="Turistas de Países Bajos y Reino Unido cancelan sus reservas" class="nav-linkd" href="/noticias/local/2021/07/16/1284497/turismo-baleares-turistas-paises-bajos-reino-unido-cancelan-reservas.html?utm_medium=web&amp;utm_source=hoy es noticia">Cancelaciones turísticas</a></li><li class="list-inline-item"><a title="Nuevo récord de contagios en Baleares, que siguen descontrolados: 864 en un día" class="nav-linkd" href="/noticias/local/2021/07/16/1284631/coronavirus-baleares-nuevo-record-contagios-864-casos-dia.html?utm_medium=web&amp;utm_source=hoy es noticia">Contagios </a></li>	</ul>
</div>
                <div class="col col-lg-4 text-lg-right">
                    <ul class="list-inline edition-selector">
                        <li class="list-inline-item"><a class="nav-linkd" href="/">Mallorca</a></li>
                        <li class="list-inline-item"><a href="https://www.menorca.info/" class="nav-linkd">Menorca</a></li>
                        <li class="list-inline-item"><a href="https://www.periodicodeibiza.es/" class="nav-linkd">Ibiza y Formentera</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
    <nav class="navbar minibar"
         data-toggle="minibar-fixed">
        <div class="container">
            <div id="hamburger" role="button" data-toggle="collapse" data-target="#hamburger-menu"
                 aria-label="hamburger" aria-controls="hamburger-menu" aria-expanded="false">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <a class="navbar-brand" aria-label="Ultima Hora" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg>
</a>            <div class="collapse navbar-collapse hamburger-menu" id="hamburger-menu">
                <span class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg></span>
                <form method="post" action="/search.html"><input type="text" name="terms" id="terms" value="" class="search" placeholder="Buscar" /></form>                <div id="hamburger-items">
                    <div class="nav-item"><a class="btn btn-link collapsed" href="/">Portada</a></div><div class="nav-item">
	<button class="noticias btn btn-link collapsed" data-toggle="collapse" data-target="#menu1" aria-expanded="false" aria-controls="menu1">
		Noticias	</button>
	<div id="menu1" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/noticias.html">Todo NOTICIAS</a></li><li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="deportes btn btn-link collapsed" data-toggle="collapse" data-target="#menu2" aria-expanded="false" aria-controls="menu2">
		Deportes	</button>
	<div id="menu2" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/deportes.html">Todo DEPORTES</a></li><li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/eurocopa.html">Eurocopa</a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/videos.html">Programa UH-Esports</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="sucesos btn btn-link collapsed" data-toggle="collapse" data-target="#menu3" aria-expanded="false" aria-controls="menu3">
		Sucesos	</button>
	<div id="menu3" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/sucesos.html">Todo SUCESOS</a></li><li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="opinion btn btn-link collapsed" data-toggle="collapse" data-target="#menu_opinion" aria-expanded="false" aria-controls="menu_opinion">
        Opinion
    </button>
    <div id="menu_opinion" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		    <li><a href="/opinion.html">Toda LA OPINIÓN</a></li>
		    <li><a href="/opinion/editorial.html">Editorial</a></li>
	            <li><a href="/opinion/tribuna.html">Tribuna</a></li>
	            <li><a href="/autores.html">Autores</a></li>
		    <li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="xaloc btn btn-link collapsed" data-toggle="collapse" data-target="#menu13" aria-expanded="false" aria-controls="menu13">
		Xaloc	</button>
	<div id="menu13" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/xaloc.html">Todo XALOC</a></li><li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/decoracion.html">Decoración</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/viajar.html">Viajar</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li><li><a href="/xaloc/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="participa btn btn-link collapsed" data-toggle="collapse" data-target="#menu4" aria-expanded="false" aria-controls="menu4">
	    Participa
	</button>
	<div id="menu4" class="collapse" data-parent="#hamburger-items">
	    <ul class="list-unstyled">
		<li><a href="/participa.html">Todo PARTICIPA</a></li>
		<li><a href="/participa/denuncias.html">Denuncias</a></li>
		<li><a href="/cartas_lector.hml">Cartas lectores</a></li>
		<li><a href="/encuestas.html">Encuestas</a></li>
		<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
	    </ul>
	</div>
</div>
<div class="nav-item">
    <button class="ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_ocio" aria-expanded="false" aria-controls="menu_ocio">
        Ocio
    </button>
    <div id="menu_ocio" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/ocio.html">Todo el OCIO</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/actividades-familiares.html">Ocio familiar</a></li><li><a href="/ocio/fiestas.html">Ferias y fiestas </a></li><li><a href="/ocio/exposiciones.html">Arte</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="comer ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_comer" aria-expanded="false" aria-controls="menu_comer">
       Comer y beber 
    </button>
    <div id="menu_comer" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/comer-beber.html">Todo COMER Y BEBER</a></li><li><a href="/comer-beber/restaurantes.html">Restaurantes</a></li><li><a href="/comer-beber/bares.html">Bares</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="vips btn btn-link collapsed" data-toggle="collapse" data-target="#menu14" aria-expanded="false" aria-controls="menu14">
		Vips	</button>
	<div id="menu14" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/vips.html">Todo VIPS</a></li><li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
    <button class="guia btn btn-link collapsed" data-toggle="collapse" data-target="#menu_guia" aria-expanded="false" aria-controls="menu_guia">
       Guía Útil 
    </button>
    <div id="menu_guia" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
		<li><a href="/guia_util.html">Toda LA GUÍA ÚTIL</a></li>
		<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
		<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
	<li><a href="/guia_util/arte.html">Arte</a></li><li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="especial btn btn-link collapsed" data-toggle="collapse" data-target="#menu_especial" aria-expanded="false" aria-controls="menu_especial">
		Monográficos
	</button>
	<div id="menu_especial" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
			<li><a href="/monograficos.html">Todos los MONOGRÁFICOS</a></li>
			<li><a href="/monograficos/joan-bennassar-cami-lluc-refugis-amor-oferiment.html">Joan Bennàssar. Camí de Lluc. Refugis d'amor i oferiment</a></li><li><a href="/monograficos/obra-nueva-mallorca-2021.html">Obra Nueva en Mallorca 2021</a></li><li><a href="/monograficos/anuario-economico-2020-illes-balears.html">Anuario Económico 2020 Illes Balears</a></li><li><a href="/monograficos/emallorca-challenge-2021.html">eMallorca Challenge 2021</a></li><li><a href="/monograficos/mallorca-ecommerce-compra-online-isla.html">Mallorca eCommerce: Compra 'online' en tu isla</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata de Ultima Hora</a></li><li><a href="/monograficos/cocinas-cocineros-alma.html">Cocinas y cocineros con alma</a></li>			<li><a href="/monograficos/todos.html">Monográficos anteriores</a></li>
		</ul>
	</div>
</div>
                </div>
                <div class="follow pt-3 pl-3 pr-3 mt-2">
                    <div>
                        <small class="mr-2">Síguenos</small>
                        <a href="https://www.facebook.com/UltimaHora.Mallorca" data-bg="/images/svg/facebook.svg"
                           class="hide-text facebook lazyload">F</a>
                        <a href="https://www.youtube.com/c/UltimaHoraOnline" data-bg="/images/svg/youtube.svg"
                           class="hide-text youtube lazyload">Y</a>
                        <a href="https://twitter.com/uhmallorca" data-bg="/images/svg/twitter.svg"
                           class="hide-text twitter lazyload">T</a>
                        <a href="https://www.linkedin.com/company/ultima-hora" data-bg="/images/svg/linkedin.svg"
                           class="hide-text linkedin lazyload">L</a>
                        <a href="https://www.instagram.com/uhmallorca/" data-bg="/images/svg/instagram.svg"
                           class="hide-text instagram lazyload">I</a>
                        <a class="hide-text telegram lazyload" data-bg="/images/svg/telegram.svg" href="/telegram.html">T</a>                    </div>
                </div>
                                <div class="bottom-links pl-3 pr-3 mt-3 mb-3">
                    <a href="/contacto/publicidad.html">Contratar publicidad</a>                    <a href="/contacto.html">Contacto</a>                </div>
            </div>
            <a href="#" class="gLogin btn btn-light login navbar-links hidden">
                <span class="d-none d-lg-inline">Iniciar sesión</span>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path class="st0" d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"/><path class="st0" d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"/><path class="st0" d="M3.68 8.61v5.87h-1.5V8.61"/></svg>            </a>
            <a href="#" class="gRegister btn subscribe navbar-links hidden">Regístrate</a>
        </div>
        <div class="scroller">
            <div class="scroller-progress"></div>
        </div>
    </nav>
</div>

<nav class="navbar-menu navbar-expand-md">
    <div class="container">
        <ul class="nav-menu nav-fill navbar-nav scrolling-menu">
            <li class="nav-item">
                <a class="menu-link" aria-label="home" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 4l8 7.77-1.5 1.46-6.5-6.3-6.49 6.3L4 11.77 12 4zM6.29 19v-4.98L12 8.61l5.71 5.4V19h-4.08v-4.53h-3.26V19H6.29z" fill-rule="evenodd" clip-rule="evenodd"/></svg>                </a>
            </li>
            <li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-noticias" href="/noticias.html" aria-expanded="false">Noticias</a>
	<div class="collapse collapsing subnav-container" id="subnav-noticias">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/noticias.html">Noticias</a></li>
						<li><a href="/noticias/local.html">Local</a></li><li><a href="/noticias/part-forana.html">Part Forana</a></li><li><a href="/noticias/nacional.html">Nacional</a></li><li><a href="/noticias/palma.html">Palma</a></li><li><a href="/noticias/internacional.html">Internacional</a></li><li><a href="/noticias/cultura.html">Cultura</a></li><li><a href="/noticias/ruedas.html">Ruedas</a></li><li><a href="/noticias/sociedad.html">Sociedad</a></li><li><a href="/noticias/tecnologia-videojuegos.html">Tecnología y Videojuegos</a></li><li><a href="/noticias/economico.html">El Económico</a></li><li><a href="/noticias/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1284739" title="Vox presenta querella contra Monedero por vincular al partido con la muerte de Samuel" href="/noticias/nacional/2021/07/16/1284739/asesinato-samuel-vox-querella-contra-monedero-por-vincular-partido-muerte.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1262599" alt="Vox presenta querella contra Monedero por vincular al partido con la muerte de Samuel" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Vox presenta querella contra Monedero por vincular al partido con la muerte de Samuel" data-value="1284739" href="/noticias/nacional/2021/07/16/1284739/asesinato-samuel-vox-querella-contra-monedero-por-vincular-partido-muerte.html">Vox presenta querella contra Monedero por vincular al partido con la muerte de Samuel</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1284735" title="El corresponsal de guerra Danish Siddiqui muere en el fuego cruzado de Afganistán" href="/noticias/internacional/2021/07/16/1284735/periodismo-danish-siddiqui-muere-fuego-cruzado-afganistan.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1262593" alt="Danish Siddiqui" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="El corresponsal de guerra Danish Siddiqui muere en el fuego cruzado de Afganistán" data-value="1284735" href="/noticias/internacional/2021/07/16/1284735/periodismo-danish-siddiqui-muere-fuego-cruzado-afganistan.html">El corresponsal de guerra Danish Siddiqui muere en el fuego cruzado de Afganistán</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1284725" title="La reina y la princesa Leonor se vacunan contra la COVID" href="/noticias/nacional/2021/07/16/1284725/reina-princesa-leonor-vacunan-contra-covid.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1262583" alt="La reina y la princesa Leonor se vacunan contra la COVID" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="La reina y la princesa Leonor se vacunan contra la COVID" data-value="1284725" href="/noticias/nacional/2021/07/16/1284725/reina-princesa-leonor-vacunan-contra-covid.html">La reina y la princesa Leonor se vacunan contra la COVID</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1284723" title="Las cifras del coronavirus en España a 16 de julio" href="/noticias/local/2021/07/16/1284723/coronavirus-espana-cifras-16dejulio.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1262581" alt="Las cifras del coronavirus en España a 16 de julio" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Las cifras del coronavirus en España a 16 de julio" data-value="1284723" href="/noticias/local/2021/07/16/1284723/coronavirus-espana-cifras-16dejulio.html">Las cifras del coronavirus en España a 16 de julio</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-sucesos" href="/sucesos.html" aria-expanded="false">Sucesos</a>
	<div class="collapse collapsing subnav-container" id="subnav-sucesos">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/sucesos.html">Sucesos</a></li>
						<li><a href="/sucesos/fotos.html">Fotos</a></li><li><a href="/sucesos/videos.html">Programa Ley y Orden</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1284733" title="Condenados a penas de entre 14 y 18 años de cárcel los cuatro acusados de la violación grupal de Alicante" href="/sucesos/ultimas/2021/07/16/1284733/condenados-penas-entre-anos-carcel-cuatro-acusados-violacion-grupal-alicante.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1262591" alt="Condenados a penas de entre 14 y 18 años de cárcel los cuatro acusados de la violación grupal de Alicante" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Condenados a penas de entre 14 y 18 años de cárcel los cuatro acusados de la violación grupal de Alicante" data-value="1284733" href="/sucesos/ultimas/2021/07/16/1284733/condenados-penas-entre-anos-carcel-cuatro-acusados-violacion-grupal-alicante.html">Condenados a penas de entre 14 y 18 años de cárcel los cuatro acusados de la violación grupal de Alicante</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1284713" title="Detenido en el aeropuerto de Palma con un portátil y varios móviles robados" href="/sucesos/ultimas/2021/07/16/1284713/sucesos-palma-detenido-aeropuerto-portatil-moviles-robados.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1262559" alt="Detenido en el aeropuerto de Palma con un portátil y varios móviles robados" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Detenido en el aeropuerto de Palma con un portátil y varios móviles robados" data-value="1284713" href="/sucesos/ultimas/2021/07/16/1284713/sucesos-palma-detenido-aeropuerto-portatil-moviles-robados.html">Detenido en el aeropuerto de Palma con un portátil y varios móviles robados</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1284711" title="Detenida en Ibiza una pirómana que incendió en cuatro ocasiones la casa de su expareja" href="/sucesos/ultimas/2021/07/16/1284711/detenida-ibiza-piromana-incendio-hasta-cuatro-ocasiones-casa-expareja.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1262557" alt="Detenida en Ibiza una pirómana que incendió hasta en cuatro ocasiones la casa de su expareja" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Detenida en Ibiza una pirómana que incendió en cuatro ocasiones la casa de su expareja" data-value="1284711" href="/sucesos/ultimas/2021/07/16/1284711/detenida-ibiza-piromana-incendio-hasta-cuatro-ocasiones-casa-expareja.html">Detenida en Ibiza una pirómana que incendió en cuatro ocasiones la casa de su expareja</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1284701" title="La Guardia Civil identifica a los agresores de un menor autista" href="/sucesos/ultimas/2021/07/16/1284701/agresion-menor-autista-guardia-civil-identifica-agresores.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1262539" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="La Guardia Civil identifica a los agresores de un menor autista" data-value="1284701" href="/sucesos/ultimas/2021/07/16/1284701/agresion-menor-autista-guardia-civil-identifica-agresores.html">La Guardia Civil identifica a los agresores de un menor autista</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item active">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-deportes" href="/deportes.html" aria-expanded="false">Deportes</a>
	<div class="collapse collapsing subnav-container" id="subnav-deportes">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/deportes.html">Deportes</a></li>
						<li><a href="/deportes/real-mallorca.html">Real Mallorca</a></li><li><a href="/deportes/tenis.html">Tenis</a></li><li><a href="/deportes/atletico-baleares.html">Atlético Baleares</a></li><li><a href="/deportes/futbol.html">Fútbol</a></li><li><a href="/deportes/baloncesto.html">Baloncesto</a></li><li><a href="/deportes/motor.html">Motor</a></li><li><a href="/deportes/palma-futsal.html">Palma Futsal</a></li><li><a href="/deportes/otros-deportes.html">Otros deportes </a></li><li><a href="/deportes/eurocopa.html">Eurocopa</a></li><li><a href="/deportes/fotos.html">Fotos</a></li><li><a href="/deportes/videos.html">Programa UH-Esports</a></li><li><a href="/deportes/resultados.html">Clasificaciones y resultados</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1284743" title="El Real Mallorca anuncia un acuerdo con Footprint" href="/deportes/real-mallorca/2021/07/16/1284743/real-mallorca-anuncia-acuerdo-footprint.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1262601" alt="Real Mallorca" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="El Real Mallorca anuncia un acuerdo con Footprint" data-value="1284743" href="/deportes/real-mallorca/2021/07/16/1284743/real-mallorca-anuncia-acuerdo-footprint.html">El Real Mallorca anuncia un acuerdo con Footprint</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1284727" title="El brasileño Marcos Dreyer deja el banquillo del Voley Palma" href="/deportes/otros-deportes/2021/07/16/1284727/marcos-dreyer-deja-banquillo-del-voley-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1262585" alt="Marcos Dreyer" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="El brasileño Marcos Dreyer deja el banquillo del Voley Palma" data-value="1284727" href="/deportes/otros-deportes/2021/07/16/1284727/marcos-dreyer-deja-banquillo-del-voley-palma.html">El brasileño Marcos Dreyer deja el banquillo del Voley Palma</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1284721" title="Mohoric culmina la fuga y hace doblete en Libourne" href="/deportes/otros-deportes/2021/07/16/1284721/tour-francia-mohoric-hace-doblete-libourne.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1262577" alt="Matej Mohoric" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Mohoric culmina la fuga y hace doblete en Libourne" data-value="1284721" href="/deportes/otros-deportes/2021/07/16/1284721/tour-francia-mohoric-hace-doblete-libourne.html">Mohoric culmina la fuga y hace doblete en Libourne</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1284685" title="Estas son las camas 'antisexo' de los Juegos de Tokio 2020" href="/deportes/otros-deportes/2021/07/16/1284685/juegos-tokio-2020-asi-son-camas-antisexo.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1262533" alt="Camas de cartón en la Villa Olímpica." width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Estas son las camas 'antisexo' de los Juegos de Tokio 2020" data-value="1284685" href="/deportes/otros-deportes/2021/07/16/1284685/juegos-tokio-2020-asi-son-camas-antisexo.html">Estas son las camas 'antisexo' de los Juegos de Tokio 2020</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-opinion" href="/opinion.html" aria-expanded="false">Opinión</a>
	<div class="collapse collapsing subnav-container" id="subnav-opinion">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/opinion.html">Opinión</a></li>
						<li><a href="/opinion/editorial.html">Editorial</a></li>
						<li><a href="/opinion/tribuna.html">Tribuna</a></li>
						<li><a href="/autores.html">Autores</a></li>
						<li><a href="/opinion/tira_comica.html">Tira cómica</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
													<div class="news-item content-item col-3 mb-0 text-center">
							<a href="/opinion/editorial/2021/07/16/1284547/jornadas-decisivas-para-temporada-turistica-balear.html"><img alt="Editorial" loading="lazy" class="img-fluid rounded-circle" width="94" src="/autor/editorial/32.png" /></a><h4 class="news-heading"><a class="" title="Jornadas decisivas para la temporada turística balear" data-value="1284547" href="/opinion/editorial/2021/07/16/1284547/jornadas-decisivas-para-temporada-turistica-balear.html">Jornadas decisivas para la temporada turística balear</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a href="/opinion/tribuna/2021/07/16/1284311/tratare-como-telefono.html"><img alt="Torres Blasco" loading="lazy" class="img-fluid rounded-circle" width="94" src="/autor/torres-blasco/637.png" /></a><h4 class="news-heading"><a class="" title="Te trataré como un teléfono" data-value="1284311" href="/opinion/tribuna/2021/07/16/1284311/tratare-como-telefono.html">Te trataré como un teléfono</a></h4>							</div>
													<div class="news-item content-item col-3 mb-0 text-center">
							<a href="/opinion/tribuna/2021/07/16/1284315/comunismo-desnudo.html"><img alt="Marc González" loading="lazy" class="img-fluid rounded-circle" width="94" src="/autor/marc-gonzalez/10869.png" /></a><h4 class="news-heading"><a class="" title="El comunismo, desnudo" data-value="1284315" href="/opinion/tribuna/2021/07/16/1284315/comunismo-desnudo.html">El comunismo, desnudo</a></h4>							</div>
												<div class="news-item content-item col-3 mb-0">
							<a title="Tira cómica: Albercocs i Cireres" href="/opinion/tira_comica/2021/07/16/4845/albercocs-cireres.html"><img alt="Tira cómica" data-src="/tira/tira/id/4845/width/270/height/180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-wide.webp" /></a><h4 class="news_heading"><a href="/opinion/tira_comica/albercocs-cireres.html">Albercocs i Cireres</a></h4>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-xaloc" href="/xaloc.html" aria-expanded="false">Xaloc</a>
	<div class="collapse collapsing subnav-container" id="subnav-xaloc">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/xaloc.html">Xaloc</a></li>
						<li><a href="/xaloc/agricultura.html">Fora Vila</a></li><li><a href="/xaloc/gastronomia.html">Gastronomía</a></li><li><a href="/xaloc/decoracion.html">Decoración</a></li><li><a href="/xaloc/salud-belleza.html">Salud y Belleza</a></li><li><a href="/xaloc/viajar.html">Viajar</a></li><li><a href="/xaloc/cajon-sastre.html">Cajón de sastre</a></li><li><a href="/xaloc/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1284285" title="Si vas a Ibiza tienes que ir al restaurante de playa Cala Bonita: ahora entenderás por qué" href="/xaloc/viajar/2021/07/15/1284285/vas-ibiza-tienes-restaurante-playa-cala-bonita-ahora-entenderas-por-que.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1261871" alt="Tinkle" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Si vas a Ibiza tienes que ir al restaurante de playa Cala Bonita: ahora entenderás por qué" data-value="1284285" href="/xaloc/viajar/2021/07/15/1284285/vas-ibiza-tienes-restaurante-playa-cala-bonita-ahora-entenderas-por-que.html">Si vas a Ibiza tienes que ir al restaurante de playa Cala Bonita: ahora entenderás por qué</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1284081" title="«La clave está en apostar por la calidad y no tanto por la cantidad»" href="/xaloc/agricultura/2021/07/14/1284081/clave-esta-apostar-por-calidad-tanto-por-cantidad.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1261295" alt="«La clave está en apostar por la calidad y no tanto por la cantidad»" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="«La clave está en apostar por la calidad y no tanto por la cantidad»" data-value="1284081" href="/xaloc/agricultura/2021/07/14/1284081/clave-esta-apostar-por-calidad-tanto-por-cantidad.html">«La clave está en apostar por la calidad y no tanto por la cantidad»</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1283953" title="Cómo mantener en buenas condiciones los alimentos en verano" href="/xaloc/salud-belleza/2021/07/16/1283953/como-mantener-buenas-condiciones-alimentos-verano.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1261127" alt="Conservar bien los alimentos es muy importante" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Cómo mantener en buenas condiciones los alimentos en verano" data-value="1283953" href="/xaloc/salud-belleza/2021/07/16/1283953/como-mantener-buenas-condiciones-alimentos-verano.html">Cómo mantener en buenas condiciones los alimentos en verano</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1283767" title="Célebre sopa americana con buen acento francés" href="/xaloc/gastronomia/2021/07/13/1283767/vichyssoise-celebre-sopa-americana-buen-acento-frances.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1260721" alt="Célebre sopa americana con buen acento francés" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Célebre sopa americana con buen acento francés" data-value="1283767" href="/xaloc/gastronomia/2021/07/13/1283767/vichyssoise-celebre-sopa-americana-buen-acento-frances.html">Célebre sopa americana con buen acento francés</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-participa" href="/participa.html" aria-expanded="false">Participa</a>
	<div class="collapse collapsing subnav-container" id="subnav-participa">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/participa.html">Participa</a></li>
						<li><a href="/participa/denuncias.html">Denuncias</a></li>
						<li><a href="/cartas_lector.hml">Cartas de los lectores</a></li>
						<li><a href="/encuestas.html">Encuestas</a></li>
						<li><a href="/participa/protagonistas.html">Protagonistas</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="8603" title="Dejadez en Cala Estancia: una playa sin humo" href="/participa/denuncia/dejadez-cala-estancia-playa-humo.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1259629" alt="" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/dejadez-cala-estancia-playa-humo.html">Dejadez en Cala Estancia: una playa sin humo</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="8593" title="Grafitis y suciedad en el club de la tercera edad Reina Sofía" href="/participa/denuncia/grafitis-fachada-club-tercera-edad.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1256807" alt="" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/participa/denuncia/grafitis-fachada-club-tercera-edad.html">Grafitis y suciedad en el club de la tercera edad Reina Sofía</a></h4>
						</div>
																		<div class="news-item content-item col-3 mb-0">
							<a href="/cartas_lector/carta/315.html"><img src="https://uh.gsstatic.es/images/carta/cartaslector.png" alt="Cartaslector" /></a><h4 class="news-heading"><a href="/cartas_lector/carta/315.html">Un record d’infància</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
							<a href="/cartas_lector/carta/311.html"><img src="https://uh.gsstatic.es/images/carta/cartaslector.png" alt="Cartaslector" /></a><h4 class="news-heading"><a href="/cartas_lector/carta/311.html">Las drogas de ayer y hoy</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-ocio" href="/ocio.html" aria-expanded="false">Ocio</a>
	<div class="collapse collapsing subnav-container" id="subnav-ocio">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
					<li><a href="/ocio.html">Ocio</a></li><li><a href="/ocio/cartelera.html">Cartelera</a></li><li><a href="/ocio/teatro.html">Teatro y danza</a></li><li><a href="/ocio/conciertos.html">Conciertos</a></li><li><a href="/ocio/actividades-familiares.html">Ocio familiar</a></li><li><a href="/ocio/fiestas.html">Ferias y fiestas </a></li><li><a href="/ocio/exposiciones.html">Arte</a></li><li><a href="/ocio/otras-cosas.html">Otros eventos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="28133" title="Valeria Vegas presenta 'Libérate' en el Museu del Calçat d'Inca" href="/ocio/otras-cosas/valeria-vegas-presenta-liberate-museu-del-calcat-inca.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1256833" alt="rata corner" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/otras-cosas/valeria-vegas-presenta-liberate-museu-del-calcat-inca.html">Valeria Vegas presenta 'Libérate' en el Museu del Calçat d'Inca</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="28051" title="'Dosis de paraíso', un espectáculo de danza en el Principal" href="/ocio/teatro/dosis-paraiso.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1252957" alt="teatre principal" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/teatro/dosis-paraiso.html">'Dosis de paraíso', un espectáculo de danza en el Principal</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="28071" title="Camilo visita la isla en el marco del festival Cultura es Vida, en Son Fusteret" href="/ocio/conciertos/camilo-visita-isla-marco-del-festival-cultura-vida-son-fusteret.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1253099" alt="Son Fusteret" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/conciertos/camilo-visita-isla-marco-del-festival-cultura-vida-son-fusteret.html">Camilo visita la isla en el marco del festival Cultura es Vida, en Son Fusteret</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="28127" title="La banda Mantra recala en Es Gremi" href="/ocio/conciertos/banda-mantra-recala-gremi.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1256611" alt="Concierto" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/ocio/conciertos/banda-mantra-recala-gremi.html">La banda Mantra recala en Es Gremi</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-vips" href="/vips.html" aria-expanded="false">Vips</a>
	<div class="collapse collapsing subnav-container" id="subnav-vips">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/vips.html">Vips</a></li>
						<li><a href="/vips/quiosco-rosa.html">Quiosco Rosa</a></li><li><a href="/vips/television.html">Televisión</a></li><li><a href="/vips/esteban-mercer.html">Esteban Mercer</a></li><li><a href="/vips/fotos.html">Fotos</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1284273" title="Paz Padilla pondrá a cocinar a los famosos en 'La última cena'" href="/vips/television/2021/07/15/1284273/telecinco-paz-padilla-pondra-cocinar-famosos-ultima-cena.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1261845" alt="Paz Padilla" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Paz Padilla pondrá a cocinar a los famosos en 'La última cena'" data-value="1284273" href="/vips/television/2021/07/15/1284273/telecinco-paz-padilla-pondra-cocinar-famosos-ultima-cena.html">Paz Padilla pondrá a cocinar a los famosos en 'La última cena'</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1284065" title="El desnudo integral de una serie de Netflix del que todo el mundo habla" href="/vips/television/2021/07/14/1284065/netflix-desnudo-integral-sex-life-del-todos-hablan.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1261269" alt="Adam Demos" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="El desnudo integral de una serie de Netflix del que todo el mundo habla" data-value="1284065" href="/vips/television/2021/07/14/1284065/netflix-desnudo-integral-sex-life-del-todos-hablan.html">El desnudo integral de una serie de Netflix del que todo el mundo habla</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1284025" title="Rafa Nadal disfruta en pareja de la naturaleza de Mallorca" href="/vips/quiosco-rosa/2021/07/14/1284025/rafa-nadal-disfruta-naturaleza-mallorca.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1261207" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Rafa Nadal disfruta en pareja de la naturaleza de Mallorca" data-value="1284025" href="/vips/quiosco-rosa/2021/07/14/1284025/rafa-nadal-disfruta-naturaleza-mallorca.html">Rafa Nadal disfruta en pareja de la naturaleza de Mallorca</a></h4>						</div>
												<div class="news-item content-item col-3 mb-0">
						<a class="news-media" data-value="1284003" title="Ramón García y Patricia Cerezo se separan tras 24 años de matrimonio" href="/vips/quiosco-rosa/2021/07/14/1284003/ramon-garcia-patricia-cerezo-separan-tras-anos-matrimonio.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1261161" alt="Placeholder-wide" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
<h4 class="news-heading"><a class="" title="Ramón García y Patricia Cerezo se separan tras 24 años de matrimonio" data-value="1284003" href="/vips/quiosco-rosa/2021/07/14/1284003/ramon-garcia-patricia-cerezo-separan-tras-anos-matrimonio.html">Ramón García y Patricia Cerezo se separan tras 24 años de matrimonio</a></h4>						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-guia" href="/guia_util.html" aria-expanded="false">Guía útil</a>
	<div class="collapse collapsing subnav-container" id="subnav-guia">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/guia_util.html">Guía útil</a></li>
						<li><a href="/guia_util/emergencias.html">Emergencias</a></li>
						<li><a href="/guia_util/search.html">Localizador de empresas</a></li>
						<li><a href="/guia_util/motor.html">Motor</a></li><li><a href="/guia_util/transportes.html">Transportes</a></li><li><a href="/guia_util/viajes.html">Turismo</a></li><li><a href="/guia_util/ensenanza.html">Enseñanza</a></li><li><a href="/guia_util/publicidad-y-diseno.html">Publicidad y diseño</a></li><li><a href="/guia_util/agricultura.html">Agricultura</a></li><li><a href="/guia_util/deportes.html">Deportes</a></li>					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1" title="Es Baluard Museu d'art modern i contemporani de Palma" href="/guia_util/arte/museos/es-baluard-museu-d-art-modern-i-contemporani-de-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1303/width/195/height/130/crop/1" alt="Es Baluard" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/arte/museos/es-baluard-museu-d-art-modern-i-contemporani-de-palma.html">Es Baluard Museu d'art modern i contemporani de Palma</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1215" title="Can Prunera" href="/guia_util/arte/museos/can-prunera.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/5034/width/195/height/130/crop/1" alt="Museo modernista Can Prunera" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/arte/museos/can-prunera.html">Can Prunera</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1416" title="Auditórium de Palma" href="/guia_util/ocio/teatros/auditorium-palma.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/535611/width/195/height/130/crop/1" alt="Auditórium de Palma" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/ocio/teatros/auditorium-palma.html">Auditórium de Palma</a></h4>
						</div>
											<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="1227" title="Trui Teatre" href="/guia_util/ocio/teatros/trui-teatre.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/575065/width/195/height/130/crop/1" alt="Trui Teatre" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/guia_util/ocio/teatros/trui-teatre.html">Trui Teatre</a></h4>
						</div>
										</div>
				</div>
			</div>
		</div>
	</div>
</li>
<li class="nav-item">
	<a data-toggle="collapse" class="jsdown collapsed" data-target="#subnav-especiales" href="/monograficos.html" aria-expanded="false">Monográficos</a>
	<div class="collapse collapsing subnav-container" id="subnav-especiales">
		<div class="container p-3">
			<div class="row">
				<div class="col col-md-3">
					<ul class="submenu list-unstyled">
						<li><a href="/monograficos.html">Monográficos</a></li>
						<li><a href="/monograficos/joan-bennassar-cami-lluc-refugis-amor-oferiment.html">Joan Bennàssar 2021</a></li><li><a href="/monograficos/obra-nueva-mallorca-2021.html">Obra Nueva 2021</a></li><li><a href="/monograficos/anuario-economico-2020-illes-balears.html">Anuario Económico 2020</a></li><li><a href="/monograficos/emallorca-challenge-2021.html">eMallorca Challenge 2021</a></li><li><a href="/monograficos/mallorca-ecommerce-compra-online-isla.html">Mallorca eCommerce</a></li><li><a href="/monograficos/siurells-plata-ultima-hora.html">Siurells de Plata</a></li><li><a href="/monograficos/cocinas-cocineros-alma.html">Cocinas y cocineros con alma</a></li>						<li><a href="/monograficos/todos.html">Todos los monográficos</a></li>
					</ul>
				</div>
				<div class="subnav-related d-none d-md-block col-md-9">
					<div class="row">
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="4503" title="Con el punto de mira en mejorar el negocio" href="/monograficos/mallorca-ecommerce-compra-online-isla/noticias-6/2021/07/13/4503/punto-mira-mejorar-negocio.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1260459" alt="Mejorar empresa" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/mallorca-ecommerce-compra-online-isla/noticias-6/2021/07/13/4503/punto-mira-mejorar-negocio.html">Con el punto de mira en mejorar el negocio</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="4501" title="Negocios que piensan en negocios" href="/monograficos/mallorca-ecommerce-compra-online-isla/2021/07/13/4501/negocios-piensan-negocios.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1260451" alt="Ideas para mejorar" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/mallorca-ecommerce-compra-online-isla/2021/07/13/4501/negocios-piensan-negocios.html">Negocios que piensan en negocios</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="4499" title="Manel Rodríguez: «Estamos en la línea de la actividad normal que se hacía en 2019»»" href="/monograficos/obra-nueva-mallorca-2021/2021/07/12/4499/manel-rodriguez-estamos-linea-actividad-normal-hacia-2019.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1260007" alt="Manel Rodríguez" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/obra-nueva-mallorca-2021/2021/07/12/4499/manel-rodriguez-estamos-linea-actividad-normal-hacia-2019.html">Manel Rodríguez: «Estamos en la línea de la actividad normal que se hacía en 2019»»</a></h4>
						</div>
												<div class="news-item content-item col-3 mb-0">
							<a class="news-media" data-value="4497" title="Óscar Carreras: «La mayor demanda es de vivienda para la clase media local»" href="/monograficos/obra-nueva-mallorca-2021/2021/07/12/4497/oscar-carreras-necesitan-10000-viviendas-balears.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1260001" alt="Oscar Carreras" width="195" height="130" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
							<h4 class="news-heading"><a href="/monograficos/obra-nueva-mallorca-2021/2021/07/12/4497/oscar-carreras-necesitan-10000-viviendas-balears.html">Óscar Carreras: «La mayor demanda es de vivienda para la clase media local»</a></h4>
						</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</li>
            <li class="nav-item actions d-none d-lg-block mr-0 text-right">
                <a aria-label="search" class="icon search" href="/search.html">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg>                </a>
<!--                <a aria-label="notify" class="icon notify" href="/list.php">-->
<!--                    --><!--                </a>-->
            </li>
        </ul>
    </div>
</nav>
	</header>
	<div class="skys d-none d-lg-flex">
        <div class="ad left sticky-top">
		<div class="henneoHB ad-content" id="x31">
				</div>
	</div>
	<div class="ad right sticky-top">
		<div class="henneoHB ad-content" id="x41">
				</div>
        </div>
</div>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "ReportageNewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.ultimahora.es\/deportes\/real-mallorca\/2021\/07\/16\/1284743\/real-mallorca-anuncia-acuerdo-footprint.html"
    },
    "headline": "El Real Mallorca anuncia un acuerdo con Footprint",
    "description": "El <strong>Real Mallorca<\/strong>, los <strong>Phoenix Mercury<\/strong> y los <strong>Phoenix Suns<\/strong> han anunciado un patrocinio global con un claro compromiso con el medioambiente. El club balear comunica en su p\u00e1gina web que las mencionadas entidades han sellado un acuerdo con <strong>Footprint<\/strong>, empresa que fabrica tecnolog\u00eda de fibra a base de plantas y cuya misi\u00f3n es colaborar de forma activa en tener un planeta m\u00e1s saludable, ofreciendo una alternativa natural y reduciendo la dependencia del pl\u00e1stico.<\/p>\r\n",
    "articleBody": "<p>El <strong>Real Mallorca<\/strong>, los <strong>Phoenix Mercury<\/strong> y los <strong>Phoenix Suns<\/strong> han anunciado un patrocinio global con un claro compromiso con el medioambiente. El club balear comunica en su p\u00e1gina web que las mencionadas entidades han sellado un acuerdo con <strong>Footprint<\/strong>, empresa que fabrica tecnolog\u00eda de fibra a base de plantas y cuya misi\u00f3n es colaborar de forma activa en tener un planeta m\u00e1s saludable, ofreciendo una alternativa natural y reduciendo la dependencia del pl\u00e1stico.<\/p>\r\n<p>Este nuevo <em>partnership<\/em> incluir\u00e1 la integraci\u00f3n del producto de Footprint en los entornos de las tres entidades para ampliar la concienciaci\u00f3n del uso de este tipo de producto como <strong>alternativa al pl\u00e1stico<\/strong>.<\/p>\r\n<p><strong>Robert Sarver<\/strong>, m\u00e1ximo accionista del Real Mallorca, Phoenix Suns y Phoenix Mercury, ha manifiestado su orgullo por un acuerdo que va m\u00e1s all\u00e1 de una pura relaci\u00f3n comercial: \u00abPara nosotros era importante encontrar un <em>partner <\/em>que impactara de forma positiva en nuestro entorno y en el planeta. En este sentido, Footprint es un <strong>l\u00edder global<\/strong> y con este acuerdo movilizaremos tanto a <em>partners <\/em>como a seguidores para dirigirnos hacia un cambio sistem\u00e1tico\u00bb.<\/p>\r\n<p>Por su parte, <strong>Alfonso D\u00edaz<\/strong>, CEO de Negocio del Mallorca, ha considerado como \u00abmuy importante este acuerdo global\u00bb. \u00abSe trata de un patrocinio que busca un impacto positivo en nuestro medioambiente y que va en la l\u00ednea estrat\u00e9gica del club de reducir el uso del pl\u00e1stico. Adem\u00e1s, al ser un acuerdo que cubre dos continentes, actuaremos como <strong>el mejor puente para que Footprint pueda expandir su filosof\u00eda 100% natural al continente europeo<\/strong> con el Real Mallorca\u00bb.<\/p>\r\n<p>En el caso del Real Mallorca, Footprint tendr\u00e1 el <em>naming rights <\/em>del <strong>Corner VIP<\/strong> donde se eliminar\u00e1 el uso de pl\u00e1stico y los productos Footprint ser\u00e1n la alternativa. Adem\u00e1s tendr\u00e1 presencia en los soportes publicitarios del<strong> Visit Mallorca Estadi<\/strong>, en el videomarcador, vallas, led de publicidad, lona exterior, Ciudad Deportiva Antonio Asensio, etc. Adem\u00e1s, el club promover\u00e1 la marca tanto en actos de <em>networking <\/em>como en las redes sociales.<\/p>",
    "image": [
        {
            "@type": "ImageObject",
            "url": "https:\/\/uh.gsstatic.es\/sfAttachPlugin\/1262601.jpg",
            "width": 1714,
            "height": 927
        }
    ],
    "datePublished": "2021-07-16T19:49:00+02:00",
    "dateModified": "2021-07-16T20:03:19+02:00",
    "locationCreated": {
        "@type": "Place",
        "name": "Palma de Mallorca, Espa\u00f1a"
    },
    "isAccessibleForFree": "true",
    "author": [
        {
            "@type": "Person",
            "name": "Redacci\u00f3n Deportes"
        }
    ],
    "editor": {
        "@type": "Person",
        "name": "aaguera"
    },
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Ultima Hora",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.ultimahora.es\/images\/ultimahora_amp.png",
            "width": 600,
            "height": 60
        }
    }
}</script><main class="post subsection real-mallorca deportes">
    <div class="container">
        <div class="ads ad-top no-border mb-3 pt-2">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
        <div class="by-section-list separator-left">
            <div class="row section-title lower">
                <div class="col">
                    <a href="/deportes.html">Deportes</a> / <a href="/deportes/real-mallorca.html">Real Mallorca</a><script>
<!--
console.log('Counter');
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/668e34bcb42185f1e13912015f6c8755/class/Noticia/id/1284743', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/668e34bcb42185f1e13912015f6c8755/class/Noticia/id/1284743'})
  }
});
-->
</script>
                </div>
            </div>
        </div>

        
        <div class="post-intro">
            <div class="row">
                <div class="col">
                                        <h1 itemprop="headline" class="news-heading">El Real Mallorca anuncia un acuerdo con Footprint</h1>
                    <h2 class="post-subtitle">El club balear, junto con los Phoenix Mercury y los Phoenix Suns, han anunciado un patrocinio global con un claro compromiso con el medioambiente</h2>
                </div>
            </div>
        </div>

        <div class="row">
            <div class="post-content col-lg-8">
                <div class="post-head">
		                        <div class="post-img full-width-xs">
                        <div class="row no-gutters">
                            <div class="col-sm-12">
                             <meta itemprop="thumbnailUrl" content="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1262601" />        <div class="featured-img-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <div class="modal fade" id="post-img-modal" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
                    <div class="modal-content">
                        <div class="modal-body mb-0 p-0">
                            <img data-src="https://uh.gsstatic.es/sfAttachPlugin/1262601.jpg" class="img-fluid lazyload" src="https://uh.gsstatic.es/images/placeholder.webp" alt="Placeholder" />                        </div>
                    </div>
                </div>
            </div>
            <img data-src="https://uh.gsstatic.es/sfAttachPlugin/getCachedContent/id/1262601/width/730/height/395" alt="Real Mallorca" width="730" height="395" class="img-fluid d-block m-auto lazyload w-100" data-toggle="modal" data-target="#post-img-modal" src="https://uh.gsstatic.es/images/placeholder.webp" /><meta itemprop="url" content="https://uh.gsstatic.es/sfAttachPlugin/1262601.jpg" /><meta itemprop="width" content="1714" /><meta itemprop="height" content="927" />        </div>
        <h4 class="img-description">Imagen de la presentación del nuevo patrocinio. | <strong>Redacción Deportes</strong></h4>                            </div>
                        </div>
                    </div>
                                        <div class="post-info full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="post-author" href="/autor/redaccion-deportes.html">Redacción Deportes</a>                                <span class="post-location">Palma</span>                                <span class="post-date">16/07/2021</span>
                            </div>
                        </div>
                    </div>
                    <div class="post-share with-bg full-width-xs">
                        <div class="row no-gutters">
                            <div class="col text-center">
                                <a class="share_facebook icon hide-text facebook lazyload"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fdeportes%2Freal-mallorca%2F2021%2F07%2F16%2F1284743%2Freal-mallorca-anuncia-acuerdo-footprint.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=El+Real+Mallorca+anuncia+un+acuerdo+con+Footprint"
		data-category="facebook"
	data-action="share"
	data-label="https://www.ultimahora.es/deportes/real-mallorca/2021/07/16/1284743/real-mallorca-anuncia-acuerdo-footprint.html"
	title="Comparte en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.ultimahora.es%2Fdeportes%2Freal-mallorca%2F2021%2F07%2F16%2F1284743%2Freal-mallorca-anuncia-acuerdo-footprint.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=El+Real+Mallorca+anuncia+un+acuerdo+con+Footprint','sharer','toolbar=0,status=0,width=626,height=436'); return false;">F</a>

<a class="share_twitter icon hide-text twitter lazyload"
	rel="nofollow"
	href="https://twitter.com/share"
		data-category="twitter"
	data-action="share"
	data-label="https://www.ultimahora.es/deportes/real-mallorca/2021/07/16/1284743/real-mallorca-anuncia-acuerdo-footprint.html"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.ultimahora.es%2Fdeportes%2Freal-mallorca%2F2021%2F07%2F16%2F1284743%2Freal-mallorca-anuncia-acuerdo-footprint.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=El+Real+Mallorca+anuncia+un+acuerdo+con+Footprint&amp;via=Uhmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); return false;">T</a>
<a class="share_whatsapp icon hide-text whatsapp"
	data-category="whatsapp"
	data-action="share"
	data-label="https://www.ultimahora.es/deportes/real-mallorca/2021/07/16/1284743/real-mallorca-anuncia-acuerdo-footprint.html"
	style="display: inline-block;"
	rel="nofollow"
	href="https://api.whatsapp.com/send?text=El+Real+Mallorca+anuncia+un+acuerdo+con+Footprint%20https%3A%2F%2Fwww.ultimahora.es%2Fdeportes%2Freal-mallorca%2F2021%2F07%2F16%2F1284743%2Freal-mallorca-anuncia-acuerdo-footprint.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">W</a>
<a href="mailto:?subject=El Real Mallorca anuncia un acuerdo con Footprint&amp;body=https://www.ultimahora.es/deportes/real-mallorca/2021/07/16/1284743/real-mallorca-anuncia-acuerdo-footprint.html" class="icon hide-text email">M</a><a href="#sf_comment_list" class="icon comments text-right">0</a>                            </div>
                        </div>
                    </div>
                </div>
                                <div class="post-text">
                    <div class="row">
                        <div class="col">
                            <p>El <strong>Real Mallorca</strong>, los <strong>Phoenix Mercury</strong> y los <strong>Phoenix Suns</strong> han anunciado un patrocinio global con un claro compromiso con el medioambiente. El club balear comunica en su página web que las mencionadas entidades han sellado un acuerdo con <strong>Footprint</strong>, empresa que fabrica tecnología de fibra a base de plantas y cuya misión es colaborar de forma activa en tener un planeta más saludable, ofreciendo una alternativa natural y reduciendo la dependencia del plástico.</p>
<p>Este nuevo <em>partnership</em> incluirá la integración del producto de Footprint en los entornos de las tres entidades para ampliar la concienciación del uso de este tipo de producto como <strong>alternativa al plástico</strong>.</p>
<p><strong>Robert Sarver</strong>, máximo accionista del Real Mallorca, Phoenix Suns y Phoenix Mercury, ha manifiestado su orgullo por un acuerdo que va más allá de una pura relación comercial: «Para nosotros era importante encontrar un <em>partner </em>que impactara de forma positiva en nuestro entorno y en el planeta. En este sentido, Footprint es un <strong>líder global</strong> y con este acuerdo movilizaremos tanto a <em>partners </em>como a seguidores para dirigirnos hacia un cambio sistemático».</p>
<p>Por su parte, <strong>Alfonso Díaz</strong>, CEO de Negocio del Mallorca, ha considerado como «muy importante este acuerdo global». «Se trata de un patrocinio que busca un impacto positivo en nuestro medioambiente y que va en la línea estratégica del club de reducir el uso del plástico. Además, al ser un acuerdo que cubre dos continentes, actuaremos como <strong>el mejor puente para que Footprint pueda expandir su filosofía 100% natural al continente europeo</strong> con el Real Mallorca».</p>
<p>En el caso del Real Mallorca, Footprint tendrá el <em>naming rights </em>del <strong>Corner VIP</strong> donde se eliminará el uso de plástico y los productos Footprint serán la alternativa. Además tendrá presencia en los soportes publicitarios del<strong> Visit Mallorca Estadi</strong>, en el videomarcador, vallas, led de publicidad, lona exterior, Ciudad Deportiva Antonio Asensio, etc. Además, el club promoverá la marca tanto en actos de <em>networking </em>como en las redes sociales.</p><!--script class="teads"  async="true" src="//a.teads.tv/page/87283/tag"></script-->
<script>
console.log('Queuing teads');
window.didomiOnReady = window.didomiOnReady || [];
window.didomiOnReady.push(function (Didomi) {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = "//a.teads.tv/page/87283/tag";
	el.parentNode.insertBefore(s, el);
});
</script>
<script>
//<![CDATA[
jQuery('.post-related a').each(function(i, el) { el.href+='?utm_source=post-related&utm_medium=web'; });
//]]>
</script>                        </div>
                    </div>
                </div>

                    <div class="post-tags">
        <div class="row">
            <div class="col">
                <ul class="list-inline">
                    <li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/RCD+Mallorca.html">RCD Mallorca</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/etiqueta/Real+Mallorca.html">Real Mallorca</a></li>                </ul>
            </div>
        </div>
    </div>

                <div class="mb-4">
                                    </div>

                                <div class="prometeo-post">
                <!-- Slot 129 -->
<div id="u8O0ejiuUOXEcdZ3sACa" data-prometeo-mediaid="601" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div><div class="mb-4">
    <div class="OUTBRAIN" data-src="https://www.ultimahora.es/deportes/real-mallorca/2021/07/16/1284743/real-mallorca-anuncia-acuerdo-footprint.html" data-widget-id="AR_1" data-ob-template="ES_UH"></div>
</div>
<script>
window.didomiOnReady = window.didomiOnReady || [];
window.didomiOnReady.push(function (Didomi) {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = "https://widgets.outbrain.com/outbrain.js";
	el.parentNode.insertBefore(s, el);
});
</script>
                </div>
            </div>
            <div class="aside d-none d-lg-flex col-lg-4">
	<div class="ads assignable no-border">
		<div class="ads sticky-top no-border pb-2">
	<div class="row">
		<div class="col-lg ad-content">
			<div data-class="henneoHB henneoHB-right" class="henneoHB henneoHB-right">
							</div>
		</div>
	</div>
</div>
	</div>

	<div class="also-in border-wrapper mb-3">
    <div class="row">
        <div class="col">
            <h3 class="title">También en <strong>Deportes</strong></h3>
        </div>
    </div>
    <div class="row news-list-wrapper">
        <div class="col news-list divider always">
                            <div class="row news-item content-item mb-4">
                    <div class="col-5">
		    <a class="news-media" data-value="1284397" title="Enric Mas: «Me he creído que podía ganar»" href="/deportes/otros-deportes/2021/07/15/1284397/tour-francia-enric-mas-cuarto-etapa.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1262079" alt="Enric Mas: «Me he creído que podía ganar»" width="120" height="80" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
                    </div>
                    <div class="col news-content pl-0">
                        <h4 class="news-heading"><a class="" title="Enric Mas: «Me he creído que podía ganar»" data-value="1284397" href="/deportes/otros-deportes/2021/07/15/1284397/tour-francia-enric-mas-cuarto-etapa.html">Enric Mas: «Me he creído que podía ganar»</a></h4>
                    </div>
                </div>
                            <div class="row news-item content-item mb-4">
                    <div class="col-5">
		    <a class="news-media" data-value="1284225" title="Sturridge se pone las pilas" href="/deportes/real-mallorca/2021/07/15/1284225/real-mallorca-sturridge-pone-pilas.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1261759" alt="Sturridge se pone las pilas" width="120" height="80" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
                    </div>
                    <div class="col news-content pl-0">
                        <h4 class="news-heading"><a class="" title="Sturridge se pone las pilas" data-value="1284225" href="/deportes/real-mallorca/2021/07/15/1284225/real-mallorca-sturridge-pone-pilas.html">Sturridge se pone las pilas</a></h4>
                    </div>
                </div>
                            <div class="row news-item content-item mb-4">
                    <div class="col-5">
		    <a class="news-media" data-value="1284147" title="Álex hace su sueño realidad" href="/deportes/futbol/2021/07/15/1284147/mallorca-futbol-hace-realidad-sueno-alex.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1261393" alt="Álex hace su sueño realidad" width="120" height="80" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
                    </div>
                    <div class="col news-content pl-0">
                        <h4 class="news-heading"><a class="" title="Álex hace su sueño realidad" data-value="1284147" href="/deportes/futbol/2021/07/15/1284147/mallorca-futbol-hace-realidad-sueno-alex.html">Álex hace su sueño realidad</a></h4>
                    </div>
                </div>
                            <div class="row news-item content-item mb-4">
                    <div class="col-5">
		    <a class="news-media" data-value="1284445" title="Fran Gámez finaliza su etapa en el Mallorca y ficha por el Real Zaragoza" href="/deportes/real-mallorca/2021/07/15/1284445/rcd-mallorca-fran-gamez-ficha-por-real-zaragoza.html"><img data-src="https://uh.gsstatic.es/sfAttachPlugin/getPreview/id/1262133" alt="Fran Gámez ficha por el Real Zaragoza" width="120" height="80" class="img-fluid w-100 lazyload" src="https://dy3ovkh0r54pg.cloudfront.net/images/placeholder-wide.webp" /></a>
                    </div>
                    <div class="col news-content pl-0">
                        <h4 class="news-heading"><a class="" title="Fran Gámez finaliza su etapa en el Mallorca y ficha por el Real Zaragoza" data-value="1284445" href="/deportes/real-mallorca/2021/07/15/1284445/rcd-mallorca-fran-gamez-ficha-por-real-zaragoza.html">Fran Gámez finaliza su etapa en el Mallorca y ficha por el Real Zaragoza</a></h4>
                    </div>
                </div>
                    </div>
    </div>
</div>
<script>
//<![CDATA[
jQuery('.also-in a').each(function(i, el) {
		const url = new URL(el.href);
		const urlParams = new URLSearchParams(url.search);
		if (!urlParams.has('utm_source'))
		  el.href+='?utm_source=tambien-en&utm_medium=web'; 
	});

//]]>
</script>	<div class="ads assignable no-border">
		<div class="ads sticky-top no-border pb-2">
	<div class="row">
		<div class="col-lg ad-content">
			<div data-class="henneoHB henneoHB-right" class="henneoHB henneoHB-right">
							</div>
		</div>
	</div>
</div>
	</div>
	<div class="lo-mas border-wrapper mb-3">
    <div class="row mb-3 text-nowrap">
        <div class="col">
            <a class="btn w-100 btn-sm btn-primary mas-leido" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masLeido'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-comentado&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-leido&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más leído</a>        </div>
        <div class="col text-right"><a class="btn w-100 btn-sm btn-light mas-comentado" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masComentado'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-leido&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-comentado&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Más comentado</a>        </div>
    </div>
    <div class="row">
        <div class="col" id="lomas"><ol>
    <li><a href="/noticias/local/2021/07/15/1284139/coronavirus-mallorca-medico-vacunado-uci-son-espases.html">Un médico con la pauta completa de vacunación, en la UCI de Son Espases</a></li><li><a href="/noticias/local/2021/07/13/1283705/coronavirus-vacunados-son-que-tienen-mas-posibilidades-contagiarse.html">¿Qué vacunados son los que tienen más posibilidades de contagiarse?</a></li><li><a href="/noticias/local/2021/07/13/1283449/ingresa-por-gastroenteritis-son-espases-sale-confinada-por-contacto-estrecho.html">Ingresa por gastroenteritis en Son Espases y sale confinada por contacto estrecho</a></li><li><a href="/noticias/local/2021/07/16/1284493/coronavirus-baleares-govern-prepara-restricciones-para-frenar-nueva-ola.html">El Govern prepara restricciones para frenar la nueva ola</a></li><li><a href="/sucesos/ultimas/2021/07/13/1283491/sucesos-palma-adolescente-agredido-por-padre-hermano-por-ser-gay.html">Un adolescente, agredido y vejado en Palma por su padre y su hermano por ser gay</a></li></ol>
</div>
    </div>
</div>
	<div class="ads assignable no-border">
		<div class="ads sticky-top no-border pb-2">
	<div class="row">
		<div class="col-lg ad-content">
			<div data-class="henneoHB henneoHB-right" class="henneoHB henneoHB-right">
							</div>
		</div>
	</div>
</div>
	</div>
	<div class="ads assignable no-border">
		<div class="ads sticky-top no-border pb-2">
	<div class="row">
		<div class="col-lg ad-content">
			<div data-class="henneoHB henneoHB-right" class="henneoHB henneoHB-right">
							</div>
		</div>
	</div>
</div>
	</div>
</div>
        </div>
        <div class="post-comments mb-3" id="sf_comment_list">
    <div class="row">
        <div class="col">
            <h4 class="post-comments-title"><span>0</span> comentarios</h4>
        </div>
    </div>
    <div class="row">
	<div class="col">
    <div class="post-comments-howto text-center unregistered-content pb-3">
        <div class="row">
            <div class="col-12 col-lg-7 mb-3 mb-lg-0">
                <p class="w-lg-100 m-auto">Para comentar es necesario <a href="#" class="gRegister">estar registrado</a>
                    en ultimahora.es
                </p>
            </div>
            <div class="col-6 col-lg-2">
                <button class="btn w-100 btn-sm btn-primary gRegister">REGISTRATE</button>
            </div>
            <div class="col-6 col-lg-2">
                <button class="btn w-100 btn-sm btn-light gLogin">Iniciar sesión</button>
            </div>
        </div>
    </div>
    <div class="registered-content">
        <form action="#" class="post-comments-form pb-3">
            <div class="row comment-author">
                <div class="col mt-2">
                    <label for="send-comment" class="send-comment-label">
                        <img src="/images/svg/usercomment.svg" alt="logged"
                             class="logged-user-img rounded-circle mr-2"/>
                        Hola
                        <span class="logged-user mr-2 ml-1">Toni</span>
                        <button class="btn btn-sm btn-light gLogout">Cerrar sesión</button>
                    </label>

                </div>
            </div>
            <div class="row mt-2">
                <div class="col offset-lg-1">
                    <input type="hidden" name="sf_comment_object_token" value="be6210a787d87c5d713ec15afabb4da760f1ca73">
                    <input type="hidden" name="sf_comment_object_model" value="Noticia">
                    <input type="hidden" name="sf_comment_object_id" value="1284743">
                    <input type="hidden" name="sf_comment_parent_id">
                    <fieldset>
                        <legend class="replying-to">Respondiendo a <span></span></legend>
                    </fieldset>
                    <textarea placeholder="Escribir un comentario..." class="mb-2" name="sf_comment"
                              id="send-comment" cols="10" rows="9" required></textarea>
                    <button class="btn ml-auto d-block send-action btn-sm btn-primary w-50 p-2">Comentar</button>
                </div>
            </div>
        </form>
    </div>
</div>
    </div>
    <div id="object_comments_1284743" class="comment-list">
	
<p class="text-center mt-2 mb-4 font-weight-bold">De momento no hay comentarios.</p>    </div>
    </div>
<div class="ads ad-top no-border mb-3 pt-2">
	<div class="row">
		<div class="col ad-content">
			<div class="henneoHB henneoHB-top">
							</div>
		</div>
	</div>
</div>
    </div>
</main>
<div id="black-overlay" class="black-overlay"></div>
<footer>
    <div class="container-fluid text-center main-links">
        <div class="row mb-4">
            <div class="col"><a href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 153 25"><path d="M137.96 7.01c-2.93.13-3.88 1.95-3.88 1.95V7.21h-6.9v3.81h.81v9.39h-.92v3.92h8.14v-3.92h-1.13V15.1s-.43-2.22 2.27-2.22c.68 0 1.62.26 1.62.26l-.01-6.13zM91.63 1.17v4.02h1.52v15.06h-1.52v4.03h8.96v-3.92h-1.3V15.2h3.46v5.05h-1.3v4.03h9.28v-4.03h-1.62V5.09h1.62V1.17h-9.39v3.92h1.41v5.16h-3.46V5.09h1.3V1.17zm53.67 20.07c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48s.06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57s-.33 5.88 4.89 5.88c1.9 0 3.2-1.5 3.2-1.5v.83h6.63V20.4l-1.02.01zm-34.27-7.79s.06-1.6 1.19-1.6c1.19 0 1.24 1.6 1.24 1.6v6.65s-.06 1.24-1.19 1.24-1.24-1.24-1.24-1.24v-6.65zm1.21-5.83c-6.04 0-7.66 4.02-7.66 9.13 0 4.39 1.78 8.82 7.66 8.82 6.14 0 7.66-4.18 7.66-8.82 0-5-1.56-9.13-7.66-9.13M.36 1.02h9.77v3.94h-1.5v13.23s-.08 2.34 1.95 2.34c0 0 2.26.22 2.26-2.34.08 0 0-12.13 0-12.13s-.3-1.1-1.8-1.1V1.02h6.92v3.94s-1.58.15-1.58 1.02c.08 0 0 13.08 0 13.08s.45 5.19-5.71 5.77c0 0-8.57 1.24-8.5-6.72-.08 0 0-13.15 0-13.15H.37V1.02zM18.85.91v3.98h.75v15.52h-.97v3.92h8.14v-3.92h-1.08V.91zm9.06 2.99v3.3h-1.08v3.82h1.03v8.62s-.9 2.62 1.4 4.07c2.07 1.31 6.47-.16 6.47-.16v-3.77s-1.03.52-1.72-.16c-.26-.25-.22-.88-.22-.88V11h2.11V7.2h-2.11V2.4l-5.88 1.5zm8.95 3.31v3.81h.97v9.39h-.97v3.92H45v-3.92h-1.02V7.21zm0-3.87c0-1.62 1.62-2.94 3.61-2.94 1.99 0 3.61 1.32 3.61 2.94 0 1.62-1.62 2.94-3.61 2.94-1.99 0-3.61-1.32-3.61-2.94m9 3.87v3.82h.81v9.39h-.92v3.92h8.14v-3.92h-1.13v-8.36s-.06-1.08.92-1.08c1.02 0 1.02 1.08 1.02 1.08v12.27h7.23v-3.92H60.8v-8.36s.11-1.08 1.02-1.08c.97 0 1.02 1.08 1.02 1.08v12.27h6.9V20.4h-.92V10.35s-.06-3.97-4.37-3.97c-2.86 0-3.99 1.91-3.99 1.91s-1.19-1.96-3.51-1.96c-3.18 0-4.21 2.63-4.21 2.63V7.21h-6.88zm31.5 14.03c-1.02 0-.97-.88-.97-.88v-2.48s.11-1.08 1.02-1.08c.97 0 .97 1.08.97 1.08v2.48c.01 0 .06.88-1.02.88m6.52-.83v-8.36s.49-5.62-6.82-5.62c-4.13 0-5.91 1.39-5.91 1.39v4.28s2.05-1.39 4.48-1.39c2.7 0 2.64 1.39 2.64 1.39v2.53s-1.24-1.08-3.1-1.08c-5.21 0-4.99 5.57-4.99 5.57S69.86 25 75.08 25c1.9 0 3.19-1.49 3.19-1.49v.83h6.63v-3.92l-1.02-.01z"/></svg></a></div>
        </div>
        <div class="row">
            <div class="col">
		<a href="/quienes_somos.html">Quiénes somos</a><a href="/contacto/publicidad.html">Contratar Publicidad</a><a href="/contacto.html">Contacto</a><a href="/aviso_legal.html">Aviso Legal</a><a href="/politica_de_privacidad.html">Política de privacidad</a><a href="/politica_de_cookies.html">Política de cookies</a>                <a href="javascript:Didomi.preferences.show()">Consentimiento</a>
            </div>
        </div>
    </div>
    <div data-bg="https://dy3ovkh0r54pg.cloudfront.net/images/gserra.png" class="container post-footer lazyload">
        <div class="row post-footer-content d-none d-lg-flex">
            <div class="col">
                <dl>
                    <dt>Publicaciones</dt>
                    <dd><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></dd>
                    <dd><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></dd>
                    <dd><a href="https://www.menorca.info/">Menorca • Es Diari</a></dd>
                    <dd><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></dd>
                    <dd><a href="https://www.vestimallorca.com/">Vesti Mallorca</a></dd>
                    <dd><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></dd>
                    <dd><a href="https://www.bookstyle.net/">Book Style</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>Audiovisuales</dt>
                    <dd><a href="https://www.novaproducciones.es/">Nova Producciones</a></dd>
                    <dd><a href="https://www.luxmallorca.tv/">LUX Mallorca TV</a></dd>
                </dl>
                <dl>
                    <dt>Canales</dt>
                    <dd><a href="https://www.clubdelsuscriptor.es/">Club del subscriptor</a></dd>
                    <dd><a href="https://www.ultimahoraclasificados.com/">Última Hora Clasificados</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>REDES SOCIALES</dt>
                    <dd><a title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a></dd>
                    <dd><a title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a></dd>
                    <dd><a title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a></dd>
                    <dd><a title="Youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a></dd>
                    <dd><a title="Linked In" href="https://www.linkedin.com/company/ultima-hora">LinkedIn</a></dd>
                    <dd><a href="/telegram.html">Telegram</a></dd>
                </dl>
            </div>
            <div class="col-4">
                <dl>
                    <dt>Corporativo</dt>
                    <dd><a href="https://www.gruposerra.com/">Grupo Serra</a></dd>
                </dl>
                <dl>
			<dt>Hora nova, S.A.</dt>
			<dd><a href="/contacto.html">Redacción, Administración y Publicidad</a></dd>
			<dd><a href="/contacto.html">Delegación Manacor</a></dd>
			<dd><a href="/contacto.html">Delegación Inca</a></dd>
			<dd><a href="/contacto.html">Club del Suscriptor</a></dd>
                </dl>
            </div>
        </div>
    </div>
</footer>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6RVQZ&layout=noticia&categoria=deportes&subcategoria=real-mallorca&createdby=8&firma=Redacci%C3%B3n+Deportes&fechapublicacion=20210716&noticia_id=1284743&user_logged=0&mediatype=imagen&seotag=&platform=unclasssified&gaid=&su=&branded_content=0&accesstype=abierto&thumbnail_image=https%3A%2F%2Fuh.gsstatic.es%2FsfAttachPlugin%2FgetPreview%2Fid%2F1262601&publish_time=2021-07-16+19%3A49%3A00" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Deportes/Real Mallorca,Deportes,2021";
          _sf_async_config.authors = "Redacción Deportes,aaguera";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
